<!DOCTYPE HTML>
<html>
	<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Алекс Раева  е бременна?</title>
    <meta http-equiv="Content-Language" content="bg" />
    <meta name="description" content="Бившата певица на Слави Трифонов е качила поне 7-8 килограма, има ясно очертано коремче" />
    <meta name="keywords" content="Алекс Раева, Александра Раева" />
		<link rel="stylesheet" href="http://hotnews.bg/css/default.css">
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="css/iehacks.css" /><![endif]-->
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery-1.5.1.min.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/functions.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/swfobject.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/custom-form-elements.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery.jcarousel.js"></script>
		<link rel="stylesheet" type="text/css" href="http://hotnews.bg/css/skin.css" />
    <link rel="shortcut icon" href="http://hotnews.bg/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS емисия - водещите светски новини и клюки в Hotnews.bg" href="http://hotnews.bg/rss.php" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спечели ме" href="http://hotnews.bg/rss.php?type=44" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездна еволюция" href="http://hotnews.bg/rss.php?type=42" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездите" href="http://hotnews.bg/rss.php?type=1" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - На микрофона" href="http://hotnews.bg/rss.php?type=11" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hollywood" href="http://hotnews.bg/rss.php?type=7" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Фолк" href="http://hotnews.bg/rss.php?type=6" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Тв и Риалити" href="http://hotnews.bg/rss.php?type=13" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Събития" href="http://hotnews.bg/rss.php?type=14" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Издънки" href="http://hotnews.bg/rss.php?type=15" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Fashionista" href="http://hotnews.bg/rss.php?type=16" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hot" href="http://hotnews.bg/rss.php?type=18" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Криминално" href="http://hotnews.bg/rss.php?type=20" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Top stories" href="http://hotnews.bg/rss.php?type=8" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Любопитно" href="http://hotnews.bg/rss.php?type=2" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спорт" href="http://hotnews.bg/rss.php?type=19" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Интимно" href="http://hotnews.bg/rss.php?type=4" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Съдби" href="http://hotnews.bg/rss.php?type=5" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Култура" href="http://hotnews.bg/rss.php?type=12" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Скандално" href="http://hotnews.bg/rss.php?type=41" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Да си говорим за... любов" href="http://hotnews.bg/rss.php?type=43" />
    		<meta property="fb:admins" content="1134438909,697024757"/>
		<meta property="fb:app_id" content="186432601411095"/>
		
		        
        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-3118912-1', 'hotnews.bg');
          ga('set', 'Category', 'Звездите');
          ga('send', 'pageview');
          setTimeout("ga('send', 'event', '15_seconds', 'read')", 15000);

        </script>

        <script type="text/javascript" src="http://sportalbg.adocean.pl/files/js/ado.js"></script>
        <script type="text/javascript">
        /* (c)AdOcean 2003-2012 */
        	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        	ado.config({mode: "old", xml: false, characterEncoding: true});
        	ado.preview({enabled: true, emiter: "sportalbg.adocean.pl", id: "Tlhcq8ZLnZQS5vlV6SjLMdF4L113E07H8xPECmHt21r.t7"});
        </script>
        <!-- start master -->
        <script type="text/javascript">
        /* (c)AdOcean 2003-2012, MASTER: MSKey_bg.HotNews.bg.All Pages */
        ado.master({id: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7', server: 'sportalbg.adocean.pl',  vars: {category: "1", article: "125718"} });
        </script>
        <!--  end master  -->
        
	<script type="text/javascript">
	var SITE_URL   = "http://hotnews.bg/";
	var STATIC_URL = "http://hotnews.bg/";
	</script>

	
	<script type="text/javascript">
		$(document).bind("copy", function () {
                var selection = window.getSelection();
                var pagelink = "</br></br>Прочети повече на: " + document.location.href;
                if (window.clipboardData) { // Internet Explorer
                    var copytext = selection + pagelink;
                    window.clipboardData.setData ("Text", copytext);
                    return false;
                }
                {
                    var body_element = document.getElementsByTagName('body')[0];
                    var oldSelection = selection.getRangeAt(0);
                 // change this if you want
                    var copytext = selection + pagelink;
                    var newdiv = document.createElement('div');
                    newdiv.style.position = 'absolute';
                    newdiv.style.left = '-99999px';
                    body_element.appendChild(newdiv);
                    newdiv.innerHTML = copytext;
                    selection.selectAllChildren(newdiv);
                    window.setTimeout(function () {
                        body_element.removeChild(newdiv);
                        selection.removeAllRanges();
                        selection.addRange(oldSelection);
                    }, 0);
                }
            });
	</script>
	
	</head>
	<body>

	
		<div id="fb-root"></div>
		<script>
			
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=186432601411095";
  fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));


		</script>
	

<!-- start slave -->
<div id="adocean_top">
    <div id="adoceansportalbgynkijqphrw"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2012, MSKey_bg.HotNews.bg.All Pages.Top Header */
    ado.slave('adoceansportalbgynkijqphrw', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
    </script>
</div>
<!--  end slave  -->


		<!-- begin header -->
		<div id="header" class="clearfix">
			<div class="wrap">
				<h1 id="logo">
					<a href="http://hotnews.bg/">hotnews.bg</a>
					<!--<span>интернет портал за звездни новини</span>-->
				</h1>

				<div id="header_right">
					<div class="subdomain_buttons">
						<a href="http://woman.hotnews.bg/" class="woman" title="Електронно списание за истинската жена" target="_blank">Електронно списание за истинската жена</a>
						<a href="http://men.hotnews.bg/" class="men" title="Електронно списание за истинския мъж" target="_blank">Електронно списание за истинския мъж</a>
					</div>
					<div id="search_form">
						<form action="http://hotnews.bg/search.php" method="get" />
						<input name="q" type="text" class="search_input" />
						<input type="submit" class="search_submit" value="" />
						</form>
					</div>
				</div>

				<!-- begin menu -->
				<div id="menu">
										<a href="http://hotnews.bg/" id="menu_1">Начало</a>
										<a href="http://hotnews.bg/n/zvezdite" id="menu_2" class="active">Звездите</a>
										<a href="http://hotnews.bg/n/top-stories" id="menu_3">Top stories</a>
										<a href="http://hotnews.bg/n/lubopitno" id="menu_4">Любопитно</a>
										<a href="http://hotnews.bg/n/sport" id="menu_5">Спорт</a>
										<a href="http://hotnews.bg/n/intimno" id="menu_6">Интимно</a>
										<a href="http://hotnews.bg/n/sydbi" id="menu_7">Съдби</a>
										<a href="http://hotnews.bg/n/kultura" id="menu_8">Култура</a>
										<a href="http://hotnews.bg/laugh" id="menu_9">Смях</a>
										<a href="http://hotnews.bg/galleries" id="menu_10">Фотогалерия</a>
										<a href="http://hotnews.bg/videos" id="menu_11">hotTV</a>
										<a href="http://hotnews.bg/n/love" id="menu_12">Да си говорим за... любов</a>
									</div>
								<div id="drop_downs_holder">
					<div class="drop_down">
												<a href="http://hotnews.bg/n/stars">Звездна еволюция</a>
												<a href="http://hotnews.bg/n/hollywood">Hollywood</a>
												<a href="http://hotnews.bg/n/folk">Фолк</a>
											</div>
				</div>
																				<div id="megaboard"><!-- start slave -->
<div id="adoceansportalbgmlqpjkjnkk"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgmlqpjkjnkk', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div>
			</div>
		</div>
		<!-- end header -->

<!-- begin content -->
<div id="content">
	<!-- begin left_column -->
	<div id="left_column">
	<!-- begin open_news_holder -->
				<div id="open_news_holder" class="clearfix">
					<!-- begin top_right_corner -->
					<div class="top_right">
						<div class="send_print">
							<a title="разпечатай" href="javascript: printNews('single_news');" class="print">разпечатай</a>
							<a title="изпрати" href="javascript: window.open('http://hotnews.bg/send_item.php?type=1&id=125718', 'news_id' ,'resizeble=no, width=380, height=320, left=10, top=10')" class="send">Изпрати</a>
						</div>
						<img src="http://hotnews.bg/uploads/news/2017_42/p1/00125718.jpg" class="border" />
						<div class="shadow_292"></div>
												<div class="more_pics clearfix">
							<a href="#more_pics">Виж още снимки
								<img src="http://hotnews.bg/images/pics_icon.png" width="33" height="25" alt="" />
							</a>
							<span>90</span>
						</div>
												<div class="socials_box">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/aleks-raeva--e-bremenna.125718.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/aleks-raeva--e-bremenna.125718.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/aleks-raeva--e-bremenna.125718.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/aleks-raeva--e-bremenna.125718.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					</div>
					<!-- end top_right_corner -->

					<!-- begin news description -->
					<div class="description">
						<!--header-->
						<div class="desc_header">
							<div id="breadcrumb">
			                    <a href="http://hotnews.bg/n/zvezdite">Звездите</a>
																							</div>
							<h2 id="single_news_title"><span>Алекс Раева  е бременна?</span></h2>
							<div class="data">20 октомври 2017 | 08:11</div>
							<div class="stats_box">
								<div class="comments">
									<a href="#add_comment" class="icon_box" title="Към коментарите">Коментари</a>
									<div class="count">0<span class="bubble_tail"></span></div>
								</div>
								<div class="views">
									<div  class="icon_box">Прочетена</div>
									<div class="count">2025<span class="bubble_tail"></span></div>
								</div>
								<div class="clearfix">&nbsp;</div>
							</div>
						</div>
						<!--header-->
						<!--content-->
						<div class="desc_content" id="single_news">
							<p>
	<strong><a href="http://hotnews.bg/n/aleks-raeva-praznuva-rozhden-den-v-amsterdam.125222.html" target="_blank">Алекс Раева </a>подозрително е наедряла и изглежда като бременна.<br />
	</strong></p>
<p>
	Бившата певица на Слави Трифонов, която в последните години се изявява основно като тв водеща, е качила поне 7-8 килограма, има ясно очертано коремче, видимо е наедряла и в бюста, което кара много хора да мислят, че очаква дете, пише в. &quot;Уикенд&quot;.</p>
<p>
	В случай, че <a href="http://hotnews.bg/n/aleks-raeva-kani-fen-na-stendup-komediya.125119.html" target="_blank">Алекс </a>наистина е бременна, съдейки по външния й вид, би трябвало да е в третия или четвъртия месец. Това означава, че раждането се очаква през ранната пролет.</p>
<p>
	Преди няколко месеца тя обяви, че има сериозна връзка с мъж, чиято самоличност отказа да разкрие, тъй като професията му нямала нищо общо със шоубизнеса и той не искал името му да се афишира. Бил неин познат от години, но любовта им пламнала след дълго време, което прекарали като приятели. Романтичната им връзка е от повече от година &ndash; напълно достатъчно, за да решат дали са готова да създадат и отгледат деца заедно.</p>
<p>
	<img alt="" src="http://hotnews.bg/uploads/tinymce/w42/22050341_10155439622326154_1939542575355465695_n.jpg" style="width: 620px; height: 827px;" /></p>
<p>
	&bdquo;По скалата от 1 до 10 го обичам десет и, дори тази връзка да не просъществува, той ще продължи да ми дава неща, които са ми нужни&rdquo;, разкри певицата преди време в свое интервю.</p>
<p>
	&bdquo;Най-сетне се чувствам щастлива, защото за първи път не аз съм двигателят във връзката ни, обратното &ndash; той е моят учител, въпреки че сме почти на една възраст&rdquo;, каза още Алекс. Водещата на &bdquo;Х Фактор&rdquo; често е спрягана, че очаква дете. Че може да е бременна, се говореше в началото на 2016-а, когато все още за официално нейно гадже се смяташе диджей Дончо.</p>
<p>
	Това обаче се оказаха само слухове. Нещо повече, по времето, когато са били пуснати те, двамата вече не са били заедно. И до днес обаче поддържат добри отношения, заради което хората, които не са им близки, продължаваха да смятат, че са влюбени до момента, в който певицата директно обяви, че отдавна са скъсали. От години се говори, че Алекс е правила аборт от бившия си шеф Слави Трифонов.</p>
<p>
	<img alt="" src="http://hotnews.bg/uploads/tinymce/w42/20525847_10155282640761154_3369184749108109275_n.jpg" style="width: 620px; height: 827px;" /></p>
<p>
	Ако обаче този път е бременна, 37-годишната певица най-вероятно ще задържи бебето. Възможно е видът й да се дължи на прекаляване с храната. В началото на кариерата си Алекс бе доста по-закръглена в сравнение с вида, в който е позната в последните години. Слабата й фигура се дължи на зверски диети и много спорт. Не е изключено да е нарушила този спартански решим и това да се е отразило пагубно на добрата й форма. Подобен вариант обаче е малко вероятен, имайки предвид, че водещата от години е установила желязна дисциплина по отношение на поддържането на външния си вид.</p>
<p>
	<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0" height="400" width="600"><param name="quality" value="high" /><param name="movie" value="https://www.youtube.com/v/_p6iMcf_Ytk" /><embed height="400" pluginspage="http://www.macromedia.com/go/getflashplayer" quality="high" src="https://www.youtube.com/v/_p6iMcf_Ytk" type="application/x-shockwave-flash" width="600"></embed></object></p>

						</div>
						<!--content-->
					</div>
					<!-- end news description -->
				</div>
<!-- end open_news_holder -->



<!-- begin tags and more from gallery -->
<div class="tags_more clearfix">
          <h2 class="lc_row_header"><a href="#">Етикети</a></h2>
		  <div class="tags_holder">
            <span class="tl_w"></span>
			<span class="tr_w"></span>
            <span class="bl_w"></span>
			<span class="br_w"></span>
			<a href="http://hotnews.bg/tags/Алекс Раева.html">Алекс Раева</a>, &#32;<a href="http://hotnews.bg/tags/Александра Раева.html">Александра Раева</a>   
			<div class="clearfix"></div>			
          </div> 
		  		           
		<div class="clearfix"></div>				  			
</div>
<!-- end tags and more from gallery -->

<!-- begin all socials band + comment anchor -->
				<div class="social_comment">
					<div class="socials_box_670">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/aleks-raeva--e-bremenna.125718.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/aleks-raeva--e-bremenna.125718.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/aleks-raeva--e-bremenna.125718.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/aleks-raeva--e-bremenna.125718.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					<div class="comm_counter">
						<a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
						<img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" /><span class="comm_count">0</span>
					</div>
				</div>			
<!-- end all socials band + comment anchor -->
			

<!-- begin banner_670 -->
	<div class="banner_670">
		<!-- start slave -->
<div id="adoceansportalbgqielniohwe"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgqielniohwe', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
					
	</div>			
	<!-- end banner_670 -->				
	<div id="tr_wide_tabs"><div class="bottom_right_corner"><ul class="tabs_head"></ul><div class="wide_tab active" id="tab_1"><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/frantsuzite-stanaha-za-smyah.3916.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003916.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/frantsuzite-stanaha-za-smyah.3916.html" target="_blank">Французите станаха за смях</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/koj-shte-vzeme-titlata-predi-finala%3f.3889.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003889.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/koj-shte-vzeme-titlata-predi-finala%3f.3889.html" target="_blank">Кой ще вземе титлата преди финала?</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/mis-frantsiya-2015-vuzhishtavam-se-na-natsionalite.3877.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003877.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/mis-frantsiya-2015-vuzhishtavam-se-na-natsionalite.3877.html" target="_blank">Мис Франция 2015: Възхищавам се на националите!</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/ronaldo-ima-strah-ot-seriozni-vruzki-snimki.3865.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003865.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/ronaldo-ima-strah-ot-seriozni-vruzki-snimki.3865.html" target="_blank">Роналдо има страх от сериозни връзки (СНИМКИ)</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/kokorin-se-izvini-za-gafa-v-monte-karlo-%28video%29.3868.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003868.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/kokorin-se-izvini-za-gafa-v-monte-karlo-%28video%29.3868.html" target="_blank">Кокорин се извини за гафа в Монте Карло (видео)</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/te-iskat-ronaldo-da-se-provali-%28galeriya%29.3860.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003860.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/te-iskat-ronaldo-da-se-provali-%28galeriya%29.3860.html" target="_blank">Те искат Роналдо да се провали (галерия)</a></h3></div><div class="clearfix"></div></div></div></div>		<h2 class="lc_row_header">Свързани новини</h2>
	<div id="top_stories_row" class="stories_box vertical_tab_switcher clearfix">
		<!-- begin one_story_box_holder left -->
		<div class="show_one_link_box">
						<div class="one_story_box show_one count_1" style="display: block;">
				<a href="http://hotnews.bg/n/aleks-raeva-praznuva-rozhden-den-v-amsterdam.125222.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2017_39/thumb/00125222.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/aleks-raeva-praznuva-rozhden-den-v-amsterdam.125222.html">Алекс Раева празнува Рожден ден в Амстердам</a></h3>
					<p><a href="http://hotnews.bg/n/aleks-raeva-praznuva-rozhden-den-v-amsterdam.125222.html">Певицата навърши 37 години</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_2" style="display: none;">
				<a href="http://hotnews.bg/n/aleks-raeva-sus-zlaten-talon-za-shofirane.110565.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2016_23/thumb/00110565.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/aleks-raeva-sus-zlaten-talon-za-shofirane.110565.html">Алекс Раева със златен талон за шофиране</a></h3>
					<p><a href="http://hotnews.bg/n/aleks-raeva-sus-zlaten-talon-za-shofirane.110565.html">От любов към екстремните спортове тв водещата стана навигатор и се пуска по ралита</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_3" style="display: none;">
				<a href="http://hotnews.bg/n/aleks-raeva-bih-se-ozhenila-za-mariya-ignatova.51216.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2012_11/thumb/00051216.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/aleks-raeva-bih-se-ozhenila-za-mariya-ignatova.51216.html">Алекс Раева: Бих се оженила за Мария Игнатова</a></h3>
					<p><a href="http://hotnews.bg/n/aleks-raeva-bih-se-ozhenila-za-mariya-ignatova.51216.html">''Вече искам да имам дете, но ще видим дали и този отгоре го иска''</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_4" style="display: none;">
				<a href="http://hotnews.bg/n/aleks-raeva-bila-ekstrasens.45825.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2011_47/thumb/00045825.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/aleks-raeva-bila-ekstrasens.45825.html">Алекс Раева била екстрасенс?</a></h3>
					<p><a href="http://hotnews.bg/n/aleks-raeva-bila-ekstrasens.45825.html">Певицата и актриса много често сънувала пророчески сънища, които се сбъдвали</a></p>
				</div>				
			</div>
					</div>
		<!-- end one_story_box_holder left -->
		
		<!-- begin all_stories_box right -->					
		<div class="all_stories_box links_list">
			<div class="ul_wrapper">
				<ul>
										<li value="1" class="active"><a href="http://hotnews.bg/n/aleks-raeva-praznuva-rozhden-den-v-amsterdam.125222.html">Алекс Раева празнува Рожден ден в Амстердам</a></li>
										<li value="2"><a href="http://hotnews.bg/n/aleks-raeva-sus-zlaten-talon-za-shofirane.110565.html">Алекс Раева със златен талон за шофиране</a></li>
										<li value="3"><a href="http://hotnews.bg/n/aleks-raeva-bih-se-ozhenila-za-mariya-ignatova.51216.html">Алекс Раева: Бих се оженила за Мария Игнатова</a></li>
										<li value="4"><a href="http://hotnews.bg/n/aleks-raeva-bila-ekstrasens.45825.html">Алекс Раева била екстрасенс?</a></li>
									</ul>
			</div>
		</div>
		<!-- end all_stories_box right -->
	</div>
	<div class="lr_shadow lr_shadow_margin"></div>
	
	<script type="text/javascript">
		function init_ver_tabs_switcher() {
			$('.vertical_tab_switcher .links_list ul li').hover(function(){
				$('.vertical_tab_switcher .links_list ul li').removeClass('active');
				$(this).addClass('active');
				$('.vertical_tab_switcher .show_one_link_box .show_one').hide();
				var koi_tab = $(this).attr('value');
				$('.vertical_tab_switcher .show_one_link_box .count_' + koi_tab).show();
			});
		}
		init_ver_tabs_switcher();
	</script>
	
		
	
<a name="more_pics"></a>
<h2 class="lc_row_header">Галерии</h2>
<div class="holder related_galleries">
	<div class="box_holder clearfix">
		<span class="tl_w"></span>
		<span class="tr_w"></span>
		<span class="bl_w"></span>
		<span class="br_w"></span>
		<a href="http://hotnews.bg/img/4010/86212.html#photo">
			<img src="http://hotnews.bg/uploads/gallery/4010/thumbs/00008621219113713_10155124733571154_1673644304393382764_n.jpg" class="head" />
		</a>
		<div class="gallery_info">
			<h3 class="box_title"><a href="http://hotnews.bg/img/4010/86212.html#photo" class="box_over">Лятото на Алекс Раева и Мария Игнатова</a></h3>
			<div class="stats_box clearfix">
				<img src="http://hotnews.bg/images/p_icon_20_15.png" width="20" height="15" />
				<span class="pics_count"></span>							
				7 снимки в галерията
			</div>
			<div class="clearfix"></div>
		</div>  
	</div>
	<div class="clearfix"></div>
</div>
<div class="holder related_galleries last">
	<div class="box_holder clearfix">
		<span class="tl_w"></span>
		<span class="tr_w"></span>
		<span class="bl_w"></span>
		<span class="br_w"></span>
		<a href="http://hotnews.bg/img/3934/85390.html#photo">
			<img src="http://hotnews.bg/uploads/gallery/3934/thumbs/0000853905e_wargjq.jpg" class="head" />
		</a>
		<div class="gallery_info">
			<h3 class="box_title"><a href="http://hotnews.bg/img/3934/85390.html#photo" class="box_over">Алекс и Мария на Малдивите</a></h3>
			<div class="stats_box clearfix">
				<img src="http://hotnews.bg/images/p_icon_20_15.png" width="20" height="15" />
				<span class="pics_count"></span>							
				7 снимки в галерията
			</div>
			<div class="clearfix"></div>
		</div>  
	</div>
	<div class="clearfix"></div>
</div>
<div class="holder related_galleries">
	<div class="box_holder clearfix">
		<span class="tl_w"></span>
		<span class="tr_w"></span>
		<span class="bl_w"></span>
		<span class="br_w"></span>
		<a href="http://hotnews.bg/img/2301/46804.html#photo">
			<img src="http://hotnews.bg/uploads/gallery/2301/thumbs/000046804Best Club 2012_Showroom Insomnia Ruse.jpg" class="head" />
		</a>
		<div class="gallery_info">
			<h3 class="box_title"><a href="http://hotnews.bg/img/2301/46804.html#photo" class="box_over">Трети годишни награди за Best DJ & Best Club на България 2012 - част II</a></h3>
			<div class="stats_box clearfix">
				<img src="http://hotnews.bg/images/p_icon_20_15.png" width="20" height="15" />
				<span class="pics_count"></span>							
				61 снимки в галерията
			</div>
			<div class="clearfix"></div>
		</div>  
	</div>
	<div class="clearfix"></div>
</div>
<div class="holder related_galleries last">
	<div class="box_holder clearfix">
		<span class="tl_w"></span>
		<span class="tr_w"></span>
		<span class="bl_w"></span>
		<span class="br_w"></span>
		<a href="http://hotnews.bg/img/1871/40986.html#photo">
			<img src="http://hotnews.bg/uploads/gallery/1871/thumbs/0000409861.jpg" class="head" />
		</a>
		<div class="gallery_info">
			<h3 class="box_title"><a href="http://hotnews.bg/img/1871/40986.html#photo" class="box_over">Алекс Раева и DJ Doncho представиха новите си клипове ''I’ll Be Ok'' и ''Hey Boy''</a></h3>
			<div class="stats_box clearfix">
				<img src="http://hotnews.bg/images/p_icon_20_15.png" width="20" height="15" />
				<span class="pics_count"></span>							
				15 снимки в галерията
			</div>
			<div class="clearfix"></div>
		</div>  
	</div>
	<div class="clearfix"></div>
</div>



<div class="clearfix"></div>

<!-- begin facebook comments -->
<h2 class="lc_row_header"><a name="comments">Коментари</a></h2>
<div class="fb_comments_box"> 
    <fb:comments href="hotnews.bg/n/aleks-raeva--e-bremenna.125718.html" num_posts="10" width="620">
    </fb:comments>
</div>
<!-- end facebook comments --><!-- begin grand comments box -->
<div class="grand_comments_box">
	<div class="comm_counter">
        <a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
        <img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" alt="" /><span class="comm_count">0</span>
    </div>
    
	
    <div class="clearfix"></div>
</div>
<!-- end grand comments box --><!-- begin add_comment_box --><h2 class="lc_row_header"><a name="add_comment">Добави коментар</a></h2>
<div class="ac_box">
    <span class="tl_w"></span>
    <span class="tr_w"></span>
    <span class="bl_w"></span>
    <span class="br_w"></span>
    <div class="comment_box_divider">
        <div class="ac_left">
            Екипът на <b>Hotnews.bg</b>
            Ви благодари, че използвате кирилица за вашите коментари. 
            В случай, че коментарът Ви съдържа нецензурни квалификации и лични нападки или обиди на расова, сексуална, 
            етническа или верска основа, той ще бъде изтрит от модератора на сайта.
        </div>
        <!--begin form-->
		<a name="add_comment"></a>
        <form action="#comments" method="post" class="ac_right">
            <label for="ac_name" class="ac_name_label">Име:</label>
            <input type="text" id="ac_name" name="author" />
            <label for="nothing" class="ac_comment_label" id="tocomment" style="display: none;">
            </label>
            <label for="ac_comment" class="ac_comment_label">Коментар:</label>
            <textarea id="ac_comment" name="comment"></textarea>
            <input type="hidden" id="ac_ans" name="ac_ans" />
            <div class="round_btn_28 ac_submit">
                <input type="submit" value="Изпрати" class="ac_submit" /><span></span>
            </div>
        </form>
        <!--end form-->
        <div class="clearfix">
        </div>
    </div>
    <!--end results-->
    
    <script type="text/javascript">
        $(document).ready(function(){
            $('.leftside_poll li').click(function(){
                $('.leftside_poll li').removeClass('radio_checked');
                $(this).addClass('radio_checked');
            });
        });
    </script> 
    <div class="clearfix">
    </div>
</div>
<div class="lr_shadow lr_shadow_margin">
</div>
<!-- end add_comment_box -->
		
									
	</div>				
	<!-- end left_column -->

    <!--begin right_column -->
<div id="right_column">
	<div class="banner">
		<div id="adoceansportalbgkalgojejeo"></div>
		
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, MSKey_bg.HotNews.bg.All Pages.Adv Box Rigth Column */
		ado.slave('adoceansportalbgkalgojejeo', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
		</script>
		
	</div>
    <!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgsjctcqfugq"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgsjctcqfugq', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->    <!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgthnekletcf"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgthnekletcf', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/hot">Hot</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_hot" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/za-sefte-striptizyorki-v-bradura.125724.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_42/p1_icon/00125724.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_42/thumb/00125724.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/za-sefte-striptizyorki-v-bradura.125724.html">За сефте! Стриптизьорки в Брадъра</a></h3>
                    <p>Дани Златков и Алфредо най-доволни от голите момичета</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/lozanova-ot-solariuma.125698.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_42/p1_icon/00125698.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_42/thumb/00125698.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/lozanova-ot-solariuma.125698.html">Лозанова от солариума</a></h3>
                    <p>И този път екс водещата на "Папараци" не остави нищо на въображението</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/paris-dzheksun-komfortno-v-moite-gunki.125664.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_42/p1_icon/00125664.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_42/thumb/00125664.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/paris-dzheksun-komfortno-v-moite-gunki.125664.html">Парис Джексън: Комфортно в моите гънки</a></h3>
                    <p>19-годишната дъщеря на Майкъл Джексън се снима без сутиен</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/hot" class="see_more">Виж още от Hot</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_hot .el').hover(function() { 
                $('#black_middle_hot .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->      <h2 class="rc_box_header"><a href="http://hotnews.bg/img/3389/71958.html#photo">Специален проект</a></h2>
  <div class="black_top special clearfix">
    <h3 class="first_header">Да оставим следи ІІІ</h3>
    <div class="round_box">
      <span class="tl_b"></span>
      <span class="tr_b"></span>
      <span class="bl"></span>
      <span class="br"></span>
     
      <div class="slider_container js-slider">
        <ul>
                    <li><a href="http://hotnews.bg/img/3389/71958.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071958vlado_penev_da_ostavim_sledi_III_the_godfather.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71189.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071189iva_ekimova_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71183.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071183masha_ilieva_da_ostavim_sledi_III_аa.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71089.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071089kalin_surmenov_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71088.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071088elena_petrova_kiril_efremov_da_ostavim_sledi_III_dirty_dancing.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71087.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071087kalin_veliov_da_ostavim_sledi_III_vinetu.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71086.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071086lili_ivanova_da_ostavim_sledi_III_marlene_ditrih.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71085.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071085cvetana_maneva_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71084.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071084beloslava_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                  </ul>
      </div>

      <div class="controls js-controls">
        <a class="prev" data-dir="prev" href="">назад</a>
        <a class="next" data-dir="next" href="">напред</a>
      </div>

  <!--<p>SMS на номер 17 777 с текст DMS KAUZA</p>-->
      
      <a href="http://hotnews.bg/img/3389/71958.html#photo" class="see_more">Виж още</a>
      <div class="clearfix"></div>
    </div>
  </div>
  <div class="right_box_shadow shadow_margin"></div>
  <script type="text/javascript" src="http://hotnews.bg/javascript/slider.js"></script>
      <h2 class="rc_box_header"><span>Новини</span></h2>
    <div class="black_middle clearfix">
        <div id="black_middle_" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/kameliya-startira-turneto-si-v-sasht-i-kanada.125735.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_42/p1_icon/00125735.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_42/thumb/00125735.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/kameliya-startira-turneto-si-v-sasht-i-kanada.125735.html">Камелия стартира турнето си в САЩ и Канада</a></h3>
                    <p>Пред сънародниците ни в Америка тя ще изпълни вечните си хитове</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/melani-grifit-se-bori-s-epilepsiya.125734.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_42/p1_icon/00125734.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_42/thumb/00125734.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/melani-grifit-se-bori-s-epilepsiya.125734.html">Мелани Грифит се бори с епилепсия</a></h3>
                    <p>Припадъците си тя обвърза с множеството стресови ситуации</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/fiki-na-rabota-den-sled-svatbata.125729.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_42/p1_icon/00125729.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_42/thumb/00125729.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/fiki-na-rabota-den-sled-svatbata.125729.html">Фики на работа ден след сватбата</a></h3>
                    <p>Забавлява купонджиите в Смолян с кумата си</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/gloriya-petkova-se-sgodi.125728.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_42/p1_icon/00125728.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_42/thumb/00125728.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/gloriya-petkova-se-sgodi.125728.html">Глория Петкова се сгоди</a></h3>
                    <p>Моделката готви сватба</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/plovdiv-stava-stolitsa-na-chalgata.125727.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_42/p1_icon/00125727.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_42/thumb/00125727.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/plovdiv-stava-stolitsa-na-chalgata.125727.html">Пловдив става столица на чалгата</a></h3>
                    <p>"Планета" празнува рожден ден в града под тепетата</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/brad-pit-zameni-andzhelina-s-21godishna-.125723.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_42/p1_icon/00125723.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_42/thumb/00125723.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/brad-pit-zameni-andzhelina-s-21godishna-.125723.html">Брад Пит замени Анджелина с 21-годишна </a></h3>
                    <p>Половинката до носителя на "Оскар" е английската актриса Ела Пърнел</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/emanuela-i-konstantin-otnovo-zaedno.125721.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_42/p1_icon/00125721.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_42/thumb/00125721.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/emanuela-i-konstantin-otnovo-zaedno.125721.html">Емануела и Константин отново заедно</a></h3>
                    <p>Снимките продължиха до ранни зори и зрителите много скоро ще видят крайния резултат</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/video-premiera-tedi-aleksandrova-korabutmajka.125720.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_42/p1_icon/00125720.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_42/thumb/00125720.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/video-premiera-tedi-aleksandrova-korabutmajka.125720.html">Видео премиера: Теди Александрова -“Корабът-майка“</a></h3>
                    <p>И този път изпълнителката предлага на зрителите един доста горещ видеоклип</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/i-rijz-uidurspun-obvini-uejnstejn.125719.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_42/p1_icon/00125719.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_42/thumb/00125719.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/i-rijz-uidurspun-obvini-uejnstejn.125719.html">И Рийз Уидърспун обвини Уейнстейн</a></h3>
                    <p>Актрисата каза, че е била само на 16 години, когато е имала за пръв път контакт</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/aleks-raeva--e-bremenna.125718.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_42/p1_icon/00125718.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_42/thumb/00125718.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/aleks-raeva--e-bremenna.125718.html">Алекс Раева  е бременна?</a></h3>
                    <p>Бившата певица на Слави Трифонов е качила поне 7-8 килограма, има ясно очертано коремче</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/koi-izvestni-byaha-na-svatbata-na-fiki-snimki.125707.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_42/p1_icon/00125707.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_42/thumb/00125707.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/koi-izvestni-byaha-na-svatbata-na-fiki-snimki.125707.html">Кои известни бяха на сватбата на Фики (Снимки)</a></h3>
                    <p>Фолкгилдията се отсрами с огромни букети за булката </p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/galena-stopi-izlishnite-kilogrami-s-limonena-voda.125706.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_42/p1_icon/00125706.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_42/thumb/00125706.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/galena-stopi-izlishnite-kilogrami-s-limonena-voda.125706.html">Галена стопи излишните килограми с лимонена вода</a></h3>
                    <p>Певицата влезе в топ форма след раждането благодарение на напитката</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/dzhino-i-gonzovitsapochetni-gosti-na-riton.125705.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_42/p1_icon/00125705.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_42/thumb/00125705.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/dzhino-i-gonzovitsapochetni-gosti-na-riton.125705.html">Джино и Гонзовица-почетни гости на „Ритон”

</a></h3>
                    <p>Катя и Здравко направиха фантастичен концерт в ремонтиращия се НДК</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/rado-shisharkata-otselya-na-kosum-pri-strelbata-v-lozenets.125699.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_42/p1_icon/00125699.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_42/thumb/00125699.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/rado-shisharkata-otselya-na-kosum-pri-strelbata-v-lozenets.125699.html">Радо Шишарката оцеля на косъм при стрелбата в Лозенец</a></h3>
                    <p>Куршумите летели, докато той пее "Тигре, тигре"</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/tina-turnur-mnogo-mi-haresva-da-sum-pensionerka.125697.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_42/p1_icon/00125697.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_42/thumb/00125697.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/tina-turnur-mnogo-mi-haresva-da-sum-pensionerka.125697.html">Tина Търнър: Mного ми харесва да съм пенсионерка</a></h3>
                    <p>"Спиш колкото и докогато си искаш, предекорираш къщата два-три пъти"</p>
                </div>
	                  </div>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
    
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_ .el').hover(function() { 
                $('#black_middle_ .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
        	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/rialiti">Тв и Риалити</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_rialiti" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/dzhuliana-gani-ne-vednuzh-sum-tantsuvala-v-skuta-na-muzhe.125733.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_42/p1_icon/00125733.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_42/thumb/00125733.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/dzhuliana-gani-ne-vednuzh-sum-tantsuvala-v-skuta-na-muzhe.125733.html">Джулиана Гани: Не веднъж съм танцувала в скута на мъже</a></h3>
                    <p>„Понякога обаче мъжете се разгорещяваха и трябваше да ме изкарват от заведенията“</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/hranata-kato-shedyovur-v-chetvurtiya-sezon-na-master-chef.125715.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_42/p1_icon/00125715.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_42/thumb/00125715.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/hranata-kato-shedyovur-v-chetvurtiya-sezon-na-master-chef.125715.html">Храната като шедьовър в четвъртия сезон на Master Chef</a></h3>
                    <p>Участниците ще трябва да развинтят фантазията си и да вдигнат динамиката в кухнята</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/gala-po-noshtnitsa-v-efir.125709.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_42/p1_icon/00125709.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_42/thumb/00125709.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/gala-po-noshtnitsa-v-efir.125709.html">Гала по нощница в ефир</a></h3>
                    <p>На водещата й липсваха само домашните пантофки</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/rialiti" class="see_more">Виж още от Тв и Риалити</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_rialiti .el').hover(function() { 
                $('#black_middle_rialiti .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    <!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgpkjjgnpiap"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgpkjjgnpiap', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/izdynki">Издънки</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_izdynki" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/irina-shejk-nosi-deset-godishen-sutien.125732.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_42/p1_icon/00125732.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_42/thumb/00125732.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/irina-shejk-nosi-deset-godishen-sutien.125732.html">Ирина Шейк носи десет годишен сутиен</a></h3>
                    <p>Манекенката не обича да се харчи за подобни покупки</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/merilin-mensun-dzhustin-bijbur-e-momiche.125710.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_42/p1_icon/00125710.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_42/thumb/00125710.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/merilin-mensun-dzhustin-bijbur-e-momiche.125710.html">Мерилин Менсън: Джъстин Бийбър е момиче</a></h3>
                    <p>"Не знам как да се боря с ум на катерица"</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/megz-yade-otpadutsi.125703.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_42/p1_icon/00125703.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_42/thumb/00125703.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/megz-yade-otpadutsi.125703.html">Мегз яде отпадъци</a></h3>
                    <p>Дизайнерката мина на попара от стар хляб

</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/izdynki" class="see_more">Виж още от Издънки</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_izdynki .el').hover(function() { 
                $('#black_middle_izdynki .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/kultura">Култура</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_kultura" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/teo-ushev-poluchi-orden-kavaler-na-izkustvata-i-kulturata.125731.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_42/p1_icon/00125731.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_42/thumb/00125731.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/teo-ushev-poluchi-orden-kavaler-na-izkustvata-i-kulturata.125731.html">Тео Ушев получи орден "Кавалер на Изкуствата и културата"</a></h3>
                    <p>Това съобщи самият режисьор в социалните мрежи</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/jordan-gergov-predstavya-vulk-edinak.125722.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_42/p1_icon/00125722.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_42/thumb/00125722.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/jordan-gergov-predstavya-vulk-edinak.125722.html">Йордан Гергов представя "Вълк единак"</a></h3>
                    <p>Стихосбирката съдържа 97 социални, любовни и автобиографични творби</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/yuliyana-doncheva-predstavya-kod-cherveno-moyata-istina-za-hranata.125711.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_42/p1_icon/00125711.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_42/thumb/00125711.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/yuliyana-doncheva-predstavya-kod-cherveno-moyata-istina-za-hranata.125711.html">Юлияна Дончева представя "Код червено: Моята истина за храната"</a></h3>
                    <p>Стилната дама посвещава дълги години на търсенето на най-добрите решения </p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/kultura" class="see_more">Виж още от Култура</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_kultura .el').hover(function() { 
                $('#black_middle_kultura .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->            	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/fashionista">Fashionista</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_fashionista" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/kejti-peri-poiska-toalet-ot-fenka.125714.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_42/p1_icon/00125714.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_42/thumb/00125714.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kejti-peri-poiska-toalet-ot-fenka.125714.html">Кейти Пери поиска тоалет от фенка</a></h3>
                    <p>Дамата, натоварена с отговорната задача, е 26-годишната Саманта Болтън</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/klaudiya-shifur-otpraznuva-30-godini-kariera.125708.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_42/p1_icon/00125708.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_42/thumb/00125708.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/klaudiya-shifur-otpraznuva-30-godini-kariera.125708.html">Клаудия Шифър отпразнува 30 години кариера</a></h3>
                    <p>47-годишната манекенка се появи на премиерата на книгата си</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/godezhniyat-prusten-na-aleks-s-ryaduk-kamuk.125701.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_42/p1_icon/00125701.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_42/thumb/00125701.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/godezhniyat-prusten-na-aleks-s-ryaduk-kamuk.125701.html">Годежният пръстен на Алекс с рядък камък</a></h3>
                    <p>Танзанитът се среща само в Африка</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/fashionista" class="see_more">Виж още от Fashionista</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_fashionista .el').hover(function() { 
                $('#black_middle_fashionista .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    </div><!-- right col -->    <div class="clearfix"></div>
</div>
<!-- end content -->
		<!--begin footer-->
		<div id="top_footer_holder">
			<div id="top_footer" class="clearfix">
				<div class="logo_rights">
					<p>Copyright <a href="http://hotnews.bg/"><b>Hotnews.bg</b></a> &copy; 2007 - 2017 <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a> <br />All Rights Reserved.</p>
				</div>
				<div class="links clearfix">
					<div class="top">
												<a href="http://hotnews.bg/static/contacts">Контакти</a>|												<a href="http://corp.sportal.bg/bg/prices/hotnews.bg">Реклама HotNews.bg</a>											</div>
					<div class="bottom clearfix">
						<a href="http://hotnews.bg/mobi" class="m_link">Към мобилната версия</a>
						<a href="http://hotnews.bg/mobi" target="_blank" class="mobi"></a>
						<div class="social">
							<a href="http://hotnews.bg/rss.php/" target="_blank" class="rss"></a>
							<a href="https://www.facebook.com/hotnews.bg" target="_blank" class="fb"></a>
							<a href="https://twitter.com/#!/HotNewsbg" target="_blank" class="tw"></a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div id="footer_holder">
			<div id="footer">
				<p>Този сайт е собственост на <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a>. Всички права са запазени.</p>
				<a href="http://corp.sportal.bg/bg" class="msk" target="blank"></a>
				<div class="nav_sites">
					<a href="http://www.sportal.bg/" id="img_01" class="no_margin" target="_blank">Sportal.bg
					<img src="http://hotnews.bg/images/footer/sportal.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/sportal_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/sportal.png')" width="85" height="124" alt="Sportal.bg" /></a>
					<a href="http://www.novini.bg/" id="img_02" target="_blank">Novini.bg
					<img src="http://hotnews.bg/images/footer/novini.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/novini_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/novini.png')" width="85" height="124" alt="Novini.bg" /></a>
					<a href="http://woman.hotnews.bg/" id="img_03" target="_blank">Woman.bg
					<img src="http://hotnews.bg/images/footer/woman.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/woman_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/woman.png')" width="85" height="124" alt="Woman.bg" /></a>
					<a href="http://topcars.bg/" id="img_04" target="_blank">Topcars.bg
					<img src="http://hotnews.bg/images/footer/topcars.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/topcars_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/topcars.png')" width="85" height="124" alt="Topcars.bg" /></a>
					<a href="http://formula1.sportal.bg/" id="img_05" target="_blank">Formula1.bg
					<img src="http://hotnews.bg/images/footer/formula1.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/formula1_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/formula1.png')" width="85" height="124" alt="Formula1.bg" /></a>
					<a href="http://profit.bg/" id="img_06" target="_blank">Profit.bg
					<img src="http://hotnews.bg/images/footer/profit.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/profit_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/profit.png')" width="85" height="124" alt="Profit.bg" /></a>
					<a href="http://insurance.profit.bg/" id="img_07" target="_blank">Insurance.bg
					<img src="http://hotnews.bg/images/footer/insurance.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/insurance_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/insurance.png')" width="85" height="124" alt="Insurance.bg" /></a>
					<a href="http://www.chastite.bg/" id="img_08" target="_blank">Chastite.bg
					<img src="http://hotnews.bg/images/footer/chastite.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/chastite_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/chastite.png')" width="85" height="124" alt="Top.bg" /></a>
					<a href="http://gsm.bg/" id="img_09" target="_blank">Gsm.bg
					<img src="http://hotnews.bg/images/footer/gsm.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/gsm_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/gsm.png')" width="85" height="124" alt="Gsm.bg" /></a>
				</div>
			</div>
		</div>
		<!--end footer-->
		
		
<!-- (C)2000-2014 Gemius SA - gemiusAudience / hotnews.bg / HotNews -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B9NATebph7YqpXuq0iqqHHa4TKk1S0Rf.362hN.sIz..v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		
		
		<div id="bg_banner"><!-- start slave -->
<div id="adoceansportalbgzlhgnxsrjf"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgzlhgnxsrjf', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div>

	</body>
</html>