<!DOCTYPE HTML>
<html>
	<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Алисия глези кучетата си със СПА за 200 лева</title>
    <meta http-equiv="Content-Language" content="bg" />
    <meta name="description" content="Четириногите на специални процедури, недостъпни за повечето хора" />
    <meta name="keywords" content="Алисия" />
		<link rel="stylesheet" href="http://hotnews.bg/css/default.css">
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="css/iehacks.css" /><![endif]-->
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery-1.5.1.min.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/functions.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/swfobject.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/custom-form-elements.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery.jcarousel.js"></script>
		<link rel="stylesheet" type="text/css" href="http://hotnews.bg/css/skin.css" />
		<link rel="stylesheet" href="http://hotnews.bg/assets/spd/spd.css" type="text/css" />
		<script src="http://hotnews.bg/assets/spd/spd.js"></script>
		
    <link rel="shortcut icon" href="http://hotnews.bg/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS емисия - водещите светски новини и клюки в Hotnews.bg" href="http://hotnews.bg/rss.php" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездна еволюция" href="http://hotnews.bg/rss.php?type=42" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездите" href="http://hotnews.bg/rss.php?type=1" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - На микрофона" href="http://hotnews.bg/rss.php?type=11" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hollywood" href="http://hotnews.bg/rss.php?type=7" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Фолк" href="http://hotnews.bg/rss.php?type=6" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Тв и Риалити" href="http://hotnews.bg/rss.php?type=13" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Събития" href="http://hotnews.bg/rss.php?type=14" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Издънки" href="http://hotnews.bg/rss.php?type=15" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Fashionista" href="http://hotnews.bg/rss.php?type=16" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hot" href="http://hotnews.bg/rss.php?type=18" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Top stories" href="http://hotnews.bg/rss.php?type=8" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Любопитно" href="http://hotnews.bg/rss.php?type=2" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спорт" href="http://hotnews.bg/rss.php?type=19" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Интимно" href="http://hotnews.bg/rss.php?type=4" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Съдби" href="http://hotnews.bg/rss.php?type=5" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Култура" href="http://hotnews.bg/rss.php?type=12" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Скандално" href="http://hotnews.bg/rss.php?type=41" />
    		<meta property="fb:admins" content="1134438909,697024757"/>
		<meta property="fb:app_id" content="186432601411095"/>
		
		<!-- мразим facebook -->
        <meta property="og:title" content="Алисия глези кучетата си със СПА за 200 лева" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://hotnews.bg/n/alisiya-glezi-kuchetata-si-sus-spa-za-200-leva.144185.html" />
        <meta property="og:image" content="http://hotnews.bg/uploads/news/2021_22/images/00144185.jpg" />        <meta property="og:site_name" content="Hotnews.bg" />
        <meta property="og:description" content="Четириногите на специални процедури, недостъпни за повечето хора" />
        <!-- /мразим facebook -->        
        
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3118912-1"></script>
        <script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-3118912-1', {'allow_display_features': false, 'anonymize_ip': true });
        </script>
        
        
        
		    <script type="text/javascript">
				var w2g = w2g || {};
					w2g.cmd = w2g.cmd || [];
		
					w2g.targeting = {
						category: ['category-6'],
						article: ['article-article-144185']
					};

				var getConsent = function (indexes) {
					var cookie = getCookie('privacyPolicyS');
					var consent = false;
					indexes.forEach(function(key){
						if ( cookie[key] == 1 ) {
							consent = true;
						}
						else {
							consent = false;
						}
					});
					return consent;
				};
		
				var getCookie = function (name) {
					var cookies = document.cookie.split("; ");
					var cookie = cookies.find(function (e) {
						return e.indexOf(name + "=") >= 0;
					});
		
					if (cookie) {
						return cookie.split("=")[1];
					} else {
						cookie = localStorage.getItem(name);
						if (cookie === null) {
							return false;
						} else {
							return cookie;
						}
					}
				};
		
				var w2gInit = function w2gInit() {
					var script = document.createElement('script');
					script.setAttribute('src', '//lib.wtg-ads.com/lib.min.js');
					script.setAttribute('async', true);
					document.querySelector('head').appendChild(script);
					
					var consent = getConsent([1,2]);
					if (typeof consent !== 'undefined') { //never be a undefined!
						w2g.cmd.push(function() {
							w2g.run(consent);
						});
					}
				};
			</script>
        

	<script type="text/javascript">
	var SITE_URL   = "http://hotnews.bg/";
	var STATIC_URL = "http://hotnews.bg/";
	</script>

	
	<script type="text/javascript">
		$(document).bind("copy", function () {
                var selection = window.getSelection();
                var pagelink = "</br></br>Прочети повече на: " + document.location.href;
                if (window.clipboardData) { // Internet Explorer
                    var copytext = selection + pagelink;
                    window.clipboardData.setData ("Text", copytext);
                    return false;
                }
                {
                    var body_element = document.getElementsByTagName('body')[0];
                    var oldSelection = selection.getRangeAt(0);
                 // change this if you want
                    var copytext = selection + pagelink;
                    var newdiv = document.createElement('div');
                    newdiv.style.position = 'absolute';
                    newdiv.style.left = '-99999px';
                    body_element.appendChild(newdiv);
                    newdiv.innerHTML = copytext;
                    selection.selectAllChildren(newdiv);
                    window.setTimeout(function () {
                        body_element.removeChild(newdiv);
                        selection.removeAllRanges();
                        selection.addRange(oldSelection);
                    }, 0);
                }
            });
	</script>
	
	<!-- stuff -->
	
		
    <script>var BASH_ID = 'div-gpt-ad-1544608786669-0';</script>
    <!-- <script async src='https://apps.sportal.bg/collector/checker.js'></script> -->
	</head>
	<body>

	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12&appId=186432601411095&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	

		<!-- begin header -->
		<div id="header" class="clearfix">
			<div class="wrap">
				<h1 id="logo">
					<a href="http://hotnews.bg/">hotnews.bg</a>
					<!--<span>интернет портал за звездни новини</span>-->
				</h1>

				<div id="header_right">
					<div class="subdomain_buttons">
						<a href="http://woman.hotnews.bg/" class="woman" title="Електронно списание за истинската жена" target="_blank">Електронно списание за истинската жена</a>
						<a href="http://men.hotnews.bg/" class="men" title="Електронно списание за истинския мъж" target="_blank">Електронно списание за истинския мъж</a>
					</div>
					<div id="search_form">
						<form action="http://hotnews.bg/search.php" method="get" />
						<input name="q" type="text" class="search_input" />
						<input type="submit" class="search_submit" value="" />
						</form>
					</div>
				</div>

				<!-- begin menu -->
				<div id="menu">
										<a href="http://hotnews.bg/" id="menu_1">Начало</a>
										<a href="http://hotnews.bg/n/zvezdite" id="menu_2" class="active">Звездите</a>
										<a href="http://hotnews.bg/n/top-stories" id="menu_3">Top stories</a>
										<a href="http://hotnews.bg/n/lubopitno" id="menu_4">Любопитно</a>
										<a href="http://hotnews.bg/n/sport" id="menu_5">Спорт</a>
										<a href="http://hotnews.bg/n/intimno" id="menu_6">Интимно</a>
										<a href="http://hotnews.bg/n/sydbi" id="menu_7">Съдби</a>
										<a href="http://hotnews.bg/n/kultura" id="menu_8">Култура</a>
										<a href="http://hotnews.bg/laugh" id="menu_9">Смях</a>
										<a href="http://hotnews.bg/galleries" id="menu_10">Фотогалерия</a>
										<a href="http://hotnews.bg/videos" id="menu_11">hotTV</a>
									</div>
								<div id="drop_downs_holder">
					<div class="drop_down">
												<a href="http://hotnews.bg/n/stars">Звездна еволюция</a>
												<a href="http://hotnews.bg/n/hollywood">Hollywood</a>
												<a href="http://hotnews.bg/n/folk" class="active">Фолк</a>
											</div>
				</div>
																				<div id="megaboard"><!-- /26641721/hotnews.bg_branding_megaboard --><div id="div-gpt-ad-1544608885031-0"></div></div>
			</div>
		</div>
		<!-- end header -->

<!-- begin content -->
<div id="content">
	<!-- begin left_column -->
	<div id="left_column">
	<!-- begin open_news_holder -->
				<div id="open_news_holder" class="clearfix">
					<!-- begin top_right_corner -->
					<div class="top_right">
						<div class="send_print">
							<a title="разпечатай" href="javascript: printNews('single_news');" class="print">разпечатай</a>
							<a title="изпрати" href="javascript: window.open('http://hotnews.bg/send_item.php?type=1&id=144185', 'news_id' ,'resizeble=no, width=380, height=320, left=10, top=10')" class="send">Изпрати</a>
						</div>
						<img src="http://hotnews.bg/uploads/news/2021_22/p1/00144185.jpg" class="border" />
						<div class="shadow_292"></div>
												<div class="more_pics clearfix">
							<a href="#more_pics">Виж още снимки
								<img src="http://hotnews.bg/images/pics_icon.png" width="33" height="25" alt="" />
							</a>
							<span>25</span>
						</div>
												<div class="socials_box">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/alisiya-glezi-kuchetata-si-sus-spa-za-200-leva.144185.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/alisiya-glezi-kuchetata-si-sus-spa-za-200-leva.144185.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/alisiya-glezi-kuchetata-si-sus-spa-za-200-leva.144185.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/alisiya-glezi-kuchetata-si-sus-spa-za-200-leva.144185.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					</div>
					<!-- end top_right_corner -->

					<!-- begin news description -->
					<div class="description">
						<!--header-->
						<div class="desc_header">
							<div id="breadcrumb">
			                    <a href="http://hotnews.bg/n/zvezdite">Звездите</a>
								<img width="5" height="7" src="http://hotnews.bg/images/category/breadcrumb_divider.png" /><a href="http://hotnews.bg/n/folk">Фолк</a>
																							</div>
							<h2 id="single_news_title"><span>Алисия глези кучетата си със СПА за 200 лева</span></h2>
							<div class="data">31 май 2021 | 13:02</div>
							<div class="stats_box">
								<div class="comments">
									<a href="#add_comment" class="icon_box" title="Към коментарите">Коментари</a>
									<div class="count">0<span class="bubble_tail"></span></div>
								</div>
								<div class="views">
									<div  class="icon_box">Прочетена</div>
									<div class="count">467<span class="bubble_tail"></span></div>
								</div>
								<div class="clearfix">&nbsp;</div>
							</div>
						</div>
						<!--header-->
						<!--content-->
						<div class="desc_content" id="single_news">
							<p>
	<strong>Алисия обича кучетата си безпределно и е готова да им осигури лукс, на който дори малцина хора се радват, видя Hotnews.bg</strong>. Певицата глези домашните си любимци със СПА процедури за четириноги, които струват по 95 лева. Той като кучетата са две, простата сметка показва, че щедрата им стопанка дава близо 200 лева за час за животните. След възстановителната процедура обаче животинките са красиви и спокойно и Алисия може спокойно да ги гушка и гали, колкото си иска.</p>
<p>
	<img alt="" src="http://hotnews.bg/uploads/tinymce/w22/al4.JPG" style="width: 424px; height: 375px;" /></p>
<p>
	Брюнетката, която не си дава много зор с участията, има стабилно финансово рамо и може да си позволи да глези себе си и кучетата като арабски шейхове. заради бизнесмена Симеон Филипов. Той се занимава с недвижими имоти. От години е спряган за един от най-желаните ергени в София, макар много рядко да се появява на публични събития. Двамата са заедно от няколко години, а бизнесменът е много влюбен и дори наскоро зарадва певицата с нова кола.</p>
<p>
	<img alt="" src="http://hotnews.bg/uploads/tinymce/w22/al(1).JPG" style="width: 447px; height: 259px;" /></p>
<p>
	През 2020 тя преживя ужас, след като един от тогавашните й домашни любимци от рядката порода Бо загина. Във фаталната за мъника Каспър вечер, в жилището на попфолк звездата гостувала нейна приятелка с детето си, което било в предучилищна възраст. Малчуганът си играел с двете кученца на Алисия от рядката порода Бо, създадена чрез изкуствена кръстоска на кучета от породата померан.</p>
<p>
	<img alt="" src="http://hotnews.bg/uploads/tinymce/w22/al2.JPG" style="width: 412px; height: 686px;" /></p>
<p>
	При играта с пухените четириноги, детето изпуснало от високо 13-месечния Каспър върху мраморния под в антрето на певицата. В следствие на удара при изпускането и приземяването на пода, всички крайници на тежащото под килограм куче били натрошени и то издъхва малко по-късно.&nbsp;</p>

						</div>
						<!--content-->
					</div>
					<!-- end news description -->
				</div>
<!-- end open_news_holder -->


<!-- begin author_box -->
				<div class="news_author">
					<a name="more_pics"></a>
					<div class="author_thumb">
						<img src="http://hotnews.bg/uploads/user_avatar/2.jpg" />
					</div>
					<div class="autor_text">
					 <p>Автор / Източник:</p>
					 <h3>HotNews.bg</h3>
					</div>
					<div class="clearfix"></div>
				</div>
<!-- end author_box -->

<!-- begin tags and more from gallery -->
<div class="tags_more clearfix">
          <h2 class="lc_row_header"><a href="#">Етикети</a></h2>
		  <div class="tags_holder">
            <span class="tl_w"></span>
			<span class="tr_w"></span>
            <span class="bl_w"></span>
			<span class="br_w"></span>
			<a href="http://hotnews.bg/tags/Алисия.html">Алисия</a>   
			<div class="clearfix"></div>			
          </div> 
		  		           
		<div class="clearfix"></div>				  			
</div>
<!-- end tags and more from gallery -->

<!-- begin all socials band + comment anchor -->
				<div class="social_comment">
					<div class="socials_box_670">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/alisiya-glezi-kuchetata-si-sus-spa-za-200-leva.144185.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/alisiya-glezi-kuchetata-si-sus-spa-za-200-leva.144185.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/alisiya-glezi-kuchetata-si-sus-spa-za-200-leva.144185.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/alisiya-glezi-kuchetata-si-sus-spa-za-200-leva.144185.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					<div class="comm_counter">
						<a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
						<img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" /><span class="comm_count">0</span>
					</div>
				</div>			
<!-- end all socials band + comment anchor -->
			

<!-- begin banner_670 -->
	<div class="banner_670">
		<!-- /26641721/hotnews.bg_product_placement --><div id="div-gpt-ad-1544608969162-0"></div>					
	</div>			
	<!-- end banner_670 -->				
			<h2 class="lc_row_header">Свързани новини</h2>
	<div id="top_stories_row" class="stories_box vertical_tab_switcher clearfix">
		<!-- begin one_story_box_holder left -->
		<div class="show_one_link_box">
						<div class="one_story_box show_one count_1" style="display: block;">
				<a href="http://hotnews.bg/n/alisiya-iznenadite-ot-men-tepurva-predstoyat.90247.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2014_45/thumb/00090247.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/alisiya-iznenadite-ot-men-tepurva-predstoyat.90247.html">Алисия: Изненадите от мен тепърва предстоят</a></h3>
					<p><a href="http://hotnews.bg/n/alisiya-iznenadite-ot-men-tepurva-predstoyat.90247.html">Звездата на Фен ТВ сподели пред камерите на предаването „Зад кулисите”, че подготвя нова порция изненада за своите почитатели </a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_2" style="display: none;">
				<a href="http://hotnews.bg/n/alisiya-i-niki-zazhivyaha-zaedno.90175.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2014_45/thumb/00090175.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/alisiya-i-niki-zazhivyaha-zaedno.90175.html">Алисия и Ники заживяха заедно</a></h3>
					<p><a href="http://hotnews.bg/n/alisiya-i-niki-zazhivyaha-zaedno.90175.html">Фолк певицата загатна за това със снимка от общия им дом в социалната мрежа</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_3" style="display: none;">
				<a href="http://hotnews.bg/n/niki-mihajlov-si-kupuva-yahta-krushtava-ya-alisiya.90038.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2014_44/thumb/00090038.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/niki-mihajlov-si-kupuva-yahta-krushtava-ya-alisiya.90038.html">Ники Михайлов си купува яхта, кръщава я Алисия!</a></h3>
					<p><a href="http://hotnews.bg/n/niki-mihajlov-si-kupuva-yahta-krushtava-ya-alisiya.90038.html">През годините Ники Михайлов се наслади на шофирането на различни тузарски марки коли </a></p>
				</div>				
			</div>
					</div>
		<!-- end one_story_box_holder left -->
		
		<!-- begin all_stories_box right -->					
		<div class="all_stories_box links_list">
			<div class="ul_wrapper">
				<ul>
										<li value="1" class="active"><a href="http://hotnews.bg/n/alisiya-iznenadite-ot-men-tepurva-predstoyat.90247.html">Алисия: Изненадите от мен тепърва предстоят</a></li>
										<li value="2"><a href="http://hotnews.bg/n/alisiya-i-niki-zazhivyaha-zaedno.90175.html">Алисия и Ники заживяха заедно</a></li>
										<li value="3"><a href="http://hotnews.bg/n/niki-mihajlov-si-kupuva-yahta-krushtava-ya-alisiya.90038.html">Ники Михайлов си купува яхта, кръщава я Алисия!</a></li>
									</ul>
			</div>
		</div>
		<!-- end all_stories_box right -->
	</div>
	<div class="lr_shadow lr_shadow_margin"></div>
	
	<script type="text/javascript">
		function init_ver_tabs_switcher() {
			$('.vertical_tab_switcher .links_list ul li').hover(function(){
				$('.vertical_tab_switcher .links_list ul li').removeClass('active');
				$(this).addClass('active');
				$('.vertical_tab_switcher .show_one_link_box .show_one').hide();
				var koi_tab = $(this).attr('value');
				$('.vertical_tab_switcher .show_one_link_box .count_' + koi_tab).show();
			});
		}
		init_ver_tabs_switcher();
	</script>
	
		
	
<a name="more_pics"></a>
<h2 class="lc_row_header">Галерии</h2>
<div class="holder related_galleries">
	<div class="box_holder clearfix">
		<span class="tl_w"></span>
		<span class="tr_w"></span>
		<span class="bl_w"></span>
		<span class="br_w"></span>
		<a href="http://hotnews.bg/img/2433/48847.html#photo">
			<img src="http://hotnews.bg/uploads/gallery/2433/thumbs/0000488471.jpeg.jpg" class="head" />
		</a>
		<div class="gallery_info">
			<h3 class="box_title"><a href="http://hotnews.bg/img/2433/48847.html#photo" class="box_over">Николета и Алисия купонясваха заедно в софийски клуб</a></h3>
			<div class="stats_box clearfix">
				<img src="http://hotnews.bg/images/p_icon_20_15.png" width="20" height="15" />
				<span class="pics_count"></span>							
				14 снимки в галерията
			</div>
			<div class="clearfix"></div>
		</div>  
	</div>
	<div class="clearfix"></div>
</div>
<div class="holder related_galleries last">
	<div class="box_holder clearfix">
		<span class="tl_w"></span>
		<span class="tr_w"></span>
		<span class="bl_w"></span>
		<span class="br_w"></span>
		<a href="http://hotnews.bg/img/2278/46510.html#photo">
			<img src="http://hotnews.bg/uploads/gallery/2278/thumbs/000046510479702_465546563503761_439872791_n.jpg" class="head" />
		</a>
		<div class="gallery_info">
			<h3 class="box_title"><a href="http://hotnews.bg/img/2278/46510.html#photo" class="box_over">Алисия на участие във Варна</a></h3>
			<div class="stats_box clearfix">
				<img src="http://hotnews.bg/images/p_icon_20_15.png" width="20" height="15" />
				<span class="pics_count"></span>							
				11 снимки в галерията
			</div>
			<div class="clearfix"></div>
		</div>  
	</div>
	<div class="clearfix"></div>
</div>



<div class="clearfix"></div>

<!-- begin facebook comments -->
<h2 class="lc_row_header"><a name="comments">Коментари</a></h2>
<div class="fb_comments_box"> 
    <fb:comments href="http://hotnews.bg/n/alisiya-glezi-kuchetata-si-sus-spa-za-200-leva.144185.html" num_posts="10" width="620">
    </fb:comments>
</div>
<!-- end facebook comments --><!-- begin grand comments box -->
<div class="grand_comments_box">
	<div class="comm_counter">
        <a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
        <img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" alt="" /><span class="comm_count">0</span>
    </div>
    
	
    <div class="clearfix"></div>
</div>
<!-- end grand comments box --><!-- begin add_comment_box --><h2 class="lc_row_header"><a name="add_comment">Добави коментар</a></h2>
<div class="ac_box">
    <span class="tl_w"></span>
    <span class="tr_w"></span>
    <span class="bl_w"></span>
    <span class="br_w"></span>
    <div class="comment_box_divider">
        <div class="ac_left">
            Екипът на <b>Hotnews.bg</b>
            Ви благодари, че използвате кирилица за вашите коментари. 
            В случай, че коментарът Ви съдържа нецензурни квалификации и лични нападки или обиди на расова, сексуална, 
            етническа или верска основа, той ще бъде изтрит от модератора на сайта.
        </div>
        <!--begin form-->
		<a name="add_comment"></a>
        <form action="#comments" method="post" class="ac_right">
            <label for="ac_name" class="ac_name_label">Име:</label>
            <input type="text" id="ac_name" name="author" required />
            <label for="nothing" class="ac_comment_label" id="tocomment" style="display: none;">
            </label>
            <label for="ac_comment" class="ac_comment_label">Коментар:</label>
            <textarea id="ac_comment" name="comment" required></textarea>
            <input type="hidden" id="ac_ans" name="ac_ans" />
            <div class="round_btn_28 ac_submit">
                <input type="submit" value="Изпрати" class="ac_submit" /><span></span>
            </div>
        </form>
        <!--end form-->
        <div class="clearfix">
        </div>
    </div>
    <!--end results-->
    
    <script type="text/javascript">
        $(document).ready(function(){
            $('.leftside_poll li').click(function(){
                $('.leftside_poll li').removeClass('radio_checked');
                $(this).addClass('radio_checked');
            });
        });
    </script> 
    <div class="clearfix">
    </div>
</div>
<div class="lr_shadow lr_shadow_margin">
</div>
<!-- end add_comment_box -->
		
									
	</div>				
	<!-- end left_column -->

    <!--begin right_column -->
<div id="right_column">
    <!-- begin banner--><div class="banner"><!-- /26641721/hotnews.bg_300x250_top --><div id="div-gpt-ad-1544608786669-0"></div></div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/hot">Hot</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_hot" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/eto-ya-radina-kurdzhilova-po-banski-sled-razhdaneto-.144130.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_21/p1_icon/00144130.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2021_21/thumb/00144130.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/eto-ya-radina-kurdzhilova-po-banski-sled-razhdaneto-.144130.html">Ето я Радина Кърджилова по бански след раждането </a></h3>
                    <p>Младата майка вече е на морето</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/sano-i-zhena-mu-samo-po-shapki.144116.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_21/p1_icon/00144116.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2021_21/thumb/00144116.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/sano-i-zhena-mu-samo-po-shapki.144116.html">Сано и жена му само по шапки</a></h3>
                    <p>Актьорът и Нели позират голи в предизвикателна фотосесия</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/lorena-po-golo-dupe.144087.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_20/p1_icon/00144087.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2021_20/thumb/00144087.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/lorena-po-golo-dupe.144087.html">Лорена по голо дупе</a></h3>
                    <p>Фолкаджийката се чуди какво да облече</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/hot" class="see_more">Виж още от Hot</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_hot .el').hover(function() { 
                $('#black_middle_hot .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->      <h2 class="rc_box_header"><a href="http://hotnews.bg/img/3389/71958.html#photo">Специален проект</a></h2>
  <div class="black_top special clearfix">
    <h3 class="first_header">Да оставим следи ІІІ</h3>
    <div class="round_box">
      <span class="tl_b"></span>
      <span class="tr_b"></span>
      <span class="bl"></span>
      <span class="br"></span>
     
      <div class="slider_container js-slider">
        <ul>
                    <li><a href="http://hotnews.bg/img/3389/71958.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071958vlado_penev_da_ostavim_sledi_III_the_godfather.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71189.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071189iva_ekimova_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71183.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071183masha_ilieva_da_ostavim_sledi_III_аa.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71089.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071089kalin_surmenov_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71088.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071088elena_petrova_kiril_efremov_da_ostavim_sledi_III_dirty_dancing.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71087.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071087kalin_veliov_da_ostavim_sledi_III_vinetu.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71086.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071086lili_ivanova_da_ostavim_sledi_III_marlene_ditrih.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71085.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071085cvetana_maneva_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71084.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071084beloslava_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                  </ul>
      </div>

      <div class="controls js-controls">
        <a class="prev" data-dir="prev" href="">назад</a>
        <a class="next" data-dir="next" href="">напред</a>
      </div>

  <!--<p>SMS на номер 17 777 с текст DMS KAUZA</p>-->
      
      <a href="http://hotnews.bg/img/3389/71958.html#photo" class="see_more">Виж още</a>
      <div class="clearfix"></div>
    </div>
  </div>
  <div class="right_box_shadow shadow_margin"></div>
  <script type="text/javascript" src="http://hotnews.bg/javascript/slider.js"></script>
    <!-- begin banner--><div class="banner"><!-- /21743377551/hotnews.bg_300x250__bottom --><div id="div-gpt-ad-1544609395792-0"></div></div><!-- end banner-->      <h2 class="rc_box_header"><span>Новини</span></h2>
    <div class="black_middle clearfix">
        <div id="black_middle_" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/alisiya-glezi-kuchetata-si-sus-spa-za-200-leva.144185.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_22/p1_icon/00144185.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2021_22/thumb/00144185.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/alisiya-glezi-kuchetata-si-sus-spa-za-200-leva.144185.html">Алисия глези кучетата си със СПА за 200 лева</a></h3>
                    <p>Четириногите на специални процедури, недостъпни за повечето хора</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/otlichnichki-eto-koj-kolko-zaraboti-v-chalgata.144184.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_22/p1_icon/00144184.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2021_22/thumb/00144184.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/otlichnichki-eto-koj-kolko-zaraboti-v-chalgata.144184.html">Отличнички! Ето кой колко заработи в чалгата</a></h3>
                    <p>Мария без участия, ДесиСлава и Софка не се спират</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/dzhordan-zabi-modelka.144149.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_21/p1_icon/00144149.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2021_21/thumb/00144149.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/dzhordan-zabi-modelka.144149.html">Джордан заби моделка</a></h3>
                    <p>Гергана Стаменова възпя ген. Мутафчийски</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/gotie-pak-shte-pravi-moda.144145.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_21/p1_icon/00144145.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2021_21/thumb/00144145.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/gotie-pak-shte-pravi-moda.144145.html">Готие пак ще прави мода</a></h3>
                    <p>Дизайнерът се завръща на прет-а-порте през 2015-а</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/palavata-lindzi-loun-se-zavrushta.144138.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_21/p1_icon/00144138.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2021_21/thumb/00144138.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/palavata-lindzi-loun-se-zavrushta.144138.html">Палавата Линдзи Лоън се завръща</a></h3>
                    <p>34-годишната звезда ще се появи в романтична комедия</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kendul-dzhenur-na-tri-koritsi-ednovremenno.144127.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_21/p1_icon/00144127.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2021_21/thumb/00144127.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/kendul-dzhenur-na-tri-koritsi-ednovremenno.144127.html">Кендъл Дженър на три корици едновременно</a></h3>
                    <p>На модната библия Vogue в Хонгконг</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/rita-ora-v-lyubovna-trojka.144125.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_21/p1_icon/00144125.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2021_21/thumb/00144125.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/rita-ora-v-lyubovna-trojka.144125.html">Рита Ора в любовна тройка</a></h3>
                    <p>Ето какви ги върши с режисьора на "Тор" и актрисата Теса Томпсън</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/eto-gi-najbolnite-vuv-folka.144119.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_21/p1_icon/00144119.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2021_21/thumb/00144119.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/eto-gi-najbolnite-vuv-folka.144119.html">Ето ги най-болните във фолка</a></h3>
                    <p>Емануела и Лияна със сърдечни проблеми, Тони Дачева с диабет </p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/chalgata-byasna-ot-zagubata-na-fiki.144118.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_21/p1_icon/00144118.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2021_21/thumb/00144118.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/chalgata-byasna-ot-zagubata-na-fiki.144118.html">Чалгата бясна от загубата на Фики</a></h3>
                    <p>Шоуто не е нагласено, твърдят от Капките</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/bruno-mars-razbi-rekord.144108.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_21/p1_icon/00144108.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2021_21/thumb/00144108.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/bruno-mars-razbi-rekord.144108.html">Бруно Марс разби рекорд</a></h3>
                    <p>Изпълнителят чукна 10 милиона копия</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/mariya-bakalova-kuponyasva-na-yahta-s-rut-koleva.144104.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_21/p1_icon/00144104.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2021_21/thumb/00144104.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/mariya-bakalova-kuponyasva-na-yahta-s-rut-koleva.144104.html">Мария Бакалова купонясва на яхта с Рут Колева</a></h3>
                    <p>Актрисата събра приятели на парти</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/zashto-lili-ivanova-otkaza-sreshta-sus-sofka.144100.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_21/p1_icon/00144100.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2021_21/thumb/00144100.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/zashto-lili-ivanova-otkaza-sreshta-sus-sofka.144100.html">Защо Лили Иванова отказа среща със Софка?</a></h3>
                    <p>Отбила номера с телефонен разговор</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/za-24-majtita-sprya-da-mieka.144094.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_21/p1_icon/00144094.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2021_21/thumb/00144094.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/za-24-majtita-sprya-da-mieka.144094.html">За 24 май!Тита спря да миека</a></h3>
                    <p>Певицата се избави от акцента, за който бе сериозно критикувана</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/ivana-pogreba-bashta-si-s-muzika.144089.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_20/p1_icon/00144089.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2021_20/thumb/00144089.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/ivana-pogreba-bashta-si-s-muzika.144089.html">Ивана погреба баща си с музика</a></h3>
                    <p>Певицата се върна на сцената</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/preslava-shtyah-da-stana-tiradzhijka.144080.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_20/p1_icon/00144080.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2021_20/thumb/00144080.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/preslava-shtyah-da-stana-tiradzhijka.144080.html">Преслава: Щях да стана тираджийка</a></h3>
                    <p>Певицата откри смисъла на живота си</p>
                </div>
	                  </div>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
    
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_ .el').hover(function() { 
                $('#black_middle_ .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
        	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/rialiti">Тв и Риалити</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_rialiti" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/eto-ya-dzheraldin-ot-igri-na-volyata-na-bala.144177.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_22/p1_icon/00144177.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2021_22/thumb/00144177.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/eto-ya-dzheraldin-ot-igri-na-volyata-na-bala.144177.html">Ето я Джералдин от "Игри на волята" на бала</a></h3>
                    <p>Риалити звездата е неузнаваема</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/koshlukov-pribra-maya-kostadinova.144159.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_21/p1_icon/00144159.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2021_21/thumb/00144159.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/koshlukov-pribra-maya-kostadinova.144159.html">Кошлуков прибра Мая Костадинова</a></h3>
                    <p>Все още не е ясно какво ще работи в БНТ</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/i-orlin-goranov-vliza-v-portalut.144157.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_21/p1_icon/00144157.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2021_21/thumb/00144157.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/i-orlin-goranov-vliza-v-portalut.144157.html">И Орлин Горанов влиза в "Порталът"</a></h3>
                    <p>Няма да пее "Светът е за двама", а ще я чуе за първи път</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/rialiti" class="see_more">Виж още от Тв и Риалити</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_rialiti .el').hover(function() { 
                $('#black_middle_rialiti .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    <!-- begin banner--><div class="banner">


	<!-- /21743377551/hotnews.bg_300x250_bottom -->
	<div id='div-gpt-ad-3'></div>
	

</div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/izdynki">Издънки</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_izdynki" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/transdzhendurut-ot-fermata-se-bori-za-oskar.144178.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_22/p1_icon/00144178.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2021_22/thumb/00144178.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/transdzhendurut-ot-fermata-se-bori-za-oskar.144178.html">Трансджендърът от "Фермата" се бори за "Оскар"</a></h3>
                    <p>Мелиса се снима във филм</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/eto-kak-sa-pretsakali-viktoriya-na-evroviziya.144175.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_21/p1_icon/00144175.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2021_21/thumb/00144175.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/eto-kak-sa-pretsakali-viktoriya-na-evroviziya.144175.html">Ето как са прецакали Виктория на "Евровизия"</a></h3>
                    <p>Подозрения за саботаж</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/desi-plevnelieva-tsedila-kurma-po-letishta.144151.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_21/p1_icon/00144151.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2021_21/thumb/00144151.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/desi-plevnelieva-tsedila-kurma-po-letishta.144151.html">Деси Плевнелиева цедила кърма по летища</a></h3>
                    <p>Синоптичката се върнала с цял куфар замразена</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/izdynki" class="see_more">Виж още от Издънки</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_izdynki .el').hover(function() { 
                $('#black_middle_izdynki .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/kultura">Култура</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_kultura" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/kude-e-postudeno-ot-tuk-pita-voenniyat-teatur-.144162.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_21/p1_icon/00144162.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2021_21/thumb/00144162.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kude-e-postudeno-ot-tuk-pita-voenniyat-teatur-.144162.html">Къде е "По-студено от тук?" пита Военният театър </a></h3>
                    <p>Премиерата е в последния ден на май, следващите дати са 10, 18, 29 юни</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/rushi-zakriva-bulgariya-tursi-talant.144150.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_21/p1_icon/00144150.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2021_21/thumb/00144150.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/rushi-zakriva-bulgariya-tursi-talant.144150.html">Руши закрива "България търси талант"</a></h3>
                    <p>За първи път развлекателно предаване с жестов превод</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/dinyo-za-vremeto-koeto-ne-mozhem-da-vurnem.144139.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_21/p1_icon/00144139.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2021_21/thumb/00144139.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/dinyo-za-vremeto-koeto-ne-mozhem-da-vurnem.144139.html">Din-Yo за времето, което не можем да върнем</a></h3>
                    <p>Новият проект на изпълнителя идва от космическата станция</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/kultura" class="see_more">Виж още от Култура</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_kultura .el').hover(function() { 
                $('#black_middle_kultura .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->            	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/fashionista">Fashionista</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_fashionista" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/gotie-pak-shte-pravi-moda.144145.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_21/p1_icon/00144145.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2021_21/thumb/00144145.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/gotie-pak-shte-pravi-moda.144145.html">Готие пак ще прави мода</a></h3>
                    <p>Дизайнерът се завръща на прет-а-порте през 2015-а</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/megan-foks-se-izduni-s-roklya-.144141.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_21/p1_icon/00144141.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2021_21/thumb/00144141.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/megan-foks-se-izduni-s-roklya-.144141.html">Меган Фокс се издъни с рокля </a></h3>
                    <p>Черното парче плат напомня на тоалета на Ким кардашиян от 2019</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kendul-dzhenur-na-tri-koritsi-ednovremenno.144127.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_21/p1_icon/00144127.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2021_21/thumb/00144127.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kendul-dzhenur-na-tri-koritsi-ednovremenno.144127.html">Кендъл Дженър на три корици едновременно</a></h3>
                    <p>На модната библия Vogue в Хонгконг</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/fashionista" class="see_more">Виж още от Fashionista</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_fashionista .el').hover(function() { 
                $('#black_middle_fashionista .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    <!-- right col 123 -->
  </div><!-- right col -->    <div class="clearfix"></div>
</div>
<!-- end content -->
		<!--begin footer-->
		<div id="top_footer_holder">
			<div id="top_footer" class="clearfix">
				<div class="logo_rights">
					<p>Copyright <a href="http://hotnews.bg/"><b>Hotnews.bg</b></a> &copy; 2007 - 2021 <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a> <br />All Rights Reserved.</p>
				</div>
				<div class="links clearfix">
					<div class="top">
												<a href="http://hotnews.bg/static/contacts">Контакти</a>|												<a href="http://hotnews.bg/static/privacy-policy">Лични данни</a>|												<a href="http://corp.sportal.bg/bg/prices/hotnews.bg">Реклама</a>											</div>
					<div class="bottom clearfix">
						<a href="http://hotnews.bg/mobi" class="m_link">Към мобилната версия</a>
						<a href="http://hotnews.bg/mobi" target="_blank" class="mobi"></a>
						<div class="social">
							<a href="http://hotnews.bg/rss.php/" target="_blank" class="rss"></a>
							<a href="https://www.facebook.com/hotnews.bg" target="_blank" class="fb"></a>
							<a href="https://twitter.com/#!/HotNewsbg" target="_blank" class="tw"></a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div id="footer_holder">
			<div id="footer">
				<p>Този сайт е собственост на <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a>. Всички права са запазени.</p>
				<a href="http://corp.sportal.bg/bg" class="msk" target="blank"></a>
				<div class="nav_sites">
					<a href="http://www.sportal.bg/" id="img_01" class="no_margin" target="_blank">Sportal.bg
					<img src="http://hotnews.bg/images/footer/sportal.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/sportal_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/sportal.png')" width="85" height="124" alt="Sportal.bg" /></a>
					<a href="http://www.novini.bg/" id="img_02" target="_blank">Novini.bg
					<img src="http://hotnews.bg/images/footer/novini.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/novini_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/novini.png')" width="85" height="124" alt="Novini.bg" /></a>
					<a href="http://woman.hotnews.bg/" id="img_03" target="_blank">Woman.bg
					<img src="http://hotnews.bg/images/footer/woman.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/woman_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/woman.png')" width="85" height="124" alt="Woman.bg" /></a>
					<a href="http://topcars.bg/" id="img_04" target="_blank">Topcars.bg
					<img src="http://hotnews.bg/images/footer/topcars.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/topcars_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/topcars.png')" width="85" height="124" alt="Topcars.bg" /></a>
					<a href="http://formula1.sportal.bg/" id="img_05" target="_blank">Formula1.bg
					<img src="http://hotnews.bg/images/footer/formula1.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/formula1_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/formula1.png')" width="85" height="124" alt="Formula1.bg" /></a>
					<a href="http://profit.bg/" id="img_06" target="_blank">Profit.bg
					<img src="http://hotnews.bg/images/footer/profit.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/profit_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/profit.png')" width="85" height="124" alt="Profit.bg" /></a>
					<a href="http://insurance.profit.bg/" id="img_07" target="_blank">Insurance.bg
					<img src="http://hotnews.bg/images/footer/insurance.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/insurance_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/insurance.png')" width="85" height="124" alt="Insurance.bg" /></a>
					<a href="http://www.chastite.bg/" id="img_08" target="_blank">Chastite.bg
					<img src="http://hotnews.bg/images/footer/chastite.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/chastite_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/chastite.png')" width="85" height="124" alt="Top.bg" /></a>
					<a href="http://gsm.bg/" id="img_09" target="_blank">Gsm.bg
					<img src="http://hotnews.bg/images/footer/gsm.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/gsm_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/gsm.png')" width="85" height="124" alt="Gsm.bg" /></a>
				</div>
			</div>
		</div>
		<!--end footer-->
		
		
<!-- (C)2000-2014 Gemius SA - gemiusAudience / hotnews.bg / HotNews -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B9NATebph7YqpXuq0iqqHHa4TKk1S0Rf.362hN.sIz..v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		

		
		
		<div id="bg_banner"></div>
<div class="spd-overlay">
        <div class="spd">
            <div class="spd-header">
                <div class="spd-header__title">Вашите лични данни</div>
            </div>
            <div class="spd-content">
				<div class="spd-content-home">
					<p class="spd-text">
						Ние събираме и обработваме Вашите лични данни.
					</p>

					<p class="spd-text">
						За осигуряване на правата ви по GDPR, молим за Вашето съгласие.
					</p>

					<p class="spd-text">
						Ще използваме данните за осигуряване на по-доброто Ви преживяване на нашите сайтове.
					</p>

					<p class="spd-text">
						Ако натиснете бутона
						<span class="spd-text--italic">Приемам всички</span>, ще дадете съгласието си на нас и на всички трети страни, описани детайлно в
						<a href="http://hotnews.bg/static/privacy-policy#privacy" class="spd-text__link spd-predefined-link">Политиката за поверителност</a> и
						<a href="http://hotnews.bg/static/privacy-policy#cookies" class="spd-text__link spd-predefined-link">Политиката за бисквитките</a>.
					</p>

					<p class="spd-text">
						<a href="http://hotnews.bg/static/privacy-policy#gdpr" class="spd-text__link spd-predefined-link">
							Защо е необходимо моето съгласие?
						</a>
					</p>
				</div>
				<div class="spd-content-settings">
						<div class="spp-container">
							<h2 class="spd-title">
								НАСТРОЙКИ ЗА ПОВЕРИТЕЛНОСТ
							</h2>
		
							<ul class="spd-main-list">
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										Нормално функциониране на сайтовете
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Тези данни са стриктно необходими за нормалната работа на сайтовете и мобилните
												ни апликации. Чрез тях можем да удостоверим
												самоличността Ви като логнат потребители, да Ви покажем по-добре съдържанието,
												да заредим сайта по-бързо, да защитаваме сайтовете и Вас от посегателства.
											</p>
		
											<p class="spd-text">
												Такива данни например са данните от сесията Ви – информация дали сте логнат,
												кеширано съдържание и други.
											</p>
		
											<p class="spd-text">
												Тук попадат и данните, свързани с идентифицирането Ви във връзка с регистрация
												за използване на наша услуга.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За изпълнение на нашите услуги
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Някои от услугите ни, като електронната търговия, изискват да споделите с нас
												лични данни. Използваме ги за да можем да изпълним
												договора си с Вас, за продажба и доставка на предлаганите от нас стоки.
											</p>
		
											<p class="spd-text">
												Други предлагани от нас услуги са възможностите да добавяте новина, коментари,
												снимки или видеа. Използваме личните Ви данни,
												която ни дава възможност да Ви идентифицираме и при необходимост – да
												модерираме
												добавеното от Вас съдържание.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За измерване
									</span>
		
									<spd class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="1" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Събираме информация за Вашето използване на съдържанието и я комбинираме с
												предишно събрана, за да измерим, разберем и отчетем
												Вашето използване на услугите ни.
											</p>
											<p class="spd-text">
												Тази цел не включва персонализиране и профилиране.
											</p>
										</div>
		
									</spd>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За подбор, доставка и отчитане на реклами
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="2" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Събираме информация и я комбинираме с предишно налична, за да подберем и Ви
												доставим релевантна реклама и за да можем да
												измерим доставката и ефективността й. Това може да включва предварително
												събрана
												информация за Вашите предишни интереси към подбрани реклами, обработка на данни
												за поведението Ви, когато рекламата Ви е била показана, колко често Ви се
												показват
												дадени реклами, къде и кога са Ви били показани, дали сте предприели действие
												свързано с рекламата, включително клик на рекламата и направена покупка.
											</p>
											<p class="spd-text">
												Тази цел не включва персонализиране и профилиране.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За подбор, доставка и отчитане на съдържание
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="3" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Събираме информация и я комбинираме с предишно събрана, за да подберем и Ви
												доставим релевантно съдържание и да измерим доставката
												и ефективността му. Това може да включва предварително събрана информация за
												Вашите интереси към съдържанието, обработка на данни за показаното Ви
												съдържание,
												колко често или за колко време е било показано, дали сте предприели действие,
												свързано със съдържанието, включително клик на съдържанието.
											</p>
											<p class="spd-text">
												Тази цел не включва персонализиране и профилиране.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За персонализация и профилиране
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="4" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Събираме и обработваме информация за използването на услугите ни за последващо
												сервиране на персонализирана реклама и/или
												съдържание в друг контекст, напр. други сайтове и мобилни апликации, след
												време.
											</p>
											<p class="spd-text">
												Типично, съдържанието и поведението Ви на сайта/мобилната апликации се използва
												за създаване на заключения за Вашите интереси,
												чрез които се управлява бъдещият избор на сервирани реклами и/или съдържание.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										По възложение и за проекти на трети страни
									</span>
		
									<div class="spd-settings-wrapper">
		
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="5" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
		
											<p class="spd-text">
												При конкретни проекти по възложение на трети страни събираме Ваши лични данни,
												които им споделяме за осъществяване целите
												на проектите им. Детайлна информация за целите може да намерите в Общите
												условия
												на всеки конкретен проект, който ще Ви бъдат предоставени за получаване на
												Вашето
												съгласие.
											</p>
											<p class="spd-text">
												Понякога използваме личните ви данни, за да Ви информираме за игри и
												промоционални оферти на Спортал и/или на трети страни
												– Партньори на Спортал.
											</p>
											<p class="spd-text">
												За изпълнение на тази цел, събираме Ваши лични данни, за да Ви информираме за
												наши или на трети страни, наши партньори, инициативи,
												промоции, игри, оферти и други.
											</p>
											<p class="spd-text">
												За всички описани по-горе цели можем да използваме инструменти на трети страни.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За Директен маркетинг
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="6" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												За да Ви изпращаме винаги актуална и полезна информация за нашите инициативи,
												събираме данни като адрес на електронна поща
												или друг начин за контакт с Вас – Viber, Skype, Messenger профил или такъв в
												друга комуникационна платформа.
											</p>
										</div>
		
									</div>
		
								</li>
							</ul>
		
							<!-- <div class="spd-footer">
									<button id="spp-submit" class="spd-footer__btn spd-footer__btn--accent" href="#">Приемам всички</button>
									<a href="#" id="spp-set-settings" class="spd-footer__btn spd-footer__btn--accent" href="#">Приемам</a>
								</div> -->
		
						</div>
					</div>
		
		
				</div>

            <div class="spd-footer">

                <button id="spd-settings" href="http://hotnews.bg/static/privacy-policy#settings" class="spd-footer__btn spd-predefined-link">
                    Настройки
                </button>

                <button id="spd-submit" class="spd-footer__btn spd-footer__btn--accent" type="button">
                    Приемам всички
                </button>

            </div>

        </div>
    </div>
	</body>
</html>