<!DOCTYPE HTML>
<html>
	<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Анелия разказва спомени от детството си</title>
    <meta http-equiv="Content-Language" content="bg" />
    <meta name="description" content="От малка певицата започва да се занимава с музика - пее, свири, изявява се в различни музикални стилове" />
    <meta name="keywords" content="Анелия" />
		<link rel="stylesheet" href="http://hotnews.bg/css/default.css">
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="css/iehacks.css" /><![endif]-->
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery-1.5.1.min.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/functions.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/swfobject.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/custom-form-elements.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery.jcarousel.js"></script>
		<link rel="stylesheet" type="text/css" href="http://hotnews.bg/css/skin.css" />
    <link rel="shortcut icon" href="http://hotnews.bg/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS емисия - водещите светски новини и клюки в Hotnews.bg" href="http://hotnews.bg/rss.php" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спечели ме" href="http://hotnews.bg/rss.php?type=44" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездна еволюция" href="http://hotnews.bg/rss.php?type=42" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездите" href="http://hotnews.bg/rss.php?type=1" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - На микрофона" href="http://hotnews.bg/rss.php?type=11" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hollywood" href="http://hotnews.bg/rss.php?type=7" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Фолк" href="http://hotnews.bg/rss.php?type=6" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Тв и Риалити" href="http://hotnews.bg/rss.php?type=13" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Събития" href="http://hotnews.bg/rss.php?type=14" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Издънки" href="http://hotnews.bg/rss.php?type=15" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Fashionista" href="http://hotnews.bg/rss.php?type=16" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hot" href="http://hotnews.bg/rss.php?type=18" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Криминално" href="http://hotnews.bg/rss.php?type=20" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Top stories" href="http://hotnews.bg/rss.php?type=8" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Любопитно" href="http://hotnews.bg/rss.php?type=2" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спорт" href="http://hotnews.bg/rss.php?type=19" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Интимно" href="http://hotnews.bg/rss.php?type=4" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Съдби" href="http://hotnews.bg/rss.php?type=5" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Култура" href="http://hotnews.bg/rss.php?type=12" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Скандално" href="http://hotnews.bg/rss.php?type=41" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Да си говорим за... любов" href="http://hotnews.bg/rss.php?type=43" />
    		<meta property="fb:admins" content="1134438909,697024757"/>
		<meta property="fb:app_id" content="186432601411095"/>
		
		        
        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-3118912-1', 'hotnews.bg');
          ga('set', 'Category', 'Фолк');
          ga('send', 'pageview');
          setTimeout("ga('send', 'event', '15_seconds', 'read')", 15000);

        </script>

        <script type="text/javascript" src="http://sportalbg.adocean.pl/files/js/ado.js"></script>
        <script type="text/javascript">
        /* (c)AdOcean 2003-2012 */
        	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        	ado.config({mode: "old", xml: false, characterEncoding: true});
        	ado.preview({enabled: true, emiter: "sportalbg.adocean.pl", id: "Tlhcq8ZLnZQS5vlV6SjLMdF4L113E07H8xPECmHt21r.t7"});
        </script>
        <!-- start master -->
        <script type="text/javascript">
        /* (c)AdOcean 2003-2012, MASTER: MSKey_bg.HotNews.bg.All Pages */
        ado.master({id: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7', server: 'sportalbg.adocean.pl',  vars: {category: "6", article: "121208"} });
        </script>
        <!--  end master  -->
        
	<script type="text/javascript">
	var SITE_URL   = "http://hotnews.bg/";
	var STATIC_URL = "http://hotnews.bg/";
	</script>

	
	<script type="text/javascript">
		$(document).bind("copy", function () {
                var selection = window.getSelection();
                var pagelink = "</br></br>Прочети повече на: " + document.location.href;
                if (window.clipboardData) { // Internet Explorer
                    var copytext = selection + pagelink;
                    window.clipboardData.setData ("Text", copytext);
                    return false;
                }
                {
                    var body_element = document.getElementsByTagName('body')[0];
                    var oldSelection = selection.getRangeAt(0);
                 // change this if you want
                    var copytext = selection + pagelink;
                    var newdiv = document.createElement('div');
                    newdiv.style.position = 'absolute';
                    newdiv.style.left = '-99999px';
                    body_element.appendChild(newdiv);
                    newdiv.innerHTML = copytext;
                    selection.selectAllChildren(newdiv);
                    window.setTimeout(function () {
                        body_element.removeChild(newdiv);
                        selection.removeAllRanges();
                        selection.addRange(oldSelection);
                    }, 0);
                }
            });
	</script>
	
	</head>
	<body>

	
		<div id="fb-root"></div>
		<script>
			
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=186432601411095";
  fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));


		</script>
	

<!-- start slave -->
<div id="adocean_top">
    <div id="adoceansportalbgynkijqphrw"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2012, MSKey_bg.HotNews.bg.All Pages.Top Header */
    ado.slave('adoceansportalbgynkijqphrw', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
    </script>
</div>
<!--  end slave  -->


		<!-- begin header -->
		<div id="header" class="clearfix">
			<div class="wrap">
				<h1 id="logo">
					<a href="http://hotnews.bg/">hotnews.bg</a>
					<!--<span>интернет портал за звездни новини</span>-->
				</h1>

				<div id="header_right">
					<div class="subdomain_buttons">
						<a href="http://woman.hotnews.bg/" class="woman" title="Електронно списание за истинската жена" target="_blank">Електронно списание за истинската жена</a>
						<a href="http://men.hotnews.bg/" class="men" title="Електронно списание за истинския мъж" target="_blank">Електронно списание за истинския мъж</a>
					</div>
					<div id="search_form">
						<form action="http://hotnews.bg/search.php" method="get" />
						<input name="q" type="text" class="search_input" />
						<input type="submit" class="search_submit" value="" />
						</form>
					</div>
				</div>

				<!-- begin menu -->
				<div id="menu">
										<a href="http://hotnews.bg/" id="menu_1">Начало</a>
										<a href="http://hotnews.bg/n/zvezdite" id="menu_2" class="active">Звездите</a>
										<a href="http://hotnews.bg/n/top-stories" id="menu_3">Top stories</a>
										<a href="http://hotnews.bg/n/lubopitno" id="menu_4">Любопитно</a>
										<a href="http://hotnews.bg/n/sport" id="menu_5">Спорт</a>
										<a href="http://hotnews.bg/n/intimno" id="menu_6">Интимно</a>
										<a href="http://hotnews.bg/n/sydbi" id="menu_7">Съдби</a>
										<a href="http://hotnews.bg/n/kultura" id="menu_8">Култура</a>
										<a href="http://hotnews.bg/laugh" id="menu_9">Смях</a>
										<a href="http://hotnews.bg/galleries" id="menu_10">Фотогалерия</a>
										<a href="http://hotnews.bg/videos" id="menu_11">hotTV</a>
										<a href="http://hotnews.bg/n/love" id="menu_12">Да си говорим за... любов</a>
									</div>
								<div id="drop_downs_holder">
					<div class="drop_down">
												<a href="http://hotnews.bg/n/stars">Звездна еволюция</a>
												<a href="http://hotnews.bg/n/hollywood">Hollywood</a>
												<a href="http://hotnews.bg/n/folk" class="active">Фолк</a>
											</div>
				</div>
																				<div id="megaboard"><!-- start slave -->
<div id="adoceansportalbgmlqpjkjnkk"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgmlqpjkjnkk', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div>
			</div>
		</div>
		<!-- end header -->

<!-- begin content -->
<div id="content">
	<!-- begin left_column -->
	<div id="left_column">
	<!-- begin open_news_holder -->
				<div id="open_news_holder" class="clearfix">
					<!-- begin top_right_corner -->
					<div class="top_right">
						<div class="send_print">
							<a title="разпечатай" href="javascript: printNews('single_news');" class="print">разпечатай</a>
							<a title="изпрати" href="javascript: window.open('http://hotnews.bg/send_item.php?type=1&id=121208', 'news_id' ,'resizeble=no, width=380, height=320, left=10, top=10')" class="send">Изпрати</a>
						</div>
						<img src="http://hotnews.bg/uploads/news/2017_16/p1/00121208.jpg" class="border" />
						<div class="shadow_292"></div>
												<div class="more_pics clearfix">
							<a href="#more_pics">Виж още снимки
								<img src="http://hotnews.bg/images/pics_icon.png" width="33" height="25" alt="" />
							</a>
							<span>115</span>
						</div>
												<div class="socials_box">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/aneliya-razkazva-spomeni-ot-detstvoto-si.121208.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/aneliya-razkazva-spomeni-ot-detstvoto-si.121208.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/aneliya-razkazva-spomeni-ot-detstvoto-si.121208.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/aneliya-razkazva-spomeni-ot-detstvoto-si.121208.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					</div>
					<!-- end top_right_corner -->

					<!-- begin news description -->
					<div class="description">
						<!--header-->
						<div class="desc_header">
							<div id="breadcrumb">
			                    <a href="http://hotnews.bg/n/zvezdite">Звездите</a>
								<img width="5" height="7" src="http://hotnews.bg/images/category/breadcrumb_divider.png" /><a href="http://hotnews.bg/n/folk">Фолк</a>
																							</div>
							<h2 id="single_news_title"><span>Анелия разказва спомени от детството си</span></h2>
							<div class="data">21 април 2017 | 16:23</div>
							<div class="stats_box">
								<div class="comments">
									<a href="#add_comment" class="icon_box" title="Към коментарите">Коментари</a>
									<div class="count">0<span class="bubble_tail"></span></div>
								</div>
								<div class="views">
									<div  class="icon_box">Прочетена</div>
									<div class="count">1025<span class="bubble_tail"></span></div>
								</div>
								<div class="clearfix">&nbsp;</div>
							</div>
						</div>
						<!--header-->
						<!--content-->
						<div class="desc_content" id="single_news">
							<p>
	<strong>Анелия проявява своя музикален талант още в детските си години.<br />
	</strong></p>
<p>
	За рубриката &ldquo;От моето детство&rdquo;<a href="http://hotnews.bg/n/aneliya-publikata-iska-promyana.121141.html" target="_blank"> певицата </a>разказва:<br />
	<br />
	&ldquo;Спомням си, когато бях в трети клас, майка ми ме научи да изпълнявам една народна песен. Моята учителка чу изпълнението ми и ме изкара пред целия клас, а след това и пред другите класове да изпълня песента. Това беше &ldquo;Море сокол пие&rdquo;. Това е много траен спомен от моите детски години, защото тогава всички повярваха в моя талант, а и аз повярвах на себе си&rdquo;.</p>
<p>
	От този момент<a href="http://hotnews.bg/n/toni-storaro-i-aneliya-predstavyat-iskam-lyubov.121092.html" target="_blank"> Анелия</a> започва сериозно да се занимава с музика. Пее, свири, изявява се в различни музикални стилове.<br />
	<br />
	Песен, която е ключова в кариерата на Анелия, е &ldquo;Не казвай, любе, лека нощ&rdquo;. Тя е от тракийската фолклорна област, от която е и певицата. Запява я в музикалното училище &ldquo;Филип Кутев&rdquo; и до днес я изпълнява с изключителен професионализъм и много любов.</p>
<p>
	<img alt="" src="http://hotnews.bg/uploads/tinymce/w16/ANELIA201704212.jpg" style="width: 600px; height: 400px;" /><br />
	<br />
	&ldquo;Лале ли си, зюмбюл ли си&rdquo; остава траен отпечатък в моя живот &ndash; споделя Анелия &ndash; С тази песен имам много приятни изживявания на сцената и лични спомени. В Музикалното училище имах възможност да чуя &ldquo;Лале ли си, зюмбюл ли си&rdquo; многогласно. Уникално красива песен!&rdquo;</p>
<p>
	<iframe allowfullscreen="" frameborder="0" height="315" src="https://vidozz.com/embed/hVd" width="560"></iframe></p>

						</div>
						<!--content-->
					</div>
					<!-- end news description -->
				</div>
<!-- end open_news_holder -->



<!-- begin tags and more from gallery -->
<div class="tags_more clearfix">
          <h2 class="lc_row_header"><a href="#">Етикети</a></h2>
		  <div class="tags_holder">
            <span class="tl_w"></span>
			<span class="tr_w"></span>
            <span class="bl_w"></span>
			<span class="br_w"></span>
			<a href="http://hotnews.bg/tags/Анелия.html">Анелия</a>   
			<div class="clearfix"></div>			
          </div> 
		  		           
		<div class="clearfix"></div>				  			
</div>
<!-- end tags and more from gallery -->

<!-- begin all socials band + comment anchor -->
				<div class="social_comment">
					<div class="socials_box_670">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/aneliya-razkazva-spomeni-ot-detstvoto-si.121208.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/aneliya-razkazva-spomeni-ot-detstvoto-si.121208.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/aneliya-razkazva-spomeni-ot-detstvoto-si.121208.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/aneliya-razkazva-spomeni-ot-detstvoto-si.121208.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					<div class="comm_counter">
						<a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
						<img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" /><span class="comm_count">0</span>
					</div>
				</div>			
<!-- end all socials band + comment anchor -->
			

<!-- begin banner_670 -->
	<div class="banner_670">
		<!-- start slave -->
<div id="adoceansportalbgqielniohwe"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgqielniohwe', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
					
	</div>			
	<!-- end banner_670 -->				
	<div id="tr_wide_tabs"><div class="bottom_right_corner"><ul class="tabs_head"></ul><div class="wide_tab active" id="tab_1"><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/frantsuzite-stanaha-za-smyah.3916.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003916.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/frantsuzite-stanaha-za-smyah.3916.html" target="_blank">Французите станаха за смях</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/koj-shte-vzeme-titlata-predi-finala%3f.3889.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003889.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/koj-shte-vzeme-titlata-predi-finala%3f.3889.html" target="_blank">Кой ще вземе титлата преди финала?</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/mis-frantsiya-2015-vuzhishtavam-se-na-natsionalite.3877.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003877.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/mis-frantsiya-2015-vuzhishtavam-se-na-natsionalite.3877.html" target="_blank">Мис Франция 2015: Възхищавам се на националите!</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/ronaldo-ima-strah-ot-seriozni-vruzki-snimki.3865.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003865.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/ronaldo-ima-strah-ot-seriozni-vruzki-snimki.3865.html" target="_blank">Роналдо има страх от сериозни връзки (СНИМКИ)</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/kokorin-se-izvini-za-gafa-v-monte-karlo-%28video%29.3868.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003868.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/kokorin-se-izvini-za-gafa-v-monte-karlo-%28video%29.3868.html" target="_blank">Кокорин се извини за гафа в Монте Карло (видео)</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/te-iskat-ronaldo-da-se-provali-%28galeriya%29.3860.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003860.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/te-iskat-ronaldo-da-se-provali-%28galeriya%29.3860.html" target="_blank">Те искат Роналдо да се провали (галерия)</a></h3></div><div class="clearfix"></div></div></div></div>		<h2 class="lc_row_header">Свързани новини</h2>
	<div id="top_stories_row" class="stories_box vertical_tab_switcher clearfix">
		<!-- begin one_story_box_holder left -->
		<div class="show_one_link_box">
						<div class="one_story_box show_one count_1" style="display: block;">
				<a href="http://hotnews.bg/n/aneliya-v-bolnitsa-sled-katastrofata-ne-dava-da-j-vzimat-kruv.81720.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2014_11/thumb/00081720.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/aneliya-v-bolnitsa-sled-katastrofata-ne-dava-da-j-vzimat-kruv.81720.html">Анелия в болница след катастрофата, не дава да й взимат кръв</a></h3>
					<p><a href="http://hotnews.bg/n/aneliya-v-bolnitsa-sled-katastrofata-ne-dava-da-j-vzimat-kruv.81720.html">Фолк певицата Анелия е претърпяла цели две катастрофи в рамките на две години</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_2" style="display: none;">
				<a href="http://hotnews.bg/n/emiliya-pak-zahapa-aneliya.81517.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2014_10/thumb/00081517.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/emiliya-pak-zahapa-aneliya.81517.html">Емилия пак захапа Анелия</a></h3>
					<p><a href="http://hotnews.bg/n/emiliya-pak-zahapa-aneliya.81517.html">"Не бих направила дует с нея!"</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_3" style="display: none;">
				<a href="http://hotnews.bg/n/aneliya-poluchava-mi-se-s-lekota-da-rabotya-i-da-pravya-pesni.81361.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2014_10/thumb/00081361.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/aneliya-poluchava-mi-se-s-lekota-da-rabotya-i-da-pravya-pesni.81361.html">Анелия: Получава ми се с лекота да работя и да правя песни</a></h3>
					<p><a href="http://hotnews.bg/n/aneliya-poluchava-mi-se-s-lekota-da-rabotya-i-da-pravya-pesni.81361.html">Анелия стана "Музикален идол на 2013 година". Призът, който се връчва за втора поредна година, й бе присъден от телевизия "Планета" на церемония, провела се миналата седмица </a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_4" style="display: none;">
				<a href="http://hotnews.bg/n/aneliya-pobesnya-napuska-pajner.81263.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2014_09/thumb/00081263.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/aneliya-pobesnya-napuska-pajner.81263.html">Анелия побесня, напуска Пайнер!</a></h3>
					<p><a href="http://hotnews.bg/n/aneliya-pobesnya-napuska-pajner.81263.html">Тя била сигурна, че тя ще грабне приза ''Певица на годината'' и дори си била приготвила специална рокля, която да облече, за да си прибере статуетката</a></p>
				</div>				
			</div>
					</div>
		<!-- end one_story_box_holder left -->
		
		<!-- begin all_stories_box right -->					
		<div class="all_stories_box links_list">
			<div class="ul_wrapper">
				<ul>
										<li value="1" class="active"><a href="http://hotnews.bg/n/aneliya-v-bolnitsa-sled-katastrofata-ne-dava-da-j-vzimat-kruv.81720.html">Анелия в болница след катастрофата, не дава да й взимат кръв</a></li>
										<li value="2"><a href="http://hotnews.bg/n/emiliya-pak-zahapa-aneliya.81517.html">Емилия пак захапа Анелия</a></li>
										<li value="3"><a href="http://hotnews.bg/n/aneliya-poluchava-mi-se-s-lekota-da-rabotya-i-da-pravya-pesni.81361.html">Анелия: Получава ми се с лекота да работя и да правя песни</a></li>
										<li value="4"><a href="http://hotnews.bg/n/aneliya-pobesnya-napuska-pajner.81263.html">Анелия побесня, напуска Пайнер!</a></li>
									</ul>
			</div>
		</div>
		<!-- end all_stories_box right -->
	</div>
	<div class="lr_shadow lr_shadow_margin"></div>
	
	<script type="text/javascript">
		function init_ver_tabs_switcher() {
			$('.vertical_tab_switcher .links_list ul li').hover(function(){
				$('.vertical_tab_switcher .links_list ul li').removeClass('active');
				$(this).addClass('active');
				$('.vertical_tab_switcher .show_one_link_box .show_one').hide();
				var koi_tab = $(this).attr('value');
				$('.vertical_tab_switcher .show_one_link_box .count_' + koi_tab).show();
			});
		}
		init_ver_tabs_switcher();
	</script>
	
		
	
<a name="more_pics"></a>
<h2 class="lc_row_header">Галерии</h2>
<div class="holder related_galleries">
	<div class="box_holder clearfix">
		<span class="tl_w"></span>
		<span class="tr_w"></span>
		<span class="bl_w"></span>
		<span class="br_w"></span>
		<a href="http://hotnews.bg/img/3079/61705.html#photo">
			<img src="http://hotnews.bg/uploads/gallery/3079/thumbs/0000617051506733_10152024171464854_792845756_n.jpg" class="head" />
		</a>
		<div class="gallery_info">
			<h3 class="box_title"><a href="http://hotnews.bg/img/3079/61705.html#photo" class="box_over">Анелия показа белези от силикон</a></h3>
			<div class="stats_box clearfix">
				<img src="http://hotnews.bg/images/p_icon_20_15.png" width="20" height="15" />
				<span class="pics_count"></span>							
				12 снимки в галерията
			</div>
			<div class="clearfix"></div>
		</div>  
	</div>
	<div class="clearfix"></div>
</div>
<div class="holder related_galleries last">
	<div class="box_holder clearfix">
		<span class="tl_w"></span>
		<span class="tr_w"></span>
		<span class="bl_w"></span>
		<span class="br_w"></span>
		<a href="http://hotnews.bg/img/2436/48918.html#photo">
			<img src="http://hotnews.bg/uploads/gallery/2436/thumbs/000048918Anelia - Tedi Grozdanov (24).jpg" class="head" />
		</a>
		<div class="gallery_info">
			<h3 class="box_title"><a href="http://hotnews.bg/img/2436/48918.html#photo" class="box_over">Анелия - ''Аз и ти''</a></h3>
			<div class="stats_box clearfix">
				<img src="http://hotnews.bg/images/p_icon_20_15.png" width="20" height="15" />
				<span class="pics_count"></span>							
				17 снимки в галерията
			</div>
			<div class="clearfix"></div>
		</div>  
	</div>
	<div class="clearfix"></div>
</div>
<div class="holder related_galleries">
	<div class="box_holder clearfix">
		<span class="tl_w"></span>
		<span class="tr_w"></span>
		<span class="bl_w"></span>
		<span class="br_w"></span>
		<a href="http://hotnews.bg/img/2350/47681.html#photo">
			<img src="http://hotnews.bg/uploads/gallery/2350/thumbs/000047681111111111111.jpg" class="head" />
		</a>
		<div class="gallery_info">
			<h3 class="box_title"><a href="http://hotnews.bg/img/2350/47681.html#photo" class="box_over">Eдинадесети годишни награди на телевизия ''Планета''</a></h3>
			<div class="stats_box clearfix">
				<img src="http://hotnews.bg/images/p_icon_20_15.png" width="20" height="15" />
				<span class="pics_count"></span>							
				80 снимки в галерията
			</div>
			<div class="clearfix"></div>
		</div>  
	</div>
	<div class="clearfix"></div>
</div>
<div class="holder related_galleries last">
	<div class="box_holder clearfix">
		<span class="tl_w"></span>
		<span class="tr_w"></span>
		<span class="bl_w"></span>
		<span class="br_w"></span>
		<a href="http://hotnews.bg/img/2342/47519.html#photo">
			<img src="http://hotnews.bg/uploads/gallery/2342/thumbs/00004751919.jpg" class="head" />
		</a>
		<div class="gallery_info">
			<h3 class="box_title"><a href="http://hotnews.bg/img/2342/47519.html#photo" class="box_over">Среща на Анелия с феновете й</a></h3>
			<div class="stats_box clearfix">
				<img src="http://hotnews.bg/images/p_icon_20_15.png" width="20" height="15" />
				<span class="pics_count"></span>							
				6 снимки в галерията
			</div>
			<div class="clearfix"></div>
		</div>  
	</div>
	<div class="clearfix"></div>
</div>



<div class="clearfix"></div>

<!-- begin facebook comments -->
<h2 class="lc_row_header"><a name="comments">Коментари</a></h2>
<div class="fb_comments_box"> 
    <fb:comments href="hotnews.bg/n/aneliya-razkazva-spomeni-ot-detstvoto-si.121208.html" num_posts="10" width="620">
    </fb:comments>
</div>
<!-- end facebook comments --><!-- begin grand comments box -->
<div class="grand_comments_box">
	<div class="comm_counter">
        <a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
        <img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" alt="" /><span class="comm_count">0</span>
    </div>
    
	
    <div class="clearfix"></div>
</div>
<!-- end grand comments box --><!-- begin add_comment_box --><h2 class="lc_row_header"><a name="add_comment">Добави коментар</a></h2>
<div class="ac_box">
    <span class="tl_w"></span>
    <span class="tr_w"></span>
    <span class="bl_w"></span>
    <span class="br_w"></span>
    <div class="comment_box_divider">
        <div class="ac_left">
            Екипът на <b>Hotnews.bg</b>
            Ви благодари, че използвате кирилица за вашите коментари. 
            В случай, че коментарът Ви съдържа нецензурни квалификации и лични нападки или обиди на расова, сексуална, 
            етническа или верска основа, той ще бъде изтрит от модератора на сайта.
        </div>
        <!--begin form-->
		<a name="add_comment"></a>
        <form action="#comments" method="post" class="ac_right">
            <label for="ac_name" class="ac_name_label">Име:</label>
            <input type="text" id="ac_name" name="author" />
            <label for="nothing" class="ac_comment_label" id="tocomment" style="display: none;">
            </label>
            <label for="ac_comment" class="ac_comment_label">Коментар:</label>
            <textarea id="ac_comment" name="comment"></textarea>
            <input type="hidden" id="ac_ans" name="ac_ans" />
            <div class="round_btn_28 ac_submit">
                <input type="submit" value="Изпрати" class="ac_submit" /><span></span>
            </div>
        </form>
        <!--end form-->
        <div class="clearfix">
        </div>
    </div>
    <!--end results-->
    
    <script type="text/javascript">
        $(document).ready(function(){
            $('.leftside_poll li').click(function(){
                $('.leftside_poll li').removeClass('radio_checked');
                $(this).addClass('radio_checked');
            });
        });
    </script> 
    <div class="clearfix">
    </div>
</div>
<div class="lr_shadow lr_shadow_margin">
</div>
<!-- end add_comment_box -->
		
									
	</div>				
	<!-- end left_column -->

    <!--begin right_column -->
<div id="right_column">
	<div class="banner">
		<div id="adoceansportalbgkalgojejeo"></div>
		
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, MSKey_bg.HotNews.bg.All Pages.Adv Box Rigth Column */
		ado.slave('adoceansportalbgkalgojejeo', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
		</script>
		
	</div>
    <!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgsjctcqfugq"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgsjctcqfugq', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->    <!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgthnekletcf"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgthnekletcf', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/hot">Hot</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_hot" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/dushteryata-na-milyankova-v-skandalna-fotosesiya.121206.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_16/p1_icon/00121206.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_16/thumb/00121206.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/dushteryata-na-milyankova-v-skandalna-fotosesiya.121206.html">Дъщерята на Милянкова в скандална фотосесия</a></h3>
                    <p>На фотосесията Мелани е в компанията на момиче и момче, заели доста страстни пози</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/dzhun-prizovava-toploto-vreme.121197.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_16/p1_icon/00121197.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_16/thumb/00121197.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/dzhun-prizovava-toploto-vreme.121197.html">Джун призовава топлото време</a></h3>
                    <p>Днес сме длъжни да покажем малко азиатска екзотика директно от Япония</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kortni-kardashyan-gola-i-mokra-za-rozhdeniya-si-den-.121190.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_16/p1_icon/00121190.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_16/thumb/00121190.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kortni-kardashyan-gola-i-mokra-za-rozhdeniya-si-den-.121190.html">Кортни Кардашян гола и мокра за рождения си ден </a></h3>
                    <p>"Моят костюм за рождения ми ден", пошегува се Кардашян </p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/hot" class="see_more">Виж още от Hot</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_hot .el').hover(function() { 
                $('#black_middle_hot .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->      <h2 class="rc_box_header"><a href="http://hotnews.bg/img/3389/71958.html#photo">Специален проект</a></h2>
  <div class="black_top special clearfix">
    <h3 class="first_header">Да оставим следи ІІІ</h3>
    <div class="round_box">
      <span class="tl_b"></span>
      <span class="tr_b"></span>
      <span class="bl"></span>
      <span class="br"></span>
     
      <div class="slider_container js-slider">
        <ul>
                    <li><a href="http://hotnews.bg/img/3389/71958.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071958vlado_penev_da_ostavim_sledi_III_the_godfather.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71189.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071189iva_ekimova_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71183.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071183masha_ilieva_da_ostavim_sledi_III_аa.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71089.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071089kalin_surmenov_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71088.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071088elena_petrova_kiril_efremov_da_ostavim_sledi_III_dirty_dancing.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71087.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071087kalin_veliov_da_ostavim_sledi_III_vinetu.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71086.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071086lili_ivanova_da_ostavim_sledi_III_marlene_ditrih.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71085.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071085cvetana_maneva_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71084.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071084beloslava_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                  </ul>
      </div>

      <div class="controls js-controls">
        <a class="prev" data-dir="prev" href="">назад</a>
        <a class="next" data-dir="next" href="">напред</a>
      </div>

  <!--<p>SMS на номер 17 777 с текст DMS KAUZA</p>-->
      
      <a href="http://hotnews.bg/img/3389/71958.html#photo" class="see_more">Виж още</a>
      <div class="clearfix"></div>
    </div>
  </div>
  <div class="right_box_shadow shadow_margin"></div>
  <script type="text/javascript" src="http://hotnews.bg/javascript/slider.js"></script>
      <h2 class="rc_box_header"><span>Новини</span></h2>
    <div class="black_middle clearfix">
        <div id="black_middle_" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/edin-milion-za-roksana.121210.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_16/p1_icon/00121210.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_16/thumb/00121210.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/edin-milion-za-roksana.121210.html">Един милион за Роксана</a></h3>
                    <p>Само седмица след своята премиера "Хиляда пъти" направи своя първи милион гледания</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/aneliya-razkazva-spomeni-ot-detstvoto-si.121208.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_16/p1_icon/00121208.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_16/thumb/00121208.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/aneliya-razkazva-spomeni-ot-detstvoto-si.121208.html">Анелия разказва спомени от детството си</a></h3>
                    <p>От малка певицата започва да се занимава с музика - пее, свири, изявява се в различни музикални стилове</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/orlando-blum-s-trogatelen-pozdrav-kum-bivshata-si.121207.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_16/p1_icon/00121207.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_16/thumb/00121207.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/orlando-blum-s-trogatelen-pozdrav-kum-bivshata-si.121207.html">Орландо Блум с трогателен поздрав към бившата си</a></h3>
                    <p>"Честит рожден ден на най-прекрасната майка, партньор в родителството и приятел"</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/dzhema-artertun-iska-da-e-zhenski-bond-.121205.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_16/p1_icon/00121205.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_16/thumb/00121205.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/dzhema-artertun-iska-da-e-zhenski-bond-.121205.html">Джема Артертън иска да е женски Бонд </a></h3>
                    <p>Актрисата, която игра във филма от 2008-а, била готова сама да поеме шпионския образ</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/tajra-benks-prodava-doma-si-v-manhatun.121204.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_16/p1_icon/00121204.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_16/thumb/00121204.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/tajra-benks-prodava-doma-si-v-manhatun.121204.html">Тайра Бенкс продава дома си в Манхатън</a></h3>
                    <p>Той се намира до централния парк и преди време беше отдаван под наем за 50 хиляди долара месечно</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/marina-toshich-izvun-standarta.121196.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_16/p1_icon/00121196.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_16/thumb/00121196.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/marina-toshich-izvun-standarta.121196.html">Марина Тошич извън стандарта</a></h3>
                    <p>Изпълнителката е убедена, че разковничето за успех е в това да не се седи на едно място</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/dzhej-lo-s-noviya-si-na-fitnes.121193.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_16/p1_icon/00121193.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_16/thumb/00121193.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/dzhej-lo-s-noviya-si-na-fitnes.121193.html">Джей Ло с новия си на фитнес</a></h3>
                    <p>Папараците щракнаха най-новата двойка в шоубизнеса на излизане от спортна зала в Маями</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/britni-spiurs-se-omuzhva-za-beden-fitnes-model.121192.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_16/p1_icon/00121192.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_16/thumb/00121192.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/britni-spiurs-se-omuzhva-za-beden-fitnes-model.121192.html">Бритни Спиърс се омъжва за беден фитнес модел</a></h3>
                    <p>Tя вече избирала брачната си халка</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/ani-hoang-promotira-nov-klip-do-chasove.121191.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_16/p1_icon/00121191.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_16/thumb/00121191.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/ani-hoang-promotira-nov-klip-do-chasove.121191.html">Ани Хоанг промотира нов клип до часове</a></h3>
                    <p>Сингълът е R`n`B вариант на песента на фолк изпълнителката - "Луда обич"</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/trio-ris-predstavya-panda.121187.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_16/p1_icon/00121187.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_16/thumb/00121187.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/trio-ris-predstavya-panda.121187.html">Трио РИС представя "Панда"</a></h3>
                    <p>Силвър, Илиян и Румен Борилов обединиха талант и имена като създадоха закачливата композиция</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/video-premiera-iliyan--dzak-dzak.121186.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_16/p1_icon/00121186.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_16/thumb/00121186.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/video-premiera-iliyan--dzak-dzak.121186.html">Видео премиера: Илиян - "Дзак, дзак"</a></h3>
                    <p>Песента е ритмична, а закачливите стихове са дело на Мариета Ангелова</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/alisiya-dobre-ti-beshe.121185.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_16/p1_icon/00121185.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_16/thumb/00121185.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/alisiya-dobre-ti-beshe.121185.html">Алисия: "Добре ти беше"</a></h3>
                    <p>Алисия представи тийзъра към новата си песен с участиеto на Тони Стораро</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/brad-pit-plasheshto-slab.121178.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_16/p1_icon/00121178.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_16/thumb/00121178.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/brad-pit-plasheshto-slab.121178.html">Брад Пит плашещо слаб</a></h3>
                    <p>53-годишният актьор изглеждал дезориентиран и объркан</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/anastasiya-paradira-s-godezhen-prusten.121177.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_16/p1_icon/00121177.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_16/thumb/00121177.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/anastasiya-paradira-s-godezhen-prusten.121177.html">Анастасия парадира с годежен пръстен</a></h3>
                    <p>Изпълнителката е гледана като царица, твърдят запознати</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/emanuela-bivshiya-tantsuva-pee-fen-mi-e-oshte-video.121176.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_16/p1_icon/00121176.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_16/thumb/00121176.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/emanuela-bivshiya-tantsuva-pee-fen-mi-e-oshte-video.121176.html">Емануела: Бившия танцува, пее.... Фен ми е още (Видео)</a></h3>
                    <p>Певицата попиля бившата си изгора Димитър Динев с огромна насмешка</p>
                </div>
	                  </div>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
    
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_ .el').hover(function() { 
                $('#black_middle_ .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
        	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/rialiti">Тв и Риалити</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_rialiti" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/kupi-si-chast-ot-true-detective.121200.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_16/p1_icon/00121200.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_16/thumb/00121200.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kupi-si-chast-ot-true-detective.121200.html">Купи си част от True Detective</a></h3>
                    <p>Почитателите на филма могат да се сдобият с джипа, който беше управляван от Матю Макконъхи</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/dosietata-h-se-zavrushta-s-oshte-edin-sezon.121184.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_16/p1_icon/00121184.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_16/thumb/00121184.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/dosietata-h-se-zavrushta-s-oshte-edin-sezon.121184.html">"Досиетата Х" се завръща с още един сезон</a></h3>
                    <p>Сериалът ще се завърне на екрана през есента с 10 нови епизода</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kameliya-vodi-dzhana-nanini-v-glasut-na-bulgariya.121170.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_16/p1_icon/00121170.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_16/thumb/00121170.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kameliya-vodi-dzhana-nanini-v-glasut-na-bulgariya.121170.html">Камелия води Джана Нанини в "Гласът на България"</a></h3>
                    <p>Това ще е сбъдната мечта за талантливата Ралица Грудева</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/rialiti" class="see_more">Виж още от Тв и Риалити</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_rialiti .el').hover(function() { 
                $('#black_middle_rialiti .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    <!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgpkjjgnpiap"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgpkjjgnpiap', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/izdynki">Издънки</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_izdynki" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/kitaets-se-ozheni-za-dve.121203.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_16/p1_icon/00121203.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_16/thumb/00121203.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kitaets-se-ozheni-za-dve.121203.html">Китаец се ожени за две</a></h3>
                    <p>44-годишният мъж решил да вземе мис Ксие и Жонг за свои съпруги</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/dushterite-na-silvestur-staloun-otkradnaha-ot-bashta-si-telefona-na-lium-hemsuurt.121201.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_16/p1_icon/00121201.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_16/thumb/00121201.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/dushterite-na-silvestur-staloun-otkradnaha-ot-bashta-si-telefona-na-lium-hemsuurt.121201.html">Дъщерите на Силвестър Сталоун откраднаха от баща си телефона на Лиъм Хемсуърт</a></h3>
                    <p>С по-малката си сестра Систин са събрали кураж и са му звъннали, но никой не е вдигнал</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/megz-ne-si-plati-smetkata.121195.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_16/p1_icon/00121195.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_16/thumb/00121195.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/megz-ne-si-plati-smetkata.121195.html">Мегз не си плати сметката</a></h3>
                    <p>Почти всеки ден топ дизайнерката може да бъде засечена да обядва в един и същ луксозен ресторант</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/izdynki" class="see_more">Виж още от Издънки</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_izdynki .el').hover(function() { 
                $('#black_middle_izdynki .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/kultura">Култура</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_kultura" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/kak-da-narisuvash-ptitsa.121171.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_16/p1_icon/00121171.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_16/thumb/00121171.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kak-da-narisuvash-ptitsa.121171.html">"Как да нарисуваш птица"</a></h3>
                    <p>По този повод „Колибри” пуска юбилейно двуезично издание на сборника на Жак Превер</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/festivalut-na-tsatsata-v-kranevo-posreshta-eruption.121134.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_16/p1_icon/00121134.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_16/thumb/00121134.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/festivalut-na-tsatsata-v-kranevo-posreshta-eruption.121134.html">Фестивалът на цацата в Кранево посреща Eruption</a></h3>
                    <p>One way ticket и много други техни хитове ще озвучат морския град на 10 юни 2017 </p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/lyubo-kirov-trugva-na-turne.121120.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_16/p1_icon/00121120.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_16/thumb/00121120.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/lyubo-kirov-trugva-na-turne.121120.html">Любо Киров тръгва на турне</a></h3>
                    <p>То ще обхване летните театри в големите ни градове</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/kultura" class="see_more">Виж още от Култура</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_kultura .el').hover(function() { 
                $('#black_middle_kultura .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->            	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/fashionista">Fashionista</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_fashionista" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/rodna-dizajnerka-za-doma-na-ronaldo-pokaznost-za-smetka-na-uyut.121181.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_16/p1_icon/00121181.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_16/thumb/00121181.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/rodna-dizajnerka-za-doma-na-ronaldo-pokaznost-za-smetka-na-uyut.121181.html">Родна дизайнерка за дома на Роналдо: Показност за сметка на уют</a></h3>
                    <p>Николета Кръстева бе поканена от наша медия, да направи анализ на дома на футболната звезда </p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/73godishnata-lorun-hutun-se-snima-v-reklama-za-belyo-video.121180.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_16/p1_icon/00121180.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_16/thumb/00121180.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/73godishnata-lorun-hutun-se-snima-v-reklama-za-belyo-video.121180.html">73-годишната Лорън Хътън се снима в реклама за бельо (Видео)</a></h3>
                    <p>Автор на кампанията е носителката на Оскар режисьорът София Копола</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/lejdi-gaga-e-novoto-reklamno-litse-na-tiffanyco.121121.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_16/p1_icon/00121121.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_16/thumb/00121121.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/lejdi-gaga-e-novoto-reklamno-litse-na-tiffanyco.121121.html">Лейди Гага е новото рекламно лице на Tiffany&Co.</a></h3>
                    <p>Дейвид Симс е главният виновник, който е успял да извади най-доброто от певицата</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/fashionista" class="see_more">Виж още от Fashionista</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_fashionista .el').hover(function() { 
                $('#black_middle_fashionista .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->  </div><!-- right col -->    <div class="clearfix"></div>
</div>
<!-- end content -->
		<!--begin footer-->
		<div id="top_footer_holder">
			<div id="top_footer" class="clearfix">
				<div class="logo_rights">
					<p>Copyright <a href="http://hotnews.bg/"><b>Hotnews.bg</b></a> &copy; 2007 - 2017 <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a> <br />All Rights Reserved.</p>
				</div>
				<div class="links clearfix">
					<div class="top">
												<a href="http://hotnews.bg/static/contacts">Контакти</a>|												<a href="http://corp.sportal.bg/bg/prices/hotnews.bg">Реклама HotNews.bg</a>											</div>
					<div class="bottom clearfix">
						<a href="http://hotnews.bg/mobi" class="m_link">Към мобилната версия</a>
						<a href="http://hotnews.bg/mobi" target="_blank" class="mobi"></a>
						<div class="social">
							<a href="http://hotnews.bg/rss.php/" target="_blank" class="rss"></a>
							<a href="https://www.facebook.com/hotnews.bg" target="_blank" class="fb"></a>
							<a href="https://twitter.com/#!/HotNewsbg" target="_blank" class="tw"></a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div id="footer_holder">
			<div id="footer">
				<p>Този сайт е собственост на <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a>. Всички права са запазени.</p>
				<a href="http://corp.sportal.bg/bg" class="msk" target="blank"></a>
				<div class="nav_sites">
					<a href="http://www.sportal.bg/" id="img_01" class="no_margin" target="_blank">Sportal.bg
					<img src="http://hotnews.bg/images/footer/sportal.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/sportal_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/sportal.png')" width="85" height="124" alt="Sportal.bg" /></a>
					<a href="http://www.novini.bg/" id="img_02" target="_blank">Novini.bg
					<img src="http://hotnews.bg/images/footer/novini.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/novini_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/novini.png')" width="85" height="124" alt="Novini.bg" /></a>
					<a href="http://woman.hotnews.bg/" id="img_03" target="_blank">Woman.bg
					<img src="http://hotnews.bg/images/footer/woman.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/woman_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/woman.png')" width="85" height="124" alt="Woman.bg" /></a>
					<a href="http://topcars.bg/" id="img_04" target="_blank">Topcars.bg
					<img src="http://hotnews.bg/images/footer/topcars.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/topcars_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/topcars.png')" width="85" height="124" alt="Topcars.bg" /></a>
					<a href="http://formula1.sportal.bg/" id="img_05" target="_blank">Formula1.bg
					<img src="http://hotnews.bg/images/footer/formula1.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/formula1_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/formula1.png')" width="85" height="124" alt="Formula1.bg" /></a>
					<a href="http://profit.bg/" id="img_06" target="_blank">Profit.bg
					<img src="http://hotnews.bg/images/footer/profit.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/profit_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/profit.png')" width="85" height="124" alt="Profit.bg" /></a>
					<a href="http://insurance.profit.bg/" id="img_07" target="_blank">Insurance.bg
					<img src="http://hotnews.bg/images/footer/insurance.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/insurance_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/insurance.png')" width="85" height="124" alt="Insurance.bg" /></a>
					<a href="http://www.chastite.bg/" id="img_08" target="_blank">Chastite.bg
					<img src="http://hotnews.bg/images/footer/chastite.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/chastite_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/chastite.png')" width="85" height="124" alt="Top.bg" /></a>
					<a href="http://gsm.bg/" id="img_09" target="_blank">Gsm.bg
					<img src="http://hotnews.bg/images/footer/gsm.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/gsm_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/gsm.png')" width="85" height="124" alt="Gsm.bg" /></a>
				</div>
			</div>
		</div>
		<!--end footer-->
		
		
<!-- (C)2000-2014 Gemius SA - gemiusAudience / hotnews.bg / HotNews -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B9NATebph7YqpXuq0iqqHHa4TKk1S0Rf.362hN.sIz..v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		
		
		<div id="bg_banner"><!-- start slave -->
<div id="adoceansportalbgzlhgnxsrjf"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgzlhgnxsrjf', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div>

	</body>
</html>