<!DOCTYPE HTML>
<html>
	<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Анжела Недялкова на премиерата на Трейнспотинг 2</title>
    <meta http-equiv="Content-Language" content="bg" />
    <meta name="description" content="Филмът е отново под режисурата на Дани Бойл, а очакванията са големи " />
    <meta name="keywords" content="Дани Бойл, Юън Макгрегър, Джони Лий Милър, Анжела Недялкова, Робърт Карлайл" />
		<link rel="stylesheet" href="http://hotnews.bg/css/default.css">
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="css/iehacks.css" /><![endif]-->
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery-1.5.1.min.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/functions.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/swfobject.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/custom-form-elements.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery.jcarousel.js"></script>
		<link rel="stylesheet" type="text/css" href="http://hotnews.bg/css/skin.css" />
    <link rel="shortcut icon" href="http://hotnews.bg/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS емисия - водещите светски новини и клюки в Hotnews.bg" href="http://hotnews.bg/rss.php" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спечели ме" href="http://hotnews.bg/rss.php?type=44" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездна еволюция" href="http://hotnews.bg/rss.php?type=42" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездите" href="http://hotnews.bg/rss.php?type=1" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - На микрофона" href="http://hotnews.bg/rss.php?type=11" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hollywood" href="http://hotnews.bg/rss.php?type=7" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Фолк" href="http://hotnews.bg/rss.php?type=6" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Тв и Риалити" href="http://hotnews.bg/rss.php?type=13" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Събития" href="http://hotnews.bg/rss.php?type=14" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Издънки" href="http://hotnews.bg/rss.php?type=15" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Fashionista" href="http://hotnews.bg/rss.php?type=16" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hot" href="http://hotnews.bg/rss.php?type=18" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Криминално" href="http://hotnews.bg/rss.php?type=20" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Top stories" href="http://hotnews.bg/rss.php?type=8" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Любопитно" href="http://hotnews.bg/rss.php?type=2" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спорт" href="http://hotnews.bg/rss.php?type=19" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Интимно" href="http://hotnews.bg/rss.php?type=4" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Съдби" href="http://hotnews.bg/rss.php?type=5" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Култура" href="http://hotnews.bg/rss.php?type=12" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Скандално" href="http://hotnews.bg/rss.php?type=41" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Да си говорим за... любов" href="http://hotnews.bg/rss.php?type=43" />
    		<meta property="fb:admins" content="1134438909,697024757"/>
		<meta property="fb:app_id" content="186432601411095"/>
		
		        
        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-3118912-1', 'hotnews.bg');
          ga('set', 'Category', 'Звездите');
          ga('send', 'pageview');
          setTimeout("ga('send', 'event', '15_seconds', 'read')", 15000);

        </script>

        <script type="text/javascript" src="http://sportalbg.adocean.pl/files/js/ado.js"></script>
        <script type="text/javascript">
        /* (c)AdOcean 2003-2012 */
        	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        	ado.config({mode: "old", xml: false, characterEncoding: true});
        	ado.preview({enabled: true, emiter: "sportalbg.adocean.pl", id: "Tlhcq8ZLnZQS5vlV6SjLMdF4L113E07H8xPECmHt21r.t7"});
        </script>
        <!-- start master -->
        <script type="text/javascript">
        /* (c)AdOcean 2003-2012, MASTER: MSKey_bg.HotNews.bg.All Pages */
        ado.master({id: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7', server: 'sportalbg.adocean.pl',  vars: {category: "1", article: "118137"} });
        </script>
        <!--  end master  -->
        
	<script type="text/javascript">
	var SITE_URL   = "http://hotnews.bg/";
	var STATIC_URL = "http://hotnews.bg/";
	</script>

	
	<script type="text/javascript">
		$(document).bind("copy", function () {
                var selection = window.getSelection();
                var pagelink = "</br></br>Прочети повече на: " + document.location.href;
                if (window.clipboardData) { // Internet Explorer
                    var copytext = selection + pagelink;
                    window.clipboardData.setData ("Text", copytext);
                    return false;
                }
                {
                    var body_element = document.getElementsByTagName('body')[0];
                    var oldSelection = selection.getRangeAt(0);
                 // change this if you want
                    var copytext = selection + pagelink;
                    var newdiv = document.createElement('div');
                    newdiv.style.position = 'absolute';
                    newdiv.style.left = '-99999px';
                    body_element.appendChild(newdiv);
                    newdiv.innerHTML = copytext;
                    selection.selectAllChildren(newdiv);
                    window.setTimeout(function () {
                        body_element.removeChild(newdiv);
                        selection.removeAllRanges();
                        selection.addRange(oldSelection);
                    }, 0);
                }
            });
	</script>
	
	</head>
	<body>

	
		<div id="fb-root"></div>
		<script>
			
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=186432601411095";
  fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));


		</script>
	

<!-- start slave -->
<div id="adocean_top">
    <div id="adoceansportalbgynkijqphrw"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2012, MSKey_bg.HotNews.bg.All Pages.Top Header */
    ado.slave('adoceansportalbgynkijqphrw', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
    </script>
</div>
<!--  end slave  -->


		<!-- begin header -->
		<div id="header" class="clearfix">
			<div class="wrap">
				<h1 id="logo">
					<a href="http://hotnews.bg/">hotnews.bg</a>
					<!--<span>интернет портал за звездни новини</span>-->
				</h1>

				<div id="header_right">
					<div class="subdomain_buttons">
						<a href="http://woman.hotnews.bg/" class="woman" title="Електронно списание за истинската жена" target="_blank">Електронно списание за истинската жена</a>
						<a href="http://men.hotnews.bg/" class="men" title="Електронно списание за истинския мъж" target="_blank">Електронно списание за истинския мъж</a>
					</div>
					<div id="search_form">
						<form action="http://hotnews.bg/search.php" method="get" />
						<input name="q" type="text" class="search_input" />
						<input type="submit" class="search_submit" value="" />
						</form>
					</div>
				</div>

				<!-- begin menu -->
				<div id="menu">
										<a href="http://hotnews.bg/" id="menu_1">Начало</a>
										<a href="http://hotnews.bg/n/zvezdite" id="menu_2" class="active">Звездите</a>
										<a href="http://hotnews.bg/n/top-stories" id="menu_3">Top stories</a>
										<a href="http://hotnews.bg/n/lubopitno" id="menu_4">Любопитно</a>
										<a href="http://hotnews.bg/n/sport" id="menu_5">Спорт</a>
										<a href="http://hotnews.bg/n/intimno" id="menu_6">Интимно</a>
										<a href="http://hotnews.bg/n/sydbi" id="menu_7">Съдби</a>
										<a href="http://hotnews.bg/n/kultura" id="menu_8">Култура</a>
										<a href="http://hotnews.bg/laugh" id="menu_9">Смях</a>
										<a href="http://hotnews.bg/galleries" id="menu_10">Фотогалерия</a>
										<a href="http://hotnews.bg/videos" id="menu_11">hotTV</a>
										<a href="http://hotnews.bg/n/love" id="menu_12">Да си говорим за... любов</a>
									</div>
								<div id="drop_downs_holder">
					<div class="drop_down">
												<a href="http://hotnews.bg/n/stars">Звездна еволюция</a>
												<a href="http://hotnews.bg/n/hollywood">Hollywood</a>
												<a href="http://hotnews.bg/n/folk">Фолк</a>
											</div>
				</div>
																				<div id="megaboard"><!-- start slave -->
<div id="adoceansportalbgmlqpjkjnkk"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgmlqpjkjnkk', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div>
			</div>
		</div>
		<!-- end header -->

<!-- begin content -->
<div id="content">
	<!-- begin left_column -->
	<div id="left_column">
	<!-- begin open_news_holder -->
				<div id="open_news_holder" class="clearfix">
					<!-- begin top_right_corner -->
					<div class="top_right">
						<div class="send_print">
							<a title="разпечатай" href="javascript: printNews('single_news');" class="print">разпечатай</a>
							<a title="изпрати" href="javascript: window.open('http://hotnews.bg/send_item.php?type=1&id=118137', 'news_id' ,'resizeble=no, width=380, height=320, left=10, top=10')" class="send">Изпрати</a>
						</div>
						<img src="http://hotnews.bg/uploads/news/2017_04/p1/00118137.jpg" class="border" />
						<div class="shadow_292"></div>
												<div class="socials_box">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/anzhela-nedyalkova-na-premierata-na-trejnspoting-2.118137.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/anzhela-nedyalkova-na-premierata-na-trejnspoting-2.118137.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/anzhela-nedyalkova-na-premierata-na-trejnspoting-2.118137.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/anzhela-nedyalkova-na-premierata-na-trejnspoting-2.118137.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					</div>
					<!-- end top_right_corner -->

					<!-- begin news description -->
					<div class="description">
						<!--header-->
						<div class="desc_header">
							<div id="breadcrumb">
			                    <a href="http://hotnews.bg/n/zvezdite">Звездите</a>
																							</div>
							<h2 id="single_news_title"><span>Анжела Недялкова на премиерата на "Трейнспотинг 2"</span></h2>
							<div class="data">23 януари 2017 | 13:41</div>
							<div class="stats_box">
								<div class="comments">
									<a href="#add_comment" class="icon_box" title="Към коментарите">Коментари</a>
									<div class="count">0<span class="bubble_tail"></span></div>
								</div>
								<div class="views">
									<div  class="icon_box">Прочетена</div>
									<div class="count">580<span class="bubble_tail"></span></div>
								</div>
								<div class="clearfix">&nbsp;</div>
							</div>
						</div>
						<!--header-->
						<!--content-->
						<div class="desc_content" id="single_news">
							<p>
	<strong>В шотландската столица Единбург се състоя премиерата на &quot;Трейнспотинг 2&quot; - продължението на култовия филм от 90-те, който този път е и с българско участие.<br />
	</strong></p>
<p>
	20 години по-късно лентата отново събира актьорите Юън Макгрегър, Робърт Карлайл и Джони Лий Милър.</p>
<p>
	Освен всички герои от първата част, има едно изненадващо попълнение - българската актриса <a href="http://hotnews.bg/n/anzhela-nedyalkova-dani-bojl-e-lud-genij.117342.html" target="_blank">Анжела Недялкова,</a> позната от сериала &quot;Връзки&quot; и филмите &quot;Пътят към Коста дел Маресме&quot; и &quot;Аве&quot;, съобщава БНР. В &bdquo;Трейспотинг 2&rdquo; героите решават да влязат в порнографската индустрия и да заснемат филм, пише в. &quot;24 часа&quot;.</p>
<p>
	Героинята на <a href="http://hotnews.bg/n/andzhela-nedyalkova-v-trejnspoting-2.115181.html" target="_blank">Анжела Недялкова</a> се казва Ники - 25-годишна студентка по кино, която работи в салон за масажи и е привлечена от мъжете да участва в новия им бизнес с домашно порно.</p>
<p>
	<img alt="" src="http://hotnews.bg/uploads/tinymce/w04/Image_6011645_128.jpg" style="width: 620px; height: 384px;" /></p>
<p>
	Филмът е отново под режисурата на Дани Бойл, а очакванията са големи след като първата част, чиято продукция струва едва три милиона долара, носи на създателите си над 70 милиона печалба.</p>
<p>
	<img alt="" src="http://hotnews.bg/uploads/tinymce/w04/Image_6011647_128.jpg" style="width: 620px; height: 327px;" /></p>
<p>
	Оценките на кино критиците до момента са положителни.</p>
<p>
	<img alt="" src="http://hotnews.bg/uploads/tinymce/w04/Image_6011657_128.jpg" style="width: 620px; height: 424px;" /></p>
<p>
	Според вестник &quot;Гардиън&quot; лентата носи същия висок енергиен заряд, предизвикателен песимизъм и е неповторима.</p>
<p>
	<img alt="" src="http://hotnews.bg/uploads/tinymce/w04/Image_6011659_128.jpg" style="width: 620px; height: 948px;" /><br />
	&nbsp;</p>
<p>
	<iframe allowfullscreen="" frameborder="0" height="315" src="https://vidozz.com/embed/gZ4" width="560"></iframe></p>

						</div>
						<!--content-->
					</div>
					<!-- end news description -->
				</div>
<!-- end open_news_holder -->



<!-- begin tags and more from gallery -->
<div class="tags_more clearfix">
          <h2 class="lc_row_header"><a href="#">Етикети</a></h2>
		  <div class="tags_holder">
            <span class="tl_w"></span>
			<span class="tr_w"></span>
            <span class="bl_w"></span>
			<span class="br_w"></span>
			<a href="http://hotnews.bg/tags/Дани Бойл.html">Дани Бойл</a>, &#32;<a href="http://hotnews.bg/tags/Юън Макгрегър.html">Юън Макгрегър</a>, &#32;<a href="http://hotnews.bg/tags/Джони Лий Милър.html">Джони Лий Милър</a>, &#32;<a href="http://hotnews.bg/tags/Анжела Недялкова.html">Анжела Недялкова</a>, &#32;<a href="http://hotnews.bg/tags/Робърт Карлайл.html">Робърт Карлайл</a>   
			<div class="clearfix"></div>			
          </div> 
		  		           
		<div class="clearfix"></div>				  			
</div>
<!-- end tags and more from gallery -->

<!-- begin all socials band + comment anchor -->
				<div class="social_comment">
					<div class="socials_box_670">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/anzhela-nedyalkova-na-premierata-na-trejnspoting-2.118137.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/anzhela-nedyalkova-na-premierata-na-trejnspoting-2.118137.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/anzhela-nedyalkova-na-premierata-na-trejnspoting-2.118137.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/anzhela-nedyalkova-na-premierata-na-trejnspoting-2.118137.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					<div class="comm_counter">
						<a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
						<img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" /><span class="comm_count">0</span>
					</div>
				</div>			
<!-- end all socials band + comment anchor -->
			

<!-- begin banner_670 -->
	<div class="banner_670">
		<!-- start slave -->
<div id="adoceansportalbgqielniohwe"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgqielniohwe', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
					
	</div>			
	<!-- end banner_670 -->				
	<div id="tr_wide_tabs"><div class="bottom_right_corner"><ul class="tabs_head"></ul><div class="wide_tab active" id="tab_1"><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/frantsuzite-stanaha-za-smyah.3916.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003916.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/frantsuzite-stanaha-za-smyah.3916.html" target="_blank">Французите станаха за смях</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/koj-shte-vzeme-titlata-predi-finala%3f.3889.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003889.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/koj-shte-vzeme-titlata-predi-finala%3f.3889.html" target="_blank">Кой ще вземе титлата преди финала?</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/mis-frantsiya-2015-vuzhishtavam-se-na-natsionalite.3877.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003877.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/mis-frantsiya-2015-vuzhishtavam-se-na-natsionalite.3877.html" target="_blank">Мис Франция 2015: Възхищавам се на националите!</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/ronaldo-ima-strah-ot-seriozni-vruzki-snimki.3865.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003865.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/ronaldo-ima-strah-ot-seriozni-vruzki-snimki.3865.html" target="_blank">Роналдо има страх от сериозни връзки (СНИМКИ)</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/kokorin-se-izvini-za-gafa-v-monte-karlo-%28video%29.3868.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003868.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/kokorin-se-izvini-za-gafa-v-monte-karlo-%28video%29.3868.html" target="_blank">Кокорин се извини за гафа в Монте Карло (видео)</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/te-iskat-ronaldo-da-se-provali-%28galeriya%29.3860.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003860.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/te-iskat-ronaldo-da-se-provali-%28galeriya%29.3860.html" target="_blank">Те искат Роналдо да се провали (галерия)</a></h3></div><div class="clearfix"></div></div></div></div>		<h2 class="lc_row_header">Свързани новини</h2>
	<div id="top_stories_row" class="stories_box vertical_tab_switcher clearfix">
		<!-- begin one_story_box_holder left -->
		<div class="show_one_link_box">
						<div class="one_story_box show_one count_1" style="display: block;">
				<a href="http://hotnews.bg/n/najchakanite-filmi-prez-2017-godina-.117429.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2016_52/thumb/00117429.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/najchakanite-filmi-prez-2017-godina-.117429.html">Най-чаканите филми през 2017 година </a></h3>
					<p><a href="http://hotnews.bg/n/najchakanite-filmi-prez-2017-godina-.117429.html">Най-качествените предложения от световните екрани ще подарят на феновете си неповторими преживявания</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_2" style="display: none;">
				<a href="http://hotnews.bg/n/anzhela-nedyalkova-dani-bojl-e-lud-genij.117342.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2016_52/thumb/00117342.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/anzhela-nedyalkova-dani-bojl-e-lud-genij.117342.html">Анжела Недялкова: Дани Бойл е луд гений</a></h3>
					<p><a href="http://hotnews.bg/n/anzhela-nedyalkova-dani-bojl-e-lud-genij.117342.html">В „Трейнспотинг 2” тя ще троши митовете за мъжката потентност</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_3" style="display: none;">
				<a href="http://hotnews.bg/n/andzhela-nedyalkova-v-trejnspoting-2.115181.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2016_44/thumb/00115181.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/andzhela-nedyalkova-v-trejnspoting-2.115181.html">Анджела Недялкова в "Трейнспотинг" 2</a></h3>
					<p><a href="http://hotnews.bg/n/andzhela-nedyalkova-v-trejnspoting-2.115181.html">Филмът проследява живота на героите 20 години по-късно</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_4" style="display: none;">
				<a href="http://hotnews.bg/n/yuun-makgregur-boris-dzhonsun-ti-bezgrubnachna-.111287.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2016_26/thumb/00111287.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/yuun-makgregur-boris-dzhonsun-ti-bezgrubnachna-.111287.html">Юън Макгрегър: Борис Джонсън, Ти безгръбначна *****</a></h3>
					<p><a href="http://hotnews.bg/n/yuun-makgregur-boris-dzhonsun-ti-bezgrubnachna-.111287.html">"Ти поведе тази безумна кампания да напуснем ЕС. Спечели, и сега се омиташ"</a></p>
				</div>				
			</div>
					</div>
		<!-- end one_story_box_holder left -->
		
		<!-- begin all_stories_box right -->					
		<div class="all_stories_box links_list">
			<div class="ul_wrapper">
				<ul>
										<li value="1" class="active"><a href="http://hotnews.bg/n/najchakanite-filmi-prez-2017-godina-.117429.html">Най-чаканите филми през 2017 година </a></li>
										<li value="2"><a href="http://hotnews.bg/n/anzhela-nedyalkova-dani-bojl-e-lud-genij.117342.html">Анжела Недялкова: Дани Бойл е луд гений</a></li>
										<li value="3"><a href="http://hotnews.bg/n/andzhela-nedyalkova-v-trejnspoting-2.115181.html">Анджела Недялкова в "Трейнспотинг" 2</a></li>
										<li value="4"><a href="http://hotnews.bg/n/yuun-makgregur-boris-dzhonsun-ti-bezgrubnachna-.111287.html">Юън Макгрегър: Борис Джонсън, Ти безгръбначна *****</a></li>
									</ul>
			</div>
		</div>
		<!-- end all_stories_box right -->
	</div>
	<div class="lr_shadow lr_shadow_margin"></div>
	
	<script type="text/javascript">
		function init_ver_tabs_switcher() {
			$('.vertical_tab_switcher .links_list ul li').hover(function(){
				$('.vertical_tab_switcher .links_list ul li').removeClass('active');
				$(this).addClass('active');
				$('.vertical_tab_switcher .show_one_link_box .show_one').hide();
				var koi_tab = $(this).attr('value');
				$('.vertical_tab_switcher .show_one_link_box .count_' + koi_tab).show();
			});
		}
		init_ver_tabs_switcher();
	</script>
	
		
	



<div class="clearfix"></div>

<!-- begin facebook comments -->
<h2 class="lc_row_header"><a name="comments">Коментари</a></h2>
<div class="fb_comments_box"> 
    <fb:comments href="hotnews.bg/n/anzhela-nedyalkova-na-premierata-na-trejnspoting-2.118137.html" num_posts="10" width="620">
    </fb:comments>
</div>
<!-- end facebook comments --><!-- begin grand comments box -->
<div class="grand_comments_box">
	<div class="comm_counter">
        <a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
        <img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" alt="" /><span class="comm_count">0</span>
    </div>
    
	
    <div class="clearfix"></div>
</div>
<!-- end grand comments box --><!-- begin add_comment_box --><h2 class="lc_row_header"><a name="add_comment">Добави коментар</a></h2>
<div class="ac_box">
    <span class="tl_w"></span>
    <span class="tr_w"></span>
    <span class="bl_w"></span>
    <span class="br_w"></span>
    <div class="comment_box_divider">
        <div class="ac_left">
            Екипът на <b>Hotnews.bg</b>
            Ви благодари, че използвате кирилица за вашите коментари. 
            В случай, че коментарът Ви съдържа нецензурни квалификации и лични нападки или обиди на расова, сексуална, 
            етническа или верска основа, той ще бъде изтрит от модератора на сайта.
        </div>
        <!--begin form-->
		<a name="add_comment"></a>
        <form action="#comments" method="post" class="ac_right">
            <label for="ac_name" class="ac_name_label">Име:</label>
            <input type="text" id="ac_name" name="author" />
            <label for="nothing" class="ac_comment_label" id="tocomment" style="display: none;">
            </label>
            <label for="ac_comment" class="ac_comment_label">Коментар:</label>
            <textarea id="ac_comment" name="comment"></textarea>
            <input type="hidden" id="ac_ans" name="ac_ans" />
            <div class="round_btn_28 ac_submit">
                <input type="submit" value="Изпрати" class="ac_submit" /><span></span>
            </div>
        </form>
        <!--end form-->
        <div class="clearfix">
        </div>
    </div>
    <!--end results-->
    
    <script type="text/javascript">
        $(document).ready(function(){
            $('.leftside_poll li').click(function(){
                $('.leftside_poll li').removeClass('radio_checked');
                $(this).addClass('radio_checked');
            });
        });
    </script> 
    <div class="clearfix">
    </div>
</div>
<div class="lr_shadow lr_shadow_margin">
</div>
<!-- end add_comment_box -->
		
									
	</div>				
	<!-- end left_column -->

    <!-- begin right_column -->
<div id="right_column">
		<!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgsjctcqfugq"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgsjctcqfugq', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->		<!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgthnekletcf"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgthnekletcf', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->		<iframe src="http://www.sportal.bg/proxy_tools/hotnews_rigthcolumn.php" height="700"></iframe>
			<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/hot">Hot</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_hot" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/ashli-pokazva-bodi.118174.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_04/p1_icon/00118174.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_04/thumb/00118174.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/ashli-pokazva-bodi.118174.html">Ашли показва боди</a></h3>
                    <p>Дамата определено не е от традиционните мацки, но това я прави още по-интересна за мъжкото око</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/emili-ratajkovski-razhodi-kucheto-si-po-belyo.118158.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_04/p1_icon/00118158.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_04/thumb/00118158.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/emili-ratajkovski-razhodi-kucheto-si-po-belyo.118158.html">Емили Ратайковски разходи кучето си по бельо</a></h3>
                    <p>Моделът редовно провокира феновете си</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/yana-dimitrova--chisto-gola.118138.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_04/p1_icon/00118138.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_04/thumb/00118138.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/yana-dimitrova--chisto-gola.118138.html">Яна Димитрова - чисто гола</a></h3>
                    <p>И красивата съпруга на Петко Димитров направи своя гол дебют </p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/hot" class="see_more">Виж още от Hot</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_hot .el').hover(function() { 
                $('#black_middle_hot .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->		  <h2 class="rc_box_header"><a href="http://hotnews.bg/img/3389/71958.html#photo">Специален проект</a></h2>
  <div class="black_top special clearfix">
    <h3 class="first_header">Да оставим следи ІІІ</h3>
    <div class="round_box">
      <span class="tl_b"></span>
      <span class="tr_b"></span>
      <span class="bl"></span>
      <span class="br"></span>
     
      <div class="slider_container js-slider">
        <ul>
                    <li><a href="http://hotnews.bg/img/3389/71958.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071958vlado_penev_da_ostavim_sledi_III_the_godfather.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71189.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071189iva_ekimova_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71183.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071183masha_ilieva_da_ostavim_sledi_III_аa.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71089.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071089kalin_surmenov_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71088.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071088elena_petrova_kiril_efremov_da_ostavim_sledi_III_dirty_dancing.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71087.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071087kalin_veliov_da_ostavim_sledi_III_vinetu.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71086.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071086lili_ivanova_da_ostavim_sledi_III_marlene_ditrih.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71085.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071085cvetana_maneva_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71084.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071084beloslava_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                  </ul>
      </div>

      <div class="controls js-controls">
        <a class="prev" data-dir="prev" href="">назад</a>
        <a class="next" data-dir="next" href="">напред</a>
      </div>

  <!--<p>SMS на номер 17 777 с текст DMS KAUZA</p>-->
      
      <a href="http://hotnews.bg/img/3389/71958.html#photo" class="see_more">Виж още</a>
      <div class="clearfix"></div>
    </div>
  </div>
  <div class="right_box_shadow shadow_margin"></div>
  <script type="text/javascript" src="http://hotnews.bg/javascript/slider.js"></script>
		  <h2 class="rc_box_header"><span>Новини</span></h2>
    <div class="black_middle clearfix">
        <div id="black_middle_" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/ed-sheeran-pusna-ofitsialnoto-video-kum-castle-on-the-hill.118181.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_04/p1_icon/00118181.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_04/thumb/00118181.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/ed-sheeran-pusna-ofitsialnoto-video-kum-castle-on-the-hill.118181.html">Ed Sheeran пусна официалното видео към "Castle On The Hill"</a></h3>
                    <p>"Shape Of You" и "Castle On The Hill" остават на 1 и 2 място в Official Charts </p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kuba-guding-dzhuniur-se-razvezhda-.118176.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_04/p1_icon/00118176.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_04/thumb/00118176.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/kuba-guding-dzhuniur-se-razvezhda-.118176.html">Куба Гудинг Джуниър се развежда </a></h3>
                    <p>Женен е за ученическата си любов</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/irina-shejk-pokaza-bremenno-koremche.118170.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_04/p1_icon/00118170.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_04/thumb/00118170.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/irina-shejk-pokaza-bremenno-koremche.118170.html">Ирина Шейк показа бременно коремче</a></h3>
                    <p>Руският модел бе снимана в края на миналата седмица на летището в Лос Анджелис</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/nina-dobrev-praznuva-rozhden-den.118169.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_04/p1_icon/00118169.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_04/thumb/00118169.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/nina-dobrev-praznuva-rozhden-den.118169.html">Нина Добрев празнува Рожден ден</a></h3>
                    <p>Актрисата показа снимки от партито </p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/mel-gibsun-stana-bashta-za-deveti-put.118167.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_04/p1_icon/00118167.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_04/thumb/00118167.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/mel-gibsun-stana-bashta-za-deveti-put.118167.html">Мел Гибсън стана баща за девети път</a></h3>
                    <p>Момченцето се казва Ларс Джерард Гибсън и е родено на 20 януари в Лос Анджелис</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/preslava-izchetka-zdravo-andrea.118166.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_04/p1_icon/00118166.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_04/thumb/00118166.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/preslava-izchetka-zdravo-andrea.118166.html">Преслава изчетка здраво Андреа</a></h3>
                    <p>Блондинката остана една от малкото приятелките на добричлийката</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kotseto-vleze-vuv-fitnesa.118164.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_04/p1_icon/00118164.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_04/thumb/00118164.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/kotseto-vleze-vuv-fitnesa.118164.html">Коцето влезе във фитнеса</a></h3>
                    <p>Изпълнителят е решил, че трябва да влезе във форма</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/emotsionalno-pozhelanie-za-rd-na-andrea-ot-fen.118163.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_04/p1_icon/00118163.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_04/thumb/00118163.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/emotsionalno-pozhelanie-za-rd-na-andrea-ot-fen.118163.html">Емоционално пожелание за РД на Андреа от фен</a></h3>
                    <p>Днес фолк звездата Андреа празнува рождения си ден</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/dzhej-lo-pokaza-lyubovta-na-zhivota-si.118161.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_04/p1_icon/00118161.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_04/thumb/00118161.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/dzhej-lo-pokaza-lyubovta-na-zhivota-si.118161.html">Джей Ло показа любовта на живота си</a></h3>
                    <p>"Oooohhh yeaaaahhhh ... #coconutsandwich #mybabies #LOVE"</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/dzhustin-bijbur-prodade-na-turg-ferarito-si-video.118160.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_04/p1_icon/00118160.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_04/thumb/00118160.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/dzhustin-bijbur-prodade-na-turg-ferarito-si-video.118160.html">Джъстин Бийбър продаде на търг ферарито си (Видео)</a></h3>
                    <p>Наддаванията бяха проведени от аукционната къща "Барет-Джаксън"</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/i-reni-v-dubaj.118159.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_04/p1_icon/00118159.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_04/thumb/00118159.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/i-reni-v-dubaj.118159.html">И Рени в Дубай</a></h3>
                    <p>Певицата се снима пред най-високата сграда в света - Бурж Халифаи </p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/12-000-za-kupon-sus-zvezdite-na-oskarite.118155.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_04/p1_icon/00118155.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_04/thumb/00118155.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/12-000-za-kupon-sus-zvezdite-na-oskarite.118155.html">$12 000 за купон със звездите на Оскарите</a></h3>
                    <p>Броим по 6000, за да пием с братя Коен, 7000 за вечеря с Елтън Джон</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/iliyan-potvurdi-da-razdeleni-sme-s-kameliya.118152.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_04/p1_icon/00118152.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_04/thumb/00118152.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/iliyan-potvurdi-da-razdeleni-sme-s-kameliya.118152.html">Илиян потвърди: Да, разделени сме с Камелия</a></h3>
                    <p>"Всеки си поема по пътя, но сме в отлични отношения"</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/deyan-donkov-sprya-alkohola.118150.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_04/p1_icon/00118150.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_04/thumb/00118150.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/deyan-donkov-sprya-alkohola.118150.html">Деян Донков спря алкохола</a></h3>
                    <p>Актьорът – довчерашният бохем, женкар и гуляйджия, е претърпял коренна промяна</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/sofka-mesti-lorentso-v-muzikalnoto-v-sofiya.118146.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_04/p1_icon/00118146.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_04/thumb/00118146.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/sofka-mesti-lorentso-v-muzikalnoto-v-sofiya.118146.html">Софка мести Лоренцо в музикалното в София</a></h3>
                    <p>Синът на ромската перла ще кандидатства в националното „Любомир Пипков”</p>
                </div>
	                  </div>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
    
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_ .el').hover(function() { 
                $('#black_middle_ .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
    			<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/rialiti">Тв и Риалити</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_rialiti" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/dzhejms-kamerun-podgotvya-rimejk-na-terminator.118178.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_04/p1_icon/00118178.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_04/thumb/00118178.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/dzhejms-kamerun-podgotvya-rimejk-na-terminator.118178.html">Джеймс Камерън подготвя римейк на Терминатор</a></h3>
                    <p>Джеймс Камерън е обещал да си партнира с Тим Милър, за да направят нещо наистина различно с франчайза</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/tom-hardi-e-zagubil-dva-miliona-ot-tabu.118144.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_04/p1_icon/00118144.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_04/thumb/00118144.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/tom-hardi-e-zagubil-dva-miliona-ot-tabu.118144.html">Том Харди е загубил два милиона от "Табу"</a></h3>
                    <p>Актьорът обаче се надявал да компенсира загубата с продажбите на DVD-та</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kato-dve-kapki-voda-se-zavrushta.118140.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_04/p1_icon/00118140.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_04/thumb/00118140.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kato-dve-kapki-voda-se-zavrushta.118140.html">"Като две капки вода" се завръща</a></h3>
                    <p>Любими лица и талантливи артисти ще бъдат част от каста в петия сезон на уникалното шоу </p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/rialiti" class="see_more">Виж още от Тв и Риалити</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_rialiti .el').hover(function() { 
                $('#black_middle_rialiti .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->		<!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgpkjjgnpiap"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgpkjjgnpiap', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->			<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/izdynki">Издънки</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_izdynki" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/haker-pusna-porno-na-bilbord.118175.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_04/p1_icon/00118175.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_04/thumb/00118175.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/haker-pusna-porno-na-bilbord.118175.html">Хакер пусна порно на билборд</a></h3>
                    <p>24-годишен IT специалист от Джакарта Индонезия е решил да помогне на грешниците в трафика </p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/dzhordzhano-razocharovan-ot-kompaniyata-na-otsko.118132.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_04/p1_icon/00118132.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_04/thumb/00118132.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/dzhordzhano-razocharovan-ot-kompaniyata-na-otsko.118132.html">Джорджано разочарован от компанията на Оцко</a></h3>
                    <p>Изпълнителят изчезна от медийното пространство</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kristen-styuart-trump-e-obseben-ot-men.118103.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_04/p1_icon/00118103.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_04/thumb/00118103.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kristen-styuart-trump-e-obseben-ot-men.118103.html">Кристен Стюарт: Тръмп е обсебен от мен</a></h3>
                    <p>Причина за това изказване са множеството му нападки, след като тя изневери на приятеля си Робърт Патинсън</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/izdynki" class="see_more">Виж още от Издънки</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_izdynki .el').hover(function() { 
                $('#black_middle_izdynki .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->			<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/kultura">Култура</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_kultura" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/dobro-momiche-losho-momiche.118061.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_03/p1_icon/00118061.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_03/thumb/00118061.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/dobro-momiche-losho-momiche.118061.html">"Добро момиче, лошо момиче"</a></h3>
                    <p>Да пребориш вътрешните си демони – историята на едно 15-годишно травмирано момиче, разказана в роман</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/dancho-karadzhov-subira-lora-s-nepoznati.118036.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_03/p1_icon/00118036.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_03/thumb/00118036.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/dancho-karadzhov-subira-lora-s-nepoznati.118036.html">Данчо Караджов събира Лора с непознати</a></h3>
                    <p>„Сигнал” обещават тричасово шоу с песни, които никога не са били свирени на живо</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kucheshki-zhivot.117996.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_03/p1_icon/00117996.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_03/thumb/00117996.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kucheshki-zhivot.117996.html">"Кучешки живот"</a></h3>
                    <p>Разказът тече от името на кучето, а гледната точка към човешкия свят няма как да ви остави равнодушни</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/kultura" class="see_more">Виж още от Култура</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_kultura .el').hover(function() { 
                $('#black_middle_kultura .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->							<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/fashionista">Fashionista</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_fashionista" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/kortni-koks-pokazva-imenieto-si-v-malibu.118148.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_04/p1_icon/00118148.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_04/thumb/00118148.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kortni-koks-pokazva-imenieto-si-v-malibu.118148.html">Кортни Кокс показва имението си в Малибу</a></h3>
                    <p>Тя се готви да реновира дома си, така че той да пасва и на вкуса на нейния любим</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/rikardo-tishi-shte-raboti-za-donatela-versache.118147.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_04/p1_icon/00118147.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_04/thumb/00118147.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/rikardo-tishi-shte-raboti-za-donatela-versache.118147.html">Рикардо Тиши ще работи за Донатела Версаче?</a></h3>
                    <p>Креативният директор на Givenchy няколко месеца води преговори с Versace</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kejt-midultun-otnovo-obleche-toalet-na-bulgarski-dizajner.118122.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_04/p1_icon/00118122.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_04/thumb/00118122.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kejt-midultun-otnovo-obleche-toalet-na-bulgarski-dizajner.118122.html">Кейт Мидълтън отново облече тоалет на български дизайнер</a></h3>
                    <p>Съпругата на принц Уилям Катрин избра елегантно палто с колан в кралско синьо</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/fashionista" class="see_more">Виж още от Fashionista</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_fashionista .el').hover(function() { 
                $('#black_middle_fashionista .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->	</div>    <div class="clearfix"></div>
</div>
<!-- end content -->
		<!--begin footer-->
		<div id="top_footer_holder">
			<div id="top_footer" class="clearfix">
				<div class="logo_rights">
					<p>Copyright <a href="http://hotnews.bg/"><b>Hotnews.bg</b></a> &copy; 2007 - 2017 <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a> <br />All Rights Reserved.</p>
				</div>
				<div class="links clearfix">
					<div class="top">
												<a href="http://hotnews.bg/static/contacts">Контакти</a>|												<a href="http://corp.sportal.bg/bg/prices/hotnews.bg">Реклама HotNews.bg</a>											</div>
					<div class="bottom clearfix">
						<a href="http://hotnews.bg/mobi" class="m_link">Към мобилната версия</a>
						<a href="http://hotnews.bg/mobi" target="_blank" class="mobi"></a>
						<div class="social">
							<a href="http://hotnews.bg/rss.php/" target="_blank" class="rss"></a>
							<a href="https://www.facebook.com/hotnews.bg" target="_blank" class="fb"></a>
							<a href="https://twitter.com/#!/HotNewsbg" target="_blank" class="tw"></a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div id="footer_holder">
			<div id="footer">
				<p>Този сайт е собственост на <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a>. Всички права са запазени.</p>
				<a href="http://corp.sportal.bg/bg" class="msk" target="blank"></a>
				<div class="nav_sites">
					<a href="http://www.sportal.bg/" id="img_01" class="no_margin" target="_blank">Sportal.bg
					<img src="http://hotnews.bg/images/footer/sportal.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/sportal_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/sportal.png')" width="85" height="124" alt="Sportal.bg" /></a>
					<a href="http://www.novini.bg/" id="img_02" target="_blank">Novini.bg
					<img src="http://hotnews.bg/images/footer/novini.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/novini_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/novini.png')" width="85" height="124" alt="Novini.bg" /></a>
					<a href="http://woman.hotnews.bg/" id="img_03" target="_blank">Woman.bg
					<img src="http://hotnews.bg/images/footer/woman.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/woman_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/woman.png')" width="85" height="124" alt="Woman.bg" /></a>
					<a href="http://topcars.bg/" id="img_04" target="_blank">Topcars.bg
					<img src="http://hotnews.bg/images/footer/topcars.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/topcars_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/topcars.png')" width="85" height="124" alt="Topcars.bg" /></a>
					<a href="http://formula1.sportal.bg/" id="img_05" target="_blank">Formula1.bg
					<img src="http://hotnews.bg/images/footer/formula1.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/formula1_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/formula1.png')" width="85" height="124" alt="Formula1.bg" /></a>
					<a href="http://profit.bg/" id="img_06" target="_blank">Profit.bg
					<img src="http://hotnews.bg/images/footer/profit.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/profit_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/profit.png')" width="85" height="124" alt="Profit.bg" /></a>
					<a href="http://insurance.profit.bg/" id="img_07" target="_blank">Insurance.bg
					<img src="http://hotnews.bg/images/footer/insurance.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/insurance_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/insurance.png')" width="85" height="124" alt="Insurance.bg" /></a>
					<a href="http://www.chastite.bg/" id="img_08" target="_blank">Chastite.bg
					<img src="http://hotnews.bg/images/footer/chastite.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/chastite_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/chastite.png')" width="85" height="124" alt="Top.bg" /></a>
					<a href="http://gsm.bg/" id="img_09" target="_blank">Gsm.bg
					<img src="http://hotnews.bg/images/footer/gsm.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/gsm_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/gsm.png')" width="85" height="124" alt="Gsm.bg" /></a>
				</div>
			</div>
		</div>
		<!--end footer-->
		
		
<!-- (C)2000-2014 Gemius SA - gemiusAudience / hotnews.bg / HotNews -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B9NATebph7YqpXuq0iqqHHa4TKk1S0Rf.362hN.sIz..v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		
		
		<div id="bg_banner"><!-- start slave -->
<div id="adoceansportalbgzlhgnxsrjf"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgzlhgnxsrjf', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div>

	</body>
</html>