<!DOCTYPE HTML>
<html>
	<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Доктор Тасев стана д-р Тасос</title>
    <meta http-equiv="Content-Language" content="bg" />
    <meta name="description" content="Наум Шопов отдъхва на острова с приятелката си" />
    <meta name="keywords" content="Наум Шопов, Откраднат живот" />
		<link rel="stylesheet" href="http://hotnews.bg/css/default.css">
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="css/iehacks.css" /><![endif]-->
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery-1.5.1.min.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/functions.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/swfobject.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/custom-form-elements.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery.jcarousel.js"></script>
		<link rel="stylesheet" type="text/css" href="http://hotnews.bg/css/skin.css" />
		<link rel="stylesheet" href="http://hotnews.bg/assets/spd/spd.css" type="text/css" />
		<script src="http://hotnews.bg/assets/spd/spd.js"></script>
		
    <link rel="shortcut icon" href="http://hotnews.bg/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS емисия - водещите светски новини и клюки в Hotnews.bg" href="http://hotnews.bg/rss.php" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спечели ме" href="http://hotnews.bg/rss.php?type=44" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездна еволюция" href="http://hotnews.bg/rss.php?type=42" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездите" href="http://hotnews.bg/rss.php?type=1" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - На микрофона" href="http://hotnews.bg/rss.php?type=11" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hollywood" href="http://hotnews.bg/rss.php?type=7" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Фолк" href="http://hotnews.bg/rss.php?type=6" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Тв и Риалити" href="http://hotnews.bg/rss.php?type=13" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Събития" href="http://hotnews.bg/rss.php?type=14" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Издънки" href="http://hotnews.bg/rss.php?type=15" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Fashionista" href="http://hotnews.bg/rss.php?type=16" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hot" href="http://hotnews.bg/rss.php?type=18" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Криминално" href="http://hotnews.bg/rss.php?type=20" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Top stories" href="http://hotnews.bg/rss.php?type=8" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Любопитно" href="http://hotnews.bg/rss.php?type=2" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спорт" href="http://hotnews.bg/rss.php?type=19" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Интимно" href="http://hotnews.bg/rss.php?type=4" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Съдби" href="http://hotnews.bg/rss.php?type=5" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Култура" href="http://hotnews.bg/rss.php?type=12" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Скандално" href="http://hotnews.bg/rss.php?type=41" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Да си говорим за... любов" href="http://hotnews.bg/rss.php?type=43" />
    		<meta property="fb:admins" content="1134438909,697024757"/>
		<meta property="fb:app_id" content="186432601411095"/>
		
		<!-- мразим facebook -->
        <meta property="og:title" content="Доктор Тасев стана д-р Тасос" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://hotnews.bg/n/doktor-tasev-stana-dr-tasos.130924.html" />
        <meta property="og:image" content="http://hotnews.bg/uploads/news/2018_23/images/00130924.jpg" />        <meta property="og:site_name" content="Hotnews.bg" />
        <meta property="og:description" content="Наум Шопов отдъхва на острова с приятелката си" />
        <!-- /мразим facebook -->        
        
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3118912-1"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-3118912-1');
        </script>
        

        
        <script type="text/javascript" src="http://sportalbg.adocean.pl/files/js/ado.js"></script>
        <script type="text/javascript">
        /* (c)AdOcean 2003-2012 */
        	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        	ado.config({mode: "old", xml: false, characterEncoding: true, consent: false});
        	ado.preview({enabled: true, emiter: "sportalbg.adocean.pl", id: "Tlhcq8ZLnZQS5vlV6SjLMdF4L113E07H8xPECmHt21r.t7"});
        </script>
        <!-- start master -->
        <script type="text/javascript">
        /* (c)AdOcean 2003-2012, MASTER: MSKey_bg.HotNews.bg.All Pages */
        ado.master({id: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7', server: 'sportalbg.adocean.pl',  vars: {category: "13", article: "130924"} });
        </script>
        <!--  end master  -->
        
	<script type="text/javascript">
	var SITE_URL   = "http://hotnews.bg/";
	var STATIC_URL = "http://hotnews.bg/";
	</script>

	
	<script type="text/javascript">
		$(document).bind("copy", function () {
                var selection = window.getSelection();
                var pagelink = "</br></br>Прочети повече на: " + document.location.href;
                if (window.clipboardData) { // Internet Explorer
                    var copytext = selection + pagelink;
                    window.clipboardData.setData ("Text", copytext);
                    return false;
                }
                {
                    var body_element = document.getElementsByTagName('body')[0];
                    var oldSelection = selection.getRangeAt(0);
                 // change this if you want
                    var copytext = selection + pagelink;
                    var newdiv = document.createElement('div');
                    newdiv.style.position = 'absolute';
                    newdiv.style.left = '-99999px';
                    body_element.appendChild(newdiv);
                    newdiv.innerHTML = copytext;
                    selection.selectAllChildren(newdiv);
                    window.setTimeout(function () {
                        body_element.removeChild(newdiv);
                        selection.removeAllRanges();
                        selection.addRange(oldSelection);
                    }, 0);
                }
            });
	</script>
	
	</head>
	<body>

	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12&appId=186432601411095&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	

<!-- start slave -->
<div id="adocean_top">
    <div id="adoceansportalbgynkijqphrw"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2012, MSKey_bg.HotNews.bg.All Pages.Top Header */
    ado.slave('adoceansportalbgynkijqphrw', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
    </script>
</div>
<!--  end slave  -->


		<!-- begin header -->
		<div id="header" class="clearfix">
			<div class="wrap">
				<h1 id="logo">
					<a href="http://hotnews.bg/">hotnews.bg</a>
					<!--<span>интернет портал за звездни новини</span>-->
				</h1>

				<div id="header_right">
					<div class="subdomain_buttons">
						<a href="http://woman.hotnews.bg/" class="woman" title="Електронно списание за истинската жена" target="_blank">Електронно списание за истинската жена</a>
						<a href="http://men.hotnews.bg/" class="men" title="Електронно списание за истинския мъж" target="_blank">Електронно списание за истинския мъж</a>
					</div>
					<div id="search_form">
						<form action="http://hotnews.bg/search.php" method="get" />
						<input name="q" type="text" class="search_input" />
						<input type="submit" class="search_submit" value="" />
						</form>
					</div>
				</div>

				<!-- begin menu -->
				<div id="menu">
										<a href="http://hotnews.bg/" id="menu_1">Начало</a>
										<a href="http://hotnews.bg/n/zvezdite" id="menu_2">Звездите</a>
										<a href="http://hotnews.bg/n/top-stories" id="menu_3">Top stories</a>
										<a href="http://hotnews.bg/n/lubopitno" id="menu_4" class="active">Любопитно</a>
										<a href="http://hotnews.bg/n/sport" id="menu_5">Спорт</a>
										<a href="http://hotnews.bg/n/intimno" id="menu_6">Интимно</a>
										<a href="http://hotnews.bg/n/sydbi" id="menu_7">Съдби</a>
										<a href="http://hotnews.bg/n/kultura" id="menu_8">Култура</a>
										<a href="http://hotnews.bg/laugh" id="menu_9">Смях</a>
										<a href="http://hotnews.bg/galleries" id="menu_10">Фотогалерия</a>
										<a href="http://hotnews.bg/videos" id="menu_11">hotTV</a>
										<a href="http://hotnews.bg/n/love" id="menu_12">Да си говорим за... любов</a>
									</div>
								<div id="drop_downs_holder">
					<div class="drop_down">
												<a href="http://hotnews.bg/n/specheli">Спечели ме</a>
												<a href="http://hotnews.bg/n/rialiti" class="active">Тв и Риалити</a>
												<a href="http://hotnews.bg/n/sybitiq">Събития</a>
												<a href="http://hotnews.bg/n/fashionista">Fashionista</a>
											</div>
				</div>
																				<div id="megaboard"><!-- start slave -->
<div id="adoceansportalbgmlqpjkjnkk"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgmlqpjkjnkk', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div>
			</div>
		</div>
		<!-- end header -->

<!-- begin content -->
<div id="content">
	<!-- begin left_column -->
	<div id="left_column">
	<!-- begin open_news_holder -->
				<div id="open_news_holder" class="clearfix">
					<!-- begin top_right_corner -->
					<div class="top_right">
						<div class="send_print">
							<a title="разпечатай" href="javascript: printNews('single_news');" class="print">разпечатай</a>
							<a title="изпрати" href="javascript: window.open('http://hotnews.bg/send_item.php?type=1&id=130924', 'news_id' ,'resizeble=no, width=380, height=320, left=10, top=10')" class="send">Изпрати</a>
						</div>
						<img src="http://hotnews.bg/uploads/news/2018_23/p1/00130924.jpg" class="border" />
						<div class="shadow_292"></div>
												<div class="socials_box">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/doktor-tasev-stana-dr-tasos.130924.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/doktor-tasev-stana-dr-tasos.130924.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/doktor-tasev-stana-dr-tasos.130924.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/doktor-tasev-stana-dr-tasos.130924.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					</div>
					<!-- end top_right_corner -->

					<!-- begin news description -->
					<div class="description">
						<!--header-->
						<div class="desc_header">
							<div id="breadcrumb">
			                    <a href="http://hotnews.bg/n/lubopitno">Любопитно</a>
								<img width="5" height="7" src="http://hotnews.bg/images/category/breadcrumb_divider.png" /><a href="http://hotnews.bg/n/rialiti">Тв и Риалити</a>
																							</div>
							<h2 id="single_news_title"><span>Доктор Тасев стана д-р Тасос</span></h2>
							<div class="data">05 юни 2018 | 11:03</div>
							<div class="stats_box">
								<div class="comments">
									<a href="#add_comment" class="icon_box" title="Към коментарите">Коментари</a>
									<div class="count">0<span class="bubble_tail"></span></div>
								</div>
								<div class="views">
									<div  class="icon_box">Прочетена</div>
									<div class="count">1001<span class="bubble_tail"></span></div>
								</div>
								<div class="clearfix">&nbsp;</div>
							</div>
						</div>
						<!--header-->
						<!--content-->
						<div class="desc_content" id="single_news">
							<p>
	<strong>Актьорът <a href="http://hotnews.bg/n/naum-shopov-za-tea-bez-neya-sum-zanikude.130849.html">Наум Шопов</a>, който нашумя като доктор Тасев в сериала &bdquo;Откраднат живот&rdquo; се възползва пълноценно от почивката между сезоните на лекарската сапунка.</strong> Още в първите й дни <a href="http://hotnews.bg/n/naum-shopova-i-blago-dzhisuza-spasyavat-bolno-momche.130611.html">той</a> заведе любимата си на почивка на гръцкия остров Тасос и сам се кръсти като райското кътче в социалните мрежи. Двамата с Теа пуснаха няколко секси снимки от плажа.</p>
<p>
	<br />
	<iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="613" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fnaumhshopov%2Fposts%2F619032888463482%3A0&amp;width=500" style="border:none;overflow:hidden" width="500"></iframe></p>
<p>
	Междувременно в интервю за списание &bdquo;Ева&rdquo; той призна, че няма много време за книги и набляга на учебниците по хирургия. Той е последна година студент по медицина в Софийския университет и многократно е признавал, че желанието му е един ден да работи именно като хирург, какъвто е и д-р Тасев.<br />
	Сред любимите му книги &ndash; когато не се е заровил в учебниците или не преглежда сценария на &bdquo;Откраднат живот&ldquo;, е &bdquo;За мишките и хората&ldquo; на Стайнбек.<br />
	Като малък имах голяма съпротива към четенето, признава Наум Шопов, който не крие, че е бил доста буен в детските и тийнейджърските си години &ndash; пиел, пушел, прекалявал с храната. Затова пък сега внимава много какво яде, тренира 7 пъти седмично и е зверски верен на приятелката си Теа и кучето им.</p>

						</div>
						<!--content-->
					</div>
					<!-- end news description -->
				</div>
<!-- end open_news_holder -->


<!-- begin author_box -->
				<div class="news_author">
					<a name="more_pics"></a>
					<div class="author_thumb">
						<img src="http://hotnews.bg/uploads/user_avatar/2.jpg" />
					</div>
					<div class="autor_text">
					 <p>Автор / Източник:</p>
					 <h3>HotNews.bg</h3>
					</div>
					<div class="clearfix"></div>
				</div>
<!-- end author_box -->

<!-- begin tags and more from gallery -->
<div class="tags_more clearfix">
          <h2 class="lc_row_header"><a href="#">Етикети</a></h2>
		  <div class="tags_holder">
            <span class="tl_w"></span>
			<span class="tr_w"></span>
            <span class="bl_w"></span>
			<span class="br_w"></span>
			<a href="http://hotnews.bg/tags/Наум Шопов.html">Наум Шопов</a>, &#32;<a href="http://hotnews.bg/tags/Откраднат живот.html">Откраднат живот</a>   
			<div class="clearfix"></div>			
          </div> 
		  		           
		<div class="clearfix"></div>				  			
</div>
<!-- end tags and more from gallery -->

<!-- begin all socials band + comment anchor -->
				<div class="social_comment">
					<div class="socials_box_670">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/doktor-tasev-stana-dr-tasos.130924.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/doktor-tasev-stana-dr-tasos.130924.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/doktor-tasev-stana-dr-tasos.130924.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/doktor-tasev-stana-dr-tasos.130924.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					<div class="comm_counter">
						<a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
						<img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" /><span class="comm_count">0</span>
					</div>
				</div>			
<!-- end all socials band + comment anchor -->
			

<!-- begin banner_670 -->
	<div class="banner_670">
		<!-- start slave -->
<div id="adoceansportalbgqielniohwe"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgqielniohwe', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
					
	</div>			
	<!-- end banner_670 -->				
			<h2 class="lc_row_header">Свързани новини</h2>
	<div id="top_stories_row" class="stories_box vertical_tab_switcher clearfix">
		<!-- begin one_story_box_holder left -->
		<div class="show_one_link_box">
						<div class="one_story_box show_one count_1" style="display: block;">
				<a href="http://hotnews.bg/n/marta-vachkova-nalazi-naum-shopov.130097.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2018_16/thumb/00130097.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/marta-vachkova-nalazi-naum-shopov.130097.html">Марта Вачкова налази Наум Шопов</a></h3>
					<p><a href="http://hotnews.bg/n/marta-vachkova-nalazi-naum-shopov.130097.html">Актрисата впечатлена от мускулите на колегата си</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_2" style="display: none;">
				<a href="http://hotnews.bg/n/naum-shopov-kara-koli-za-200-bona-hodi-na-lektsii-s-moshten-dzhip-.129763.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2018_14/thumb/00129763.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/naum-shopov-kara-koli-za-200-bona-hodi-na-lektsii-s-moshten-dzhip-.129763.html">Наум Шопов кара коли за 200 бона! Ходи на лекции с мощен джип </a></h3>
					<p><a href="http://hotnews.bg/n/naum-shopov-kara-koli-za-200-bona-hodi-na-lektsii-s-moshten-dzhip-.129763.html">Звездата от „Откраднат живот“ не спира да се хвали в социалните мрежи</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_3" style="display: none;">
				<a href="http://hotnews.bg/n/doktor-zaharieva-se-vrushta-v-otkradnat-zhivot.127003.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2017_50/thumb/00127003.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/doktor-zaharieva-se-vrushta-v-otkradnat-zhivot.127003.html">Доктор Захариева се връща в „Откраднат живот”</a></h3>
					<p><a href="http://hotnews.bg/n/doktor-zaharieva-se-vrushta-v-otkradnat-zhivot.127003.html">Радина Думанян идва на преглед при бившия си

</a></p>
				</div>				
			</div>
					</div>
		<!-- end one_story_box_holder left -->
		
		<!-- begin all_stories_box right -->					
		<div class="all_stories_box links_list">
			<div class="ul_wrapper">
				<ul>
										<li value="1" class="active"><a href="http://hotnews.bg/n/marta-vachkova-nalazi-naum-shopov.130097.html">Марта Вачкова налази Наум Шопов</a></li>
										<li value="2"><a href="http://hotnews.bg/n/naum-shopov-kara-koli-za-200-bona-hodi-na-lektsii-s-moshten-dzhip-.129763.html">Наум Шопов кара коли за 200 бона! Ходи на лекции с мощен джип </a></li>
										<li value="3"><a href="http://hotnews.bg/n/doktor-zaharieva-se-vrushta-v-otkradnat-zhivot.127003.html">Доктор Захариева се връща в „Откраднат живот”</a></li>
									</ul>
			</div>
		</div>
		<!-- end all_stories_box right -->
	</div>
	<div class="lr_shadow lr_shadow_margin"></div>
	
	<script type="text/javascript">
		function init_ver_tabs_switcher() {
			$('.vertical_tab_switcher .links_list ul li').hover(function(){
				$('.vertical_tab_switcher .links_list ul li').removeClass('active');
				$(this).addClass('active');
				$('.vertical_tab_switcher .show_one_link_box .show_one').hide();
				var koi_tab = $(this).attr('value');
				$('.vertical_tab_switcher .show_one_link_box .count_' + koi_tab).show();
			});
		}
		init_ver_tabs_switcher();
	</script>
	
		
	



<div class="clearfix"></div>

<!-- begin facebook comments -->
<h2 class="lc_row_header"><a name="comments">Коментари</a></h2>
<div class="fb_comments_box"> 
    <fb:comments href="http://hotnews.bg/n/doktor-tasev-stana-dr-tasos.130924.html" num_posts="10" width="620">
    </fb:comments>
</div>
<!-- end facebook comments --><!-- begin grand comments box -->
<div class="grand_comments_box">
	<div class="comm_counter">
        <a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
        <img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" alt="" /><span class="comm_count">0</span>
    </div>
    
	
    <div class="clearfix"></div>
</div>
<!-- end grand comments box --><!-- begin add_comment_box --><h2 class="lc_row_header"><a name="add_comment">Добави коментар</a></h2>
<div class="ac_box">
    <span class="tl_w"></span>
    <span class="tr_w"></span>
    <span class="bl_w"></span>
    <span class="br_w"></span>
    <div class="comment_box_divider">
        <div class="ac_left">
            Екипът на <b>Hotnews.bg</b>
            Ви благодари, че използвате кирилица за вашите коментари. 
            В случай, че коментарът Ви съдържа нецензурни квалификации и лични нападки или обиди на расова, сексуална, 
            етническа или верска основа, той ще бъде изтрит от модератора на сайта.
        </div>
        <!--begin form-->
		<a name="add_comment"></a>
        <form action="#comments" method="post" class="ac_right">
            <label for="ac_name" class="ac_name_label">Име:</label>
            <input type="text" id="ac_name" name="author" required />
            <label for="nothing" class="ac_comment_label" id="tocomment" style="display: none;">
            </label>
            <label for="ac_comment" class="ac_comment_label">Коментар:</label>
            <textarea id="ac_comment" name="comment" required></textarea>
            <input type="hidden" id="ac_ans" name="ac_ans" />
            <div class="round_btn_28 ac_submit">
                <input type="submit" value="Изпрати" class="ac_submit" /><span></span>
            </div>
        </form>
        <!--end form-->
        <div class="clearfix">
        </div>
    </div>
    <!--end results-->
    
    <script type="text/javascript">
        $(document).ready(function(){
            $('.leftside_poll li').click(function(){
                $('.leftside_poll li').removeClass('radio_checked');
                $(this).addClass('radio_checked');
            });
        });
    </script> 
    <div class="clearfix">
    </div>
</div>
<div class="lr_shadow lr_shadow_margin">
</div>
<!-- end add_comment_box -->
		
									
	</div>				
	<!-- end left_column -->

    <!--begin right_column -->
<div id="right_column">
	<div class="banner">
		<div id="adoceansportalbgkalgojejeo"></div>
		
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, MSKey_bg.HotNews.bg.All Pages.Adv Box Rigth Column */
		ado.slave('adoceansportalbgkalgojejeo', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
		</script>
		
	</div>
    <!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgsjctcqfugq"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgsjctcqfugq', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->    <!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgthnekletcf"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgthnekletcf', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/hot">Hot</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_hot" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/nora-nedkova-pokaza-grud.130922.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_23/p1_icon/00130922.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_23/thumb/00130922.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/nora-nedkova-pokaza-grud.130922.html">Нора Недкова показа гръд</a></h3>
                    <p>Плеймейтката се пече на Френската Ривиера</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/nikoleta-svali-banskiya.130909.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_23/p1_icon/00130909.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_23/thumb/00130909.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/nikoleta-svali-banskiya.130909.html">Николета свали банския</a></h3>
                    <p>Лозанова се чуди гола кой свой костюм да надене</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/gloriya-kato-rusalka.130894.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_22/p1_icon/00130894.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_22/thumb/00130894.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/gloriya-kato-rusalka.130894.html">Глория като русалка</a></h3>
                    <p>Певицата отново впечатли с перфектна фигура

</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/hot" class="see_more">Виж още от Hot</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_hot .el').hover(function() { 
                $('#black_middle_hot .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->      <h2 class="rc_box_header"><a href="http://hotnews.bg/img/3389/71958.html#photo">Специален проект</a></h2>
  <div class="black_top special clearfix">
    <h3 class="first_header">Да оставим следи ІІІ</h3>
    <div class="round_box">
      <span class="tl_b"></span>
      <span class="tr_b"></span>
      <span class="bl"></span>
      <span class="br"></span>
     
      <div class="slider_container js-slider">
        <ul>
                    <li><a href="http://hotnews.bg/img/3389/71958.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071958vlado_penev_da_ostavim_sledi_III_the_godfather.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71189.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071189iva_ekimova_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71183.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071183masha_ilieva_da_ostavim_sledi_III_аa.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71089.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071089kalin_surmenov_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71088.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071088elena_petrova_kiril_efremov_da_ostavim_sledi_III_dirty_dancing.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71087.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071087kalin_veliov_da_ostavim_sledi_III_vinetu.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71086.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071086lili_ivanova_da_ostavim_sledi_III_marlene_ditrih.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71085.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071085cvetana_maneva_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71084.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071084beloslava_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                  </ul>
      </div>

      <div class="controls js-controls">
        <a class="prev" data-dir="prev" href="">назад</a>
        <a class="next" data-dir="next" href="">напред</a>
      </div>

  <!--<p>SMS на номер 17 777 с текст DMS KAUZA</p>-->
      
      <a href="http://hotnews.bg/img/3389/71958.html#photo" class="see_more">Виж още</a>
      <div class="clearfix"></div>
    </div>
  </div>
  <div class="right_box_shadow shadow_margin"></div>
  <script type="text/javascript" src="http://hotnews.bg/javascript/slider.js"></script>
      <h2 class="rc_box_header"><span>Новини</span></h2>
    <div class="black_middle clearfix">
        <div id="black_middle_" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/albena-mihova-presledvat-me-duhove.130941.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_23/p1_icon/00130941.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_23/thumb/00130941.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/albena-mihova-presledvat-me-duhove.130941.html">Албена Михова: Преследват ме духове!</a></h3>
                    <p>Разни жълти енергии докосвали актрисата</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/demi-lovato-naela-prostitutka.130940.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_23/p1_icon/00130940.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_23/thumb/00130940.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/demi-lovato-naela-prostitutka.130940.html">Деми Ловато наела проститутка</a></h3>
                    <p>Спретнала шега на бодигарда си</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/vitomir-saruivanov-se-premesti-v-bnt.130939.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_23/p1_icon/00130939.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_23/thumb/00130939.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/vitomir-saruivanov-se-premesti-v-bnt.130939.html">Витомир Саръиванов се премести в БНТ</a></h3>
                    <p>От Би Ти Ви потвърдиха, че е напуснал</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/naomi-kembul-pak-e-modna-ikona.130938.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_23/p1_icon/00130938.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_23/thumb/00130938.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/naomi-kembul-pak-e-modna-ikona.130938.html">Наоми Кембъл пак е модна икона</a></h3>
                    <p>Вижте кои други се окичиха с Оскари във фешън бранша</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/tsiganiya-slavi-sudi-halvadzhiyan-za-13-bona-tseli-10-godini.130937.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_23/p1_icon/00130937.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_23/thumb/00130937.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/tsiganiya-slavi-sudi-halvadzhiyan-za-13-bona-tseli-10-godini.130937.html">Цигания! Слави съди Халваджиян за 13 бона цели 10 години</a></h3>
                    <p>Шоуменът днес оповести, че делото официално е приключило</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/bogdanska-se-vurna-v-instagram-.130936.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_23/p1_icon/00130936.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_23/thumb/00130936.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/bogdanska-se-vurna-v-instagram-.130936.html">Богданска се върна в инстаграм 

</a></h3>
                    <p>Моделката доволна от принудителната изолация</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/slavi-otvurna-na-udara-na-zueka.130929.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_23/p1_icon/00130929.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_23/thumb/00130929.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/slavi-otvurna-na-udara-na-zueka.130929.html">Слави отвърна на удара на Зуека</a></h3>
                    <p>Дългият иронично го определи като красиво момче</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/frizyor-postavi-na-myasto-ustatata-mariela-nordel.130931.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_23/p1_icon/00130931.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_23/thumb/00130931.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/frizyor-postavi-na-myasto-ustatata-mariela-nordel.130931.html">Фризьор постави на място устатата Мариела Нордел</a></h3>
                    <p>"Жени на твоята възраст трябва да знаят как да се държат на масата", захапа я Ивайло Колев</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/estradata-skochi-na-poli-genova.130928.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_23/p1_icon/00130928.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_23/thumb/00130928.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/estradata-skochi-na-poli-genova.130928.html">Естрадата скочи на Поли Генова</a></h3>
                    <p>Нели Рангелова и колежки я захапаха</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/doktor-tasev-stana-dr-tasos.130924.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_23/p1_icon/00130924.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_23/thumb/00130924.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/doktor-tasev-stana-dr-tasos.130924.html">Доктор Тасев стана д-р Тасос</a></h3>
                    <p>Наум Шопов отдъхва на острова с приятелката си</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/rumen-ugrinski-pogreba-brat-si.130920.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_23/p1_icon/00130920.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_23/thumb/00130920.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/rumen-ugrinski-pogreba-brat-si.130920.html">Румен Угрински погреба брат си</a></h3>
                    <p>Актьорът се теши с работа в Господарите

</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/dzhoni-dep-slabee-fenovete-pritesneni.130919.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_23/p1_icon/00130919.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_23/thumb/00130919.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/dzhoni-dep-slabee-fenovete-pritesneni.130919.html">Джони Деп слабее, феновете притеснени</a></h3>
                    <p>Бледото му лице и измореният му поглед са притеснителни</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/bela-hadid-se-brani-ot-sluhove.130918.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_23/p1_icon/00130918.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_23/thumb/00130918.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/bela-hadid-se-brani-ot-sluhove.130918.html">Бела Хадид се брани от слухове</a></h3>
                    <p>Кълне се, че няма козметични интервенции</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/krisiya-vliza-v-serial.130917.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_23/p1_icon/00130917.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_23/thumb/00130917.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/krisiya-vliza-v-serial.130917.html">Крисия влиза в сериал</a></h3>
                    <p>Малката певица ще се снима с Калин Врачански</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/diana-lyubenova-s-moden-gaf.130916.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_23/p1_icon/00130916.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_23/thumb/00130916.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/diana-lyubenova-s-moden-gaf.130916.html">Диана Любенова с моден гаф</a></h3>
                    <p>Събра очите с "тоалет"</p>
                </div>
	                  </div>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
    
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_ .el').hover(function() { 
                $('#black_middle_ .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
        	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/rialiti">Тв и Риалити</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_rialiti" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/vitomir-saruivanov-se-premesti-v-bnt.130939.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_23/p1_icon/00130939.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_23/thumb/00130939.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/vitomir-saruivanov-se-premesti-v-bnt.130939.html">Витомир Саръиванов се премести в БНТ</a></h3>
                    <p>От Би Ти Ви потвърдиха, че е напуснал</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/bogdanska-se-vurna-v-instagram-.130936.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_23/p1_icon/00130936.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_23/thumb/00130936.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/bogdanska-se-vurna-v-instagram-.130936.html">Богданска се върна в инстаграм 

</a></h3>
                    <p>Моделката доволна от принудителната изолация</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/doktor-tasev-stana-dr-tasos.130924.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_23/p1_icon/00130924.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_23/thumb/00130924.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/doktor-tasev-stana-dr-tasos.130924.html">Доктор Тасев стана д-р Тасос</a></h3>
                    <p>Наум Шопов отдъхва на острова с приятелката си</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/rialiti" class="see_more">Виж още от Тв и Риалити</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_rialiti .el').hover(function() { 
                $('#black_middle_rialiti .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    <!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgpkjjgnpiap"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgpkjjgnpiap', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/izdynki">Издънки</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_izdynki" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/slavi-otvurna-na-udara-na-zueka.130929.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_23/p1_icon/00130929.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_23/thumb/00130929.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/slavi-otvurna-na-udara-na-zueka.130929.html">Слави отвърна на удара на Зуека</a></h3>
                    <p>Дългият иронично го определи като красиво момче</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/estradata-skochi-na-poli-genova.130928.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_23/p1_icon/00130928.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_23/thumb/00130928.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/estradata-skochi-na-poli-genova.130928.html">Естрадата скочи на Поли Генова</a></h3>
                    <p>Нели Рангелова и колежки я захапаха</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/tita-po-chehli-na-bala.130915.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_23/p1_icon/00130915.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_23/thumb/00130915.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/tita-po-chehli-na-bala.130915.html">Тита по чехли на бала</a></h3>
                    <p>Изпълнителката през цялото време била в компанията на приятеля си</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/izdynki" class="see_more">Виж още от Издънки</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_izdynki .el').hover(function() { 
                $('#black_middle_izdynki .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/kultura">Култура</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_kultura" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/niki-dojnov-pishe-stsenarij.130942.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_23/p1_icon/00130942.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_23/thumb/00130942.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/niki-dojnov-pishe-stsenarij.130942.html">Ники Дойнов пише сценарий</a></h3>
                    <p>Журналистът подготвя документален филм</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/mihail-bilalov-razdelya-dvojki-v-provintsiyata.130935.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_23/p1_icon/00130935.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_23/thumb/00130935.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/mihail-bilalov-razdelya-dvojki-v-provintsiyata.130935.html">Михаил Билалов разделя двойки в провинцията</a></h3>
                    <p>Мистър "Стани богат" тръгва на лятно театрално турне</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/sano-sus-saundtrak-parche.130913.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_23/p1_icon/00130913.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_23/thumb/00130913.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/sano-sus-saundtrak-parche.130913.html">Сано със саундтрак парче</a></h3>
                    <p>Александър включи в клипа Бербатов и Гери-Никол</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/kultura" class="see_more">Виж още от Култура</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_kultura .el').hover(function() { 
                $('#black_middle_kultura .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->            	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/fashionista">Fashionista</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_fashionista" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/naomi-kembul-pak-e-modna-ikona.130938.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_23/p1_icon/00130938.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_23/thumb/00130938.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/naomi-kembul-pak-e-modna-ikona.130938.html">Наоми Кембъл пак е модна икона</a></h3>
                    <p>Вижте кои други се окичиха с Оскари във фешън бранша</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/bela-hadid-se-brani-ot-sluhove.130918.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_23/p1_icon/00130918.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_23/thumb/00130918.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/bela-hadid-se-brani-ot-sluhove.130918.html">Бела Хадид се брани от слухове</a></h3>
                    <p>Кълне се, че няма козметични интервенции</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/podglasnichkata-na-mis-bulgariya-s-morska-fotosesiya-.130907.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_23/p1_icon/00130907.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_23/thumb/00130907.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/podglasnichkata-na-mis-bulgariya-s-morska-fotosesiya-.130907.html">Подгласничката на "Мис България" с морска фотосесия </a></h3>
                    <p>Йовита даде ценни напътствия на претендентките за най-красива бургазлийка</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/fashionista" class="see_more">Виж още от Fashionista</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_fashionista .el').hover(function() { 
                $('#black_middle_fashionista .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    </div><!-- right col -->    <div class="clearfix"></div>
</div>
<!-- end content -->
		<!--begin footer-->
		<div id="top_footer_holder">
			<div id="top_footer" class="clearfix">
				<div class="logo_rights">
					<p>Copyright <a href="http://hotnews.bg/"><b>Hotnews.bg</b></a> &copy; 2007 - 2018 <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a> <br />All Rights Reserved.</p>
				</div>
				<div class="links clearfix">
					<div class="top">
												<a href="http://hotnews.bg/static/contacts">Контакти</a>|												<a href="http://hotnews.bg/static/privacy-policy">Лични данни</a>|												<a href="http://corp.sportal.bg/bg/prices/hotnews.bg">Реклама</a>											</div>
					<div class="bottom clearfix">
						<a href="http://hotnews.bg/mobi" class="m_link">Към мобилната версия</a>
						<a href="http://hotnews.bg/mobi" target="_blank" class="mobi"></a>
						<div class="social">
							<a href="http://hotnews.bg/rss.php/" target="_blank" class="rss"></a>
							<a href="https://www.facebook.com/hotnews.bg" target="_blank" class="fb"></a>
							<a href="https://twitter.com/#!/HotNewsbg" target="_blank" class="tw"></a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div id="footer_holder">
			<div id="footer">
				<p>Този сайт е собственост на <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a>. Всички права са запазени.</p>
				<a href="http://corp.sportal.bg/bg" class="msk" target="blank"></a>
				<div class="nav_sites">
					<a href="http://www.sportal.bg/" id="img_01" class="no_margin" target="_blank">Sportal.bg
					<img src="http://hotnews.bg/images/footer/sportal.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/sportal_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/sportal.png')" width="85" height="124" alt="Sportal.bg" /></a>
					<a href="http://www.novini.bg/" id="img_02" target="_blank">Novini.bg
					<img src="http://hotnews.bg/images/footer/novini.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/novini_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/novini.png')" width="85" height="124" alt="Novini.bg" /></a>
					<a href="http://woman.hotnews.bg/" id="img_03" target="_blank">Woman.bg
					<img src="http://hotnews.bg/images/footer/woman.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/woman_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/woman.png')" width="85" height="124" alt="Woman.bg" /></a>
					<a href="http://topcars.bg/" id="img_04" target="_blank">Topcars.bg
					<img src="http://hotnews.bg/images/footer/topcars.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/topcars_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/topcars.png')" width="85" height="124" alt="Topcars.bg" /></a>
					<a href="http://formula1.sportal.bg/" id="img_05" target="_blank">Formula1.bg
					<img src="http://hotnews.bg/images/footer/formula1.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/formula1_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/formula1.png')" width="85" height="124" alt="Formula1.bg" /></a>
					<a href="http://profit.bg/" id="img_06" target="_blank">Profit.bg
					<img src="http://hotnews.bg/images/footer/profit.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/profit_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/profit.png')" width="85" height="124" alt="Profit.bg" /></a>
					<a href="http://insurance.profit.bg/" id="img_07" target="_blank">Insurance.bg
					<img src="http://hotnews.bg/images/footer/insurance.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/insurance_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/insurance.png')" width="85" height="124" alt="Insurance.bg" /></a>
					<a href="http://www.chastite.bg/" id="img_08" target="_blank">Chastite.bg
					<img src="http://hotnews.bg/images/footer/chastite.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/chastite_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/chastite.png')" width="85" height="124" alt="Top.bg" /></a>
					<a href="http://gsm.bg/" id="img_09" target="_blank">Gsm.bg
					<img src="http://hotnews.bg/images/footer/gsm.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/gsm_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/gsm.png')" width="85" height="124" alt="Gsm.bg" /></a>
				</div>
			</div>
		</div>
		<!--end footer-->
		
		
<!-- (C)2000-2014 Gemius SA - gemiusAudience / hotnews.bg / HotNews -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B9NATebph7YqpXuq0iqqHHa4TKk1S0Rf.362hN.sIz..v7';
var pp_gemius_dnt = 1;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		

				
		<script>
			var cdp_script = document.createElement('script');
			cdp_script.setAttribute('src','https://dmp.sportal.bg/pvs.php?r='+encodeURIComponent(window.location.href));
			document.head.appendChild(cdp_script);
		</script>
		
				
		<div id="bg_banner"><!-- start slave -->
<div id="adoceansportalbgzlhgnxsrjf"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgzlhgnxsrjf', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div>
<div class="spd-overlay">
        <div class="spd">
            <div class="spd-header">
                <h1 class="spd-header__title">Вашите лични данни</h1>
            </div>
            <div class="spd-content">
                <p class="spd-text">
                    Ние събираме и обработваме Вашите лични данни.
                </p>

                <p class="spd-text">
                    За осигуряване на правата ви по GDPR, молим за Вашето съгласие.
                </p>

                <p class="spd-text">
                    Ще използваме данните за осигуряване на по-доброто Ви преживяване на нашите сайтове.
                </p>

                <p class="spd-text">
                    Ако натиснете бутона
                    <span class="spd-text--italic">Приемам всички</span>, ще дадете съгласието си на нас и на всички трети страни, описани детайлно в
                    <a href="http://hotnews.bg/static/privacy-policy#privacy" class="spd-text__link spd-predefined-link">Политиката за поверителност</a> и
                    <a href="http://hotnews.bg/static/privacy-policy#cookies" class="spd-text__link spd-predefined-link">Политиката за бисквитките</a>.
                </p>

                <p class="spd-text">
                    <a href="http://hotnews.bg/static/privacy-policy#gdpr" class="spd-text__link spd-predefined-link">
                        Защо е необходимо моето съгласие?
                    </a>
                </p>

            </div>

            <div class="spd-footer">

                <a id="spd-settings" href="http://hotnews.bg/static/privacy-policy#settings" class="spd-footer__btn spd-predefined-link">
                    Настройки
                </a>

                <button id="spd-submit" class="spd-footer__btn spd-footer__btn--accent" type="button">
                    Приемам всички
                </button>

            </div>

        </div>
    </div>
	</body>
</html>