<!DOCTYPE HTML>
<html>
	<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Двойна Черешка бори „Фермата“
</title>
    <meta http-equiv="Content-Language" content="bg" />
    <meta name="description" content="Шоуто на Иван и Андрей влиза в директен сблъсък с Брадъра на 10 септември " />
    <meta name="keywords" content="Биг Брадър, Алекс Сърчаджиева, Фермата" />
		<link rel="stylesheet" href="http://hotnews.bg/css/default.css">
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="css/iehacks.css" /><![endif]-->
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery-1.5.1.min.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/functions.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/swfobject.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/custom-form-elements.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery.jcarousel.js"></script>
		<link rel="stylesheet" type="text/css" href="http://hotnews.bg/css/skin.css" />
		<link rel="stylesheet" href="http://hotnews.bg/assets/spd/spd.css" type="text/css" />
		<script src="http://hotnews.bg/assets/spd/spd.js"></script>
		
    <link rel="shortcut icon" href="http://hotnews.bg/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS емисия - водещите светски новини и клюки в Hotnews.bg" href="http://hotnews.bg/rss.php" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездна еволюция" href="http://hotnews.bg/rss.php?type=42" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездите" href="http://hotnews.bg/rss.php?type=1" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - На микрофона" href="http://hotnews.bg/rss.php?type=11" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hollywood" href="http://hotnews.bg/rss.php?type=7" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Фолк" href="http://hotnews.bg/rss.php?type=6" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Тв и Риалити" href="http://hotnews.bg/rss.php?type=13" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Събития" href="http://hotnews.bg/rss.php?type=14" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Издънки" href="http://hotnews.bg/rss.php?type=15" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Fashionista" href="http://hotnews.bg/rss.php?type=16" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hot" href="http://hotnews.bg/rss.php?type=18" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Top stories" href="http://hotnews.bg/rss.php?type=8" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Любопитно" href="http://hotnews.bg/rss.php?type=2" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спорт" href="http://hotnews.bg/rss.php?type=19" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Интимно" href="http://hotnews.bg/rss.php?type=4" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Съдби" href="http://hotnews.bg/rss.php?type=5" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Култура" href="http://hotnews.bg/rss.php?type=12" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Скандално" href="http://hotnews.bg/rss.php?type=41" />
    		<meta property="fb:admins" content="1134438909,697024757"/>
		<meta property="fb:app_id" content="186432601411095"/>
		
		<!-- мразим facebook -->
        <meta property="og:title" content="Двойна Черешка бори „Фермата“
" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://hotnews.bg/n/dvojna-chereshka-bori-fermata.132044.html" />
        <meta property="og:image" content="http://hotnews.bg/uploads/news/2018_35/images/00132044.jpg" />        <meta property="og:site_name" content="Hotnews.bg" />
        <meta property="og:description" content="Шоуто на Иван и Андрей влиза в директен сблъсък с Брадъра на 10 септември " />
        <!-- /мразим facebook -->        
        
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3118912-1"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-3118912-1');
        </script>
        

        
        <script type="text/javascript" src="http://sportalbg.adocean.pl/files/js/ado.js"></script>
        <script type="text/javascript">
        /* (c)AdOcean 2003-2012 */
        	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        	ado.config({mode: "old", xml: false, characterEncoding: true, consent: false});
        	ado.preview({enabled: true, emiter: "sportalbg.adocean.pl", id: "Tlhcq8ZLnZQS5vlV6SjLMdF4L113E07H8xPECmHt21r.t7"});
        </script>
        <!-- start master -->
        <script type="text/javascript">
        /* (c)AdOcean 2003-2012, MASTER: MSKey_bg.HotNews.bg.All Pages */
        ado.master({id: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7', server: 'sportalbg.adocean.pl',  vars: {category: "13", article: "132044"} });
        </script>
        <!--  end master  -->
        
	<script type="text/javascript">
	var SITE_URL   = "http://hotnews.bg/";
	var STATIC_URL = "http://hotnews.bg/";
	</script>

	
	<script type="text/javascript">
		$(document).bind("copy", function () {
                var selection = window.getSelection();
                var pagelink = "</br></br>Прочети повече на: " + document.location.href;
                if (window.clipboardData) { // Internet Explorer
                    var copytext = selection + pagelink;
                    window.clipboardData.setData ("Text", copytext);
                    return false;
                }
                {
                    var body_element = document.getElementsByTagName('body')[0];
                    var oldSelection = selection.getRangeAt(0);
                 // change this if you want
                    var copytext = selection + pagelink;
                    var newdiv = document.createElement('div');
                    newdiv.style.position = 'absolute';
                    newdiv.style.left = '-99999px';
                    body_element.appendChild(newdiv);
                    newdiv.innerHTML = copytext;
                    selection.selectAllChildren(newdiv);
                    window.setTimeout(function () {
                        body_element.removeChild(newdiv);
                        selection.removeAllRanges();
                        selection.addRange(oldSelection);
                    }, 0);
                }
            });
	</script>
	
	</head>
	<body>

	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12&appId=186432601411095&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	

<!-- start slave -->
<div id="adocean_top">
    <div id="adoceansportalbgynkijqphrw"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2012, MSKey_bg.HotNews.bg.All Pages.Top Header */
    ado.slave('adoceansportalbgynkijqphrw', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
    </script>
</div>
<!--  end slave  -->


		<!-- begin header -->
		<div id="header" class="clearfix">
			<div class="wrap">
				<h1 id="logo">
					<a href="http://hotnews.bg/">hotnews.bg</a>
					<!--<span>интернет портал за звездни новини</span>-->
				</h1>

				<div id="header_right">
					<div class="subdomain_buttons">
						<a href="http://woman.hotnews.bg/" class="woman" title="Електронно списание за истинската жена" target="_blank">Електронно списание за истинската жена</a>
						<a href="http://men.hotnews.bg/" class="men" title="Електронно списание за истинския мъж" target="_blank">Електронно списание за истинския мъж</a>
					</div>
					<div id="search_form">
						<form action="http://hotnews.bg/search.php" method="get" />
						<input name="q" type="text" class="search_input" />
						<input type="submit" class="search_submit" value="" />
						</form>
					</div>
				</div>

				<!-- begin menu -->
				<div id="menu">
										<a href="http://hotnews.bg/" id="menu_1">Начало</a>
										<a href="http://hotnews.bg/n/zvezdite" id="menu_2">Звездите</a>
										<a href="http://hotnews.bg/n/top-stories" id="menu_3">Top stories</a>
										<a href="http://hotnews.bg/n/lubopitno" id="menu_4" class="active">Любопитно</a>
										<a href="http://hotnews.bg/n/sport" id="menu_5">Спорт</a>
										<a href="http://hotnews.bg/n/intimno" id="menu_6">Интимно</a>
										<a href="http://hotnews.bg/n/sydbi" id="menu_7">Съдби</a>
										<a href="http://hotnews.bg/n/kultura" id="menu_8">Култура</a>
										<a href="http://hotnews.bg/laugh" id="menu_9">Смях</a>
										<a href="http://hotnews.bg/galleries" id="menu_10">Фотогалерия</a>
										<a href="http://hotnews.bg/videos" id="menu_11">hotTV</a>
									</div>
								<div id="drop_downs_holder">
					<div class="drop_down">
												<a href="http://hotnews.bg/n/rialiti" class="active">Тв и Риалити</a>
												<a href="http://hotnews.bg/n/sybitiq">Събития</a>
												<a href="http://hotnews.bg/n/fashionista">Fashionista</a>
											</div>
				</div>
																				<div id="megaboard"><!-- start slave -->
<div id="adoceansportalbgmlqpjkjnkk"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgmlqpjkjnkk', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div>
			</div>
		</div>
		<!-- end header -->

<!-- begin content -->
<div id="content">
	<!-- begin left_column -->
	<div id="left_column">
	<!-- begin open_news_holder -->
				<div id="open_news_holder" class="clearfix">
					<!-- begin top_right_corner -->
					<div class="top_right">
						<div class="send_print">
							<a title="разпечатай" href="javascript: printNews('single_news');" class="print">разпечатай</a>
							<a title="изпрати" href="javascript: window.open('http://hotnews.bg/send_item.php?type=1&id=132044', 'news_id' ,'resizeble=no, width=380, height=320, left=10, top=10')" class="send">Изпрати</a>
						</div>
						<img src="http://hotnews.bg/uploads/news/2018_35/p1/00132044.jpg" class="border" />
						<div class="shadow_292"></div>
												<div class="more_pics clearfix">
							<a href="#more_pics">Виж още снимки
								<img src="http://hotnews.bg/images/pics_icon.png" width="33" height="25" alt="" />
							</a>
							<span>22</span>
						</div>
												<div class="socials_box">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/dvojna-chereshka-bori-fermata.132044.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/dvojna-chereshka-bori-fermata.132044.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/dvojna-chereshka-bori-fermata.132044.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/dvojna-chereshka-bori-fermata.132044.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					</div>
					<!-- end top_right_corner -->

					<!-- begin news description -->
					<div class="description">
						<!--header-->
						<div class="desc_header">
							<div id="breadcrumb">
			                    <a href="http://hotnews.bg/n/lubopitno">Любопитно</a>
								<img width="5" height="7" src="http://hotnews.bg/images/category/breadcrumb_divider.png" /><a href="http://hotnews.bg/n/rialiti">Тв и Риалити</a>
																							</div>
							<h2 id="single_news_title"><span>Двойна Черешка бори „Фермата“
</span></h2>
							<div class="data">29 август 2018 | 10:50</div>
							<div class="stats_box">
								<div class="comments">
									<a href="#add_comment" class="icon_box" title="Към коментарите">Коментари</a>
									<div class="count">0<span class="bubble_tail"></span></div>
								</div>
								<div class="views">
									<div  class="icon_box">Прочетена</div>
									<div class="count">831<span class="bubble_tail"></span></div>
								</div>
								<div class="clearfix">&nbsp;</div>
							</div>
						</div>
						<!--header-->
						<!--content-->
						<div class="desc_content" id="single_news">
							<p>
	<strong>Нова телевизия реши да пусне срещу първия епизод на <a href="http://hotnews.bg/n/polovinka-na-aneliya-stava-fermer.131946.html">&bdquo;Фермата</a>&ldquo; двойна доза от новия сезон на &bdquo;Черешката на тортата&ldquo;. </strong>Така на 7 септември, петък, когато започна селскостопанското риалити по Би Ти Ви, по конкурентния канал ще се завъртят не един, както обикновено, а два епизода от готварското риалити. Става дума за нов, неизлъчван досега сезон, а не за повторенията, които вървяха през лятото. Само три дни по-късно- на 10 септември ще стартира и риали формата на Нова &bdquo;ВИП Брадър&ldquo;.</p>
<p>
	<img alt="" src="http://hotnews.bg/uploads/tinymce/w35/ff.jpg" style="width: 400px; height: 225px;" /></p>
<p>
	В този ден двете предавания ще влязат в директен сблъсък, защото обявения официално час за началото на Брадъра е 20.00 и се очаква шоуто да продължи до 23.00 с всичките салтанати по влизането на звездите. По същото време по Би Ти Ви ще върви &bdquo;<a href="http://hotnews.bg/n/za-sefte-fermata-trugva-v-petuk.131938.html">Фермата</a>&ldquo;. Водещите и на двата формата са добре познати-Иван и Андрей и Алекс Сърчаджиева и Ники Кънчев</p>

						</div>
						<!--content-->
					</div>
					<!-- end news description -->
				</div>
<!-- end open_news_holder -->


<!-- begin author_box -->
				<div class="news_author">
					<a name="more_pics"></a>
					<div class="author_thumb">
						<img src="http://hotnews.bg/uploads/user_avatar/2.jpg" />
					</div>
					<div class="autor_text">
					 <p>Автор / Източник:</p>
					 <h3>HotNews.bg</h3>
					</div>
					<div class="clearfix"></div>
				</div>
<!-- end author_box -->

<!-- begin tags and more from gallery -->
<div class="tags_more clearfix">
          <h2 class="lc_row_header"><a href="#">Етикети</a></h2>
		  <div class="tags_holder">
            <span class="tl_w"></span>
			<span class="tr_w"></span>
            <span class="bl_w"></span>
			<span class="br_w"></span>
			<a href="http://hotnews.bg/tags/Биг Брадър.html">Биг Брадър</a>, &#32;<a href="http://hotnews.bg/tags/Алекс Сърчаджиева.html">Алекс Сърчаджиева</a>, &#32;<a href="http://hotnews.bg/tags/Фермата.html">Фермата</a>   
			<div class="clearfix"></div>			
          </div> 
		  		           
		<div class="clearfix"></div>				  			
</div>
<!-- end tags and more from gallery -->

<!-- begin all socials band + comment anchor -->
				<div class="social_comment">
					<div class="socials_box_670">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/dvojna-chereshka-bori-fermata.132044.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/dvojna-chereshka-bori-fermata.132044.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/dvojna-chereshka-bori-fermata.132044.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/dvojna-chereshka-bori-fermata.132044.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					<div class="comm_counter">
						<a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
						<img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" /><span class="comm_count">0</span>
					</div>
				</div>			
<!-- end all socials band + comment anchor -->
			

<!-- begin banner_670 -->
	<div class="banner_670">
		<!-- start slave -->
<div id="adoceansportalbgqielniohwe"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgqielniohwe', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
					
	</div>			
	<!-- end banner_670 -->				
			<h2 class="lc_row_header">Свързани новини</h2>
	<div id="top_stories_row" class="stories_box vertical_tab_switcher clearfix">
		<!-- begin one_story_box_holder left -->
		<div class="show_one_link_box">
						<div class="one_story_box show_one count_1" style="display: block;">
				<a href="http://hotnews.bg/n/pernichani-skochiha-na-fermata.124915.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2017_37/thumb/00124915.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/pernichani-skochiha-na-fermata.124915.html">Перничани скочиха на "Фермата"</a></h3>
					<p><a href="http://hotnews.bg/n/pernichani-skochiha-na-fermata.124915.html">Част от тях бойкотират опцията мащабната продукция да замърси чувствително района</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_2" style="display: none;">
				<a href="http://hotnews.bg/n/vladimir-karolev-izbira-purvi-duelist-vuv-fermata-3.124888.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2017_37/thumb/00124888.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/vladimir-karolev-izbira-purvi-duelist-vuv-fermata-3.124888.html">Владимир Каролев избира първи дуелист във "Фермата" 3
</a></h3>
					<p><a href="http://hotnews.bg/n/vladimir-karolev-izbira-purvi-duelist-vuv-fermata-3.124888.html">Зрелищният първи дуел изправи мъже срещу мъже и жени срещу жени</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_3" style="display: none;">
				<a href="http://hotnews.bg/n/laskin-uchi-zanayati-vuv-fermata.124860.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2017_37/thumb/00124860.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/laskin-uchi-zanayati-vuv-fermata.124860.html">Ласкин учи занаяти във "Фермата"</a></h3>
					<p><a href="http://hotnews.bg/n/laskin-uchi-zanayati-vuv-fermata.124860.html">Топ фотографката Велислава Каймаканова ще учи как се прави от нищо нещо родни знаменитости</a></p>
				</div>				
			</div>
					</div>
		<!-- end one_story_box_holder left -->
		
		<!-- begin all_stories_box right -->					
		<div class="all_stories_box links_list">
			<div class="ul_wrapper">
				<ul>
										<li value="1" class="active"><a href="http://hotnews.bg/n/pernichani-skochiha-na-fermata.124915.html">Перничани скочиха на "Фермата"</a></li>
										<li value="2"><a href="http://hotnews.bg/n/vladimir-karolev-izbira-purvi-duelist-vuv-fermata-3.124888.html">Владимир Каролев избира първи дуелист във "Фермата" 3
</a></li>
										<li value="3"><a href="http://hotnews.bg/n/laskin-uchi-zanayati-vuv-fermata.124860.html">Ласкин учи занаяти във "Фермата"</a></li>
									</ul>
			</div>
		</div>
		<!-- end all_stories_box right -->
	</div>
	<div class="lr_shadow lr_shadow_margin"></div>
	
	<script type="text/javascript">
		function init_ver_tabs_switcher() {
			$('.vertical_tab_switcher .links_list ul li').hover(function(){
				$('.vertical_tab_switcher .links_list ul li').removeClass('active');
				$(this).addClass('active');
				$('.vertical_tab_switcher .show_one_link_box .show_one').hide();
				var koi_tab = $(this).attr('value');
				$('.vertical_tab_switcher .show_one_link_box .count_' + koi_tab).show();
			});
		}
		init_ver_tabs_switcher();
	</script>
	
		
	
<a name="more_pics"></a>
<h2 class="lc_row_header">Галерии</h2>
<div class="holder related_galleries">
	<div class="box_holder clearfix">
		<span class="tl_w"></span>
		<span class="tr_w"></span>
		<span class="bl_w"></span>
		<span class="br_w"></span>
		<a href="http://hotnews.bg/img/3709/81849.html#photo">
			<img src="http://hotnews.bg/uploads/gallery/3709/thumbs/0000818491.jpg" class="head" />
		</a>
		<div class="gallery_info">
			<h3 class="box_title"><a href="http://hotnews.bg/img/3709/81849.html#photo" class="box_over">Къщата на Биг Брадър 2015</a></h3>
			<div class="stats_box clearfix">
				<img src="http://hotnews.bg/images/p_icon_20_15.png" width="20" height="15" />
				<span class="pics_count"></span>							
				22 снимки в галерията
			</div>
			<div class="clearfix"></div>
		</div>  
	</div>
	<div class="clearfix"></div>
</div>



<div class="clearfix"></div>

<!-- begin facebook comments -->
<h2 class="lc_row_header"><a name="comments">Коментари</a></h2>
<div class="fb_comments_box"> 
    <fb:comments href="http://hotnews.bg/n/dvojna-chereshka-bori-fermata.132044.html" num_posts="10" width="620">
    </fb:comments>
</div>
<!-- end facebook comments --><!-- begin grand comments box -->
<div class="grand_comments_box">
	<div class="comm_counter">
        <a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
        <img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" alt="" /><span class="comm_count">0</span>
    </div>
    
	
    <div class="clearfix"></div>
</div>
<!-- end grand comments box --><!-- begin add_comment_box --><h2 class="lc_row_header"><a name="add_comment">Добави коментар</a></h2>
<div class="ac_box">
    <span class="tl_w"></span>
    <span class="tr_w"></span>
    <span class="bl_w"></span>
    <span class="br_w"></span>
    <div class="comment_box_divider">
        <div class="ac_left">
            Екипът на <b>Hotnews.bg</b>
            Ви благодари, че използвате кирилица за вашите коментари. 
            В случай, че коментарът Ви съдържа нецензурни квалификации и лични нападки или обиди на расова, сексуална, 
            етническа или верска основа, той ще бъде изтрит от модератора на сайта.
        </div>
        <!--begin form-->
		<a name="add_comment"></a>
        <form action="#comments" method="post" class="ac_right">
            <label for="ac_name" class="ac_name_label">Име:</label>
            <input type="text" id="ac_name" name="author" required />
            <label for="nothing" class="ac_comment_label" id="tocomment" style="display: none;">
            </label>
            <label for="ac_comment" class="ac_comment_label">Коментар:</label>
            <textarea id="ac_comment" name="comment" required></textarea>
            <input type="hidden" id="ac_ans" name="ac_ans" />
            <div class="round_btn_28 ac_submit">
                <input type="submit" value="Изпрати" class="ac_submit" /><span></span>
            </div>
        </form>
        <!--end form-->
        <div class="clearfix">
        </div>
    </div>
    <!--end results-->
    
    <script type="text/javascript">
        $(document).ready(function(){
            $('.leftside_poll li').click(function(){
                $('.leftside_poll li').removeClass('radio_checked');
                $(this).addClass('radio_checked');
            });
        });
    </script> 
    <div class="clearfix">
    </div>
</div>
<div class="lr_shadow lr_shadow_margin">
</div>
<!-- end add_comment_box -->
		
									
	</div>				
	<!-- end left_column -->

    <!--begin right_column -->
<div id="right_column">
	<div class="banner">
		<div id="adoceansportalbgkalgojejeo"></div>
		
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, MSKey_bg.HotNews.bg.All Pages.Adv Box Rigth Column */
		ado.slave('adoceansportalbgkalgojejeo', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
		</script>
		
	</div>
    <!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgsjctcqfugq"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgsjctcqfugq', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->    <!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgthnekletcf"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgthnekletcf', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/hot">Hot</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_hot" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/magi-siderova-se-guzi-po-prashki.132052.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_35/p1_icon/00132052.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_35/thumb/00132052.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/magi-siderova-se-guzi-po-prashki.132052.html">Маги Сидерова се гъзи по прашки</a></h3>
                    <p>Миската вири дупе като прасковка</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/plejmejtka-poddurzha-forma-sus-seks-i-yabulki.132043.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_35/p1_icon/00132043.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_35/thumb/00132043.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/plejmejtka-poddurzha-forma-sus-seks-i-yabulki.132043.html">Плеймейтка поддържа форма със секс и ябълки</a></h3>
                    <p>Несрин няма задръжки и срам</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/plejmejtka-zaspiva-s-molitva.132023.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_35/p1_icon/00132023.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_35/thumb/00132023.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/plejmejtka-zaspiva-s-molitva.132023.html">Плеймейтка заспива с молитва</a></h3>
                    <p>Катрин не кани хора в дома си</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/hot" class="see_more">Виж още от Hot</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_hot .el').hover(function() { 
                $('#black_middle_hot .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->      <h2 class="rc_box_header"><a href="http://hotnews.bg/img/3389/71958.html#photo">Специален проект</a></h2>
  <div class="black_top special clearfix">
    <h3 class="first_header">Да оставим следи ІІІ</h3>
    <div class="round_box">
      <span class="tl_b"></span>
      <span class="tr_b"></span>
      <span class="bl"></span>
      <span class="br"></span>
     
      <div class="slider_container js-slider">
        <ul>
                    <li><a href="http://hotnews.bg/img/3389/71958.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071958vlado_penev_da_ostavim_sledi_III_the_godfather.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71189.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071189iva_ekimova_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71183.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071183masha_ilieva_da_ostavim_sledi_III_аa.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71089.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071089kalin_surmenov_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71088.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071088elena_petrova_kiril_efremov_da_ostavim_sledi_III_dirty_dancing.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71087.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071087kalin_veliov_da_ostavim_sledi_III_vinetu.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71086.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071086lili_ivanova_da_ostavim_sledi_III_marlene_ditrih.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71085.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071085cvetana_maneva_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71084.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071084beloslava_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                  </ul>
      </div>

      <div class="controls js-controls">
        <a class="prev" data-dir="prev" href="">назад</a>
        <a class="next" data-dir="next" href="">напред</a>
      </div>

  <!--<p>SMS на номер 17 777 с текст DMS KAUZA</p>-->
      
      <a href="http://hotnews.bg/img/3389/71958.html#photo" class="see_more">Виж още</a>
      <div class="clearfix"></div>
    </div>
  </div>
  <div class="right_box_shadow shadow_margin"></div>
  <script type="text/javascript" src="http://hotnews.bg/javascript/slider.js"></script>
      <h2 class="rc_box_header"><span>Новини</span></h2>
    <div class="black_middle clearfix">
        <div id="black_middle_" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/fenove-na-dzhako-praznuvat-60godishninata-mu.132055.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_35/p1_icon/00132055.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_35/thumb/00132055.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/fenove-na-dzhako-praznuvat-60godishninata-mu.132055.html">Фенове на Джако празнуват 60-годишнината му</a></h3>
                    <p>Срещата се състоя в Лондон</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/eto-koi-sa-mistur-i-mis-izvestno-dupe-v-holivud.132054.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_35/p1_icon/00132054.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_35/thumb/00132054.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/eto-koi-sa-mistur-i-mis-izvestno-dupe-v-holivud.132054.html">Ето кои са Мистър и Мис Известно дупе в Холивуд</a></h3>
                    <p>Коя светска персона събра повече гласове от Ким Кардашиян?</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/muzhut-na-anya-pencheva-vliza-vuv-fermata.132047.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_35/p1_icon/00132047.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_35/thumb/00132047.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/muzhut-na-anya-pencheva-vliza-vuv-fermata.132047.html">Мъжът на Аня Пенчева влиза във "Фермата"</a></h3>
                    <p>Най-голямата радост за Ивайло е внукът му </p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/dvojna-chereshka-bori-fermata.132044.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_35/p1_icon/00132044.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_35/thumb/00132044.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/dvojna-chereshka-bori-fermata.132044.html">Двойна Черешка бори „Фермата“
</a></h3>
                    <p>Шоуто на Иван и Андрей влиза в директен сблъсък с Брадъра на 10 септември </p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/top-5-toaleta-na-modnata-ikona-galena.132041.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_35/p1_icon/00132041.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_35/thumb/00132041.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/top-5-toaleta-na-modnata-ikona-galena.132041.html">Топ 5 тоалета на модната икона Галена</a></h3>
                    <p>Фолк певицата е сред малкото стилни персони у нас</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/novite-pravila-na-instagram-za-muzhe.132036.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_35/p1_icon/00132036.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_35/thumb/00132036.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/novite-pravila-na-instagram-za-muzhe.132036.html">Новите правила на Instagram за мъже</a></h3>
                    <p>Наръчник какво да правиш и какво не в социалната мрежа</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/metallica-veche-i-tiktakat.132035.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_35/p1_icon/00132035.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_35/thumb/00132035.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/metallica-veche-i-tiktakat.132035.html">Metallica вече и тиктакат</a></h3>
                    <p>Бандата пусна своя линия часовници</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/folkadzhijka-se-pravi-na-tedi-katsarova.132034.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_35/p1_icon/00132034.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_35/thumb/00132034.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/folkadzhijka-se-pravi-na-tedi-katsarova.132034.html">Фолкаджийка се прави на Теди Кацарова</a></h3>
                    <p>Татяна лансира стар имидж с плитки</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/pobeditelyat-v-star-akademi-se-ozheni.132028.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_35/p1_icon/00132028.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_35/thumb/00132028.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/pobeditelyat-v-star-akademi-se-ozheni.132028.html">Победителят в "Стар академи" се ожени</a></h3>
                    <p>Марин се врече на Николая в присъствието на сестра си Соня Йончева</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/golata-gala-izumi-s-dulga-kosa.132021.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_35/p1_icon/00132021.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_35/thumb/00132021.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/golata-gala-izumi-s-dulga-kosa.132021.html">Голата Гала изуми с дълга коса</a></h3>
                    <p>Деси Цонева потвърди, че отива в „На кафе“</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/200-fena-na-skupi-naslednitsi-gledat-s-orlin-pavlov-noviya-sezon.132009.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_35/p1_icon/00132009.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_35/thumb/00132009.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/200-fena-na-skupi-naslednitsi-gledat-s-orlin-pavlov-noviya-sezon.132009.html">200 фена на „Скъпи наследници“ гледат с Орлин Павлов новия сезон</a></h3>
                    <p>Специална facebook игра ще раздаде 100 двойни покани за кинопрожекция, коктейл и среща със звездите на 17 септември</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/sara-dzhesika-parkur-s-pizhamen-autfit.132006.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_35/p1_icon/00132006.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_35/thumb/00132006.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/sara-dzhesika-parkur-s-pizhamen-autfit.132006.html">Сара Джесика Паркър с пижамен аутфит</a></h3>
                    <p></p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/desi-tsoneva-pochva-rabota-pri-gala.131998.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_34/p1_icon/00131998.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_34/thumb/00131998.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/desi-tsoneva-pochva-rabota-pri-gala.131998.html">Деси Цонева почва работа при Гала</a></h3>
                    <p>Нови лица и рокади в "На кафе" през есента</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/ralitsa-paskaleva-se-pusna-po-banski.131996.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_34/p1_icon/00131996.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_34/thumb/00131996.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/ralitsa-paskaleva-se-pusna-po-banski.131996.html">Ралица Паскалева се пусна по бански</a></h3>
                    <p>Актрисата-вегетарианка свали бързо излишните килца след раждането</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/izbirat-miss-playmate-2018-na-7-septemvri.131989.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_34/p1_icon/00131989.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_34/thumb/00131989.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/izbirat-miss-playmate-2018-na-7-septemvri.131989.html">Избират Miss Playmate 2018 на 7 септември</a></h3>
                    <p>Партито ще е в Слънчев бряг</p>
                </div>
	                  </div>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
    
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_ .el').hover(function() { 
                $('#black_middle_ .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
        	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/rialiti">Тв и Риалити</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_rialiti" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/pobeditelyat-v-star-akademi-se-ozheni.132028.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_35/p1_icon/00132028.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_35/thumb/00132028.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/pobeditelyat-v-star-akademi-se-ozheni.132028.html">Победителят в "Стар академи" се ожени</a></h3>
                    <p>Марин се врече на Николая в присъствието на сестра си Соня Йончева</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/200-fena-na-skupi-naslednitsi-gledat-s-orlin-pavlov-noviya-sezon.132009.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_35/p1_icon/00132009.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_35/thumb/00132009.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/200-fena-na-skupi-naslednitsi-gledat-s-orlin-pavlov-noviya-sezon.132009.html">200 фена на „Скъпи наследници“ гледат с Орлин Павлов новия сезон</a></h3>
                    <p>Специална facebook игра ще раздаде 100 двойни покани за кинопрожекция, коктейл и среща със звездите на 17 септември</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/sofi-i-gringo-s-erotichni-tatuirovki.131999.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_34/p1_icon/00131999.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_34/thumb/00131999.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/sofi-i-gringo-s-erotichni-tatuirovki.131999.html">Софи и Гринго с еротични татуировки</a></h3>
                    <p>"Новите ни придобивки", похвали се певицата</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/rialiti" class="see_more">Виж още от Тв и Риалити</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_rialiti .el').hover(function() { 
                $('#black_middle_rialiti .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    <!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgpkjjgnpiap"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgpkjjgnpiap', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/izdynki">Издънки</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_izdynki" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/shok-dzhuliana-gani-shte-uchi-studenti-na-moda.132040.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_35/p1_icon/00132040.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_35/thumb/00132040.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/shok-dzhuliana-gani-shte-uchi-studenti-na-moda.132040.html">ШОК! Джулиана Гани ще учи студенти на мода</a></h3>
                    <p>Спец или вулгарен моден диктатор?</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/monika-valerieva-vtreshti-s-gyobetsi-na-plazha.132033.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_35/p1_icon/00132033.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_35/thumb/00132033.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/monika-valerieva-vtreshti-s-gyobetsi-na-plazha.132033.html">Моника Валериева втрещи с гьобеци на плажа</a></h3>
                    <p>Силиконката се подразнила на новината, че използва фотошоп</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/lili-ivanova-uvolni-portier-raznasyal-tajnite-j.132016.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_35/p1_icon/00132016.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_35/thumb/00132016.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/lili-ivanova-uvolni-portier-raznasyal-tajnite-j.132016.html">Лили Иванова уволни портиер, разнасял тайните й</a></h3>
                    <p>Естрадната прима яхна метлата</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/izdynki" class="see_more">Виж още от Издънки</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_izdynki .el').hover(function() { 
                $('#black_middle_izdynki .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/kultura">Култура</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_kultura" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/gulubo-veche-i-na-grutski.132051.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_35/p1_icon/00132051.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_35/thumb/00132051.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/gulubo-veche-i-na-grutski.132051.html">"Гълъбо" вече и на гръцки</a></h3>
                    <p>Хитът на Миро вече е зад граница</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kanyat-na-opera-v-tsirka.132046.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_35/p1_icon/00132046.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_35/thumb/00132046.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kanyat-na-opera-v-tsirka.132046.html">Канят на опера в цирка</a></h3>
                    <p>Калуди Калудов празнува 40 години на сцената в родния си град Варна</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/deyan-donkov-stava-kaligula-i-v-plovdiv.132024.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_35/p1_icon/00132024.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_35/thumb/00132024.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/deyan-donkov-stava-kaligula-i-v-plovdiv.132024.html">Деян Донков става Калигула и в Пловдив</a></h3>
                    <p>Представлението е на 10 септември в Античния театър</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/kultura" class="see_more">Виж още от Култура</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_kultura .el').hover(function() { 
                $('#black_middle_kultura .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->            	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/fashionista">Fashionista</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_fashionista" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/metallica-veche-i-tiktakat.132035.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_35/p1_icon/00132035.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_35/thumb/00132035.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/metallica-veche-i-tiktakat.132035.html">Metallica вече и тиктакат</a></h3>
                    <p>Бандата пусна своя линия часовници</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/sara-dzhesika-parkur-s-pizhamen-autfit.132006.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_35/p1_icon/00132006.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_35/thumb/00132006.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/sara-dzhesika-parkur-s-pizhamen-autfit.132006.html">Сара Джесика Паркър с пижамен аутфит</a></h3>
                    <p></p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/suzdadoha-agentsiya-za-instagram-modeli.131982.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_34/p1_icon/00131982.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_34/thumb/00131982.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/suzdadoha-agentsiya-za-instagram-modeli.131982.html">Създадоха агенция за Инстаграм модели</a></h3>
                    <p>Бившият кадър на Ендемол - Гаел Бонел Санчес лансира проекта у нас</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/fashionista" class="see_more">Виж още от Fashionista</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_fashionista .el').hover(function() { 
                $('#black_middle_fashionista .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    </div><!-- right col -->    <div class="clearfix"></div>
</div>
<!-- end content -->
		<!--begin footer-->
		<div id="top_footer_holder">
			<div id="top_footer" class="clearfix">
				<div class="logo_rights">
					<p>Copyright <a href="http://hotnews.bg/"><b>Hotnews.bg</b></a> &copy; 2007 - 2018 <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a> <br />All Rights Reserved.</p>
				</div>
				<div class="links clearfix">
					<div class="top">
												<a href="http://hotnews.bg/static/contacts">Контакти</a>|												<a href="http://hotnews.bg/static/privacy-policy">Лични данни</a>|												<a href="http://corp.sportal.bg/bg/prices/hotnews.bg">Реклама</a>											</div>
					<div class="bottom clearfix">
						<a href="http://hotnews.bg/mobi" class="m_link">Към мобилната версия</a>
						<a href="http://hotnews.bg/mobi" target="_blank" class="mobi"></a>
						<div class="social">
							<a href="http://hotnews.bg/rss.php/" target="_blank" class="rss"></a>
							<a href="https://www.facebook.com/hotnews.bg" target="_blank" class="fb"></a>
							<a href="https://twitter.com/#!/HotNewsbg" target="_blank" class="tw"></a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div id="footer_holder">
			<div id="footer">
				<p>Този сайт е собственост на <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a>. Всички права са запазени.</p>
				<a href="http://corp.sportal.bg/bg" class="msk" target="blank"></a>
				<div class="nav_sites">
					<a href="http://www.sportal.bg/" id="img_01" class="no_margin" target="_blank">Sportal.bg
					<img src="http://hotnews.bg/images/footer/sportal.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/sportal_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/sportal.png')" width="85" height="124" alt="Sportal.bg" /></a>
					<a href="http://www.novini.bg/" id="img_02" target="_blank">Novini.bg
					<img src="http://hotnews.bg/images/footer/novini.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/novini_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/novini.png')" width="85" height="124" alt="Novini.bg" /></a>
					<a href="http://woman.hotnews.bg/" id="img_03" target="_blank">Woman.bg
					<img src="http://hotnews.bg/images/footer/woman.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/woman_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/woman.png')" width="85" height="124" alt="Woman.bg" /></a>
					<a href="http://topcars.bg/" id="img_04" target="_blank">Topcars.bg
					<img src="http://hotnews.bg/images/footer/topcars.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/topcars_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/topcars.png')" width="85" height="124" alt="Topcars.bg" /></a>
					<a href="http://formula1.sportal.bg/" id="img_05" target="_blank">Formula1.bg
					<img src="http://hotnews.bg/images/footer/formula1.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/formula1_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/formula1.png')" width="85" height="124" alt="Formula1.bg" /></a>
					<a href="http://profit.bg/" id="img_06" target="_blank">Profit.bg
					<img src="http://hotnews.bg/images/footer/profit.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/profit_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/profit.png')" width="85" height="124" alt="Profit.bg" /></a>
					<a href="http://insurance.profit.bg/" id="img_07" target="_blank">Insurance.bg
					<img src="http://hotnews.bg/images/footer/insurance.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/insurance_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/insurance.png')" width="85" height="124" alt="Insurance.bg" /></a>
					<a href="http://www.chastite.bg/" id="img_08" target="_blank">Chastite.bg
					<img src="http://hotnews.bg/images/footer/chastite.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/chastite_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/chastite.png')" width="85" height="124" alt="Top.bg" /></a>
					<a href="http://gsm.bg/" id="img_09" target="_blank">Gsm.bg
					<img src="http://hotnews.bg/images/footer/gsm.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/gsm_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/gsm.png')" width="85" height="124" alt="Gsm.bg" /></a>
				</div>
			</div>
		</div>
		<!--end footer-->
		
		
<!-- (C)2000-2014 Gemius SA - gemiusAudience / hotnews.bg / HotNews -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B9NATebph7YqpXuq0iqqHHa4TKk1S0Rf.362hN.sIz..v7';
var pp_gemius_dnt = 1;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		

				
		<div id="bg_banner"><!-- start slave -->
<div id="adoceansportalbgzlhgnxsrjf"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgzlhgnxsrjf', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div>
<div class="spd-overlay">
        <div class="spd">
            <div class="spd-header">
                <h1 class="spd-header__title">Вашите лични данни</h1>
            </div>
            <div class="spd-content">
                <p class="spd-text">
                    Ние събираме и обработваме Вашите лични данни.
                </p>

                <p class="spd-text">
                    За осигуряване на правата ви по GDPR, молим за Вашето съгласие.
                </p>

                <p class="spd-text">
                    Ще използваме данните за осигуряване на по-доброто Ви преживяване на нашите сайтове.
                </p>

                <p class="spd-text">
                    Ако натиснете бутона
                    <span class="spd-text--italic">Приемам всички</span>, ще дадете съгласието си на нас и на всички трети страни, описани детайлно в
                    <a href="http://hotnews.bg/static/privacy-policy#privacy" class="spd-text__link spd-predefined-link">Политиката за поверителност</a> и
                    <a href="http://hotnews.bg/static/privacy-policy#cookies" class="spd-text__link spd-predefined-link">Политиката за бисквитките</a>.
                </p>

                <p class="spd-text">
                    <a href="http://hotnews.bg/static/privacy-policy#gdpr" class="spd-text__link spd-predefined-link">
                        Защо е необходимо моето съгласие?
                    </a>
                </p>

            </div>

            <div class="spd-footer">

                <a id="spd-settings" href="http://hotnews.bg/static/privacy-policy#settings" class="spd-footer__btn spd-predefined-link">
                    Настройки
                </a>

                <button id="spd-submit" class="spd-footer__btn spd-footer__btn--accent" type="button">
                    Приемам всички
                </button>

            </div>

        </div>
    </div>
	</body>
</html>