<!DOCTYPE HTML>
<html>
	<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Джаро се завръща като мафиот</title>
    <meta http-equiv="Content-Language" content="bg" />
    <meta name="description" content="Михаил Билалов пак героя от ъндърграунда" />
    <meta name="keywords" content="Под прикритие, Михаил Билалов, театър" />
		<link rel="stylesheet" href="http://hotnews.bg/css/default.css">
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="css/iehacks.css" /><![endif]-->
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery-1.5.1.min.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/functions.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/swfobject.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/custom-form-elements.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery.jcarousel.js"></script>
		<link rel="stylesheet" type="text/css" href="http://hotnews.bg/css/skin.css" />
		<link rel="stylesheet" href="http://hotnews.bg/assets/spd/spd.css" type="text/css" />
		<script src="http://hotnews.bg/assets/spd/spd.js"></script>
		
    <link rel="shortcut icon" href="http://hotnews.bg/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS емисия - водещите светски новини и клюки в Hotnews.bg" href="http://hotnews.bg/rss.php" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездна еволюция" href="http://hotnews.bg/rss.php?type=42" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездите" href="http://hotnews.bg/rss.php?type=1" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - На микрофона" href="http://hotnews.bg/rss.php?type=11" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hollywood" href="http://hotnews.bg/rss.php?type=7" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Фолк" href="http://hotnews.bg/rss.php?type=6" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Тв и Риалити" href="http://hotnews.bg/rss.php?type=13" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Събития" href="http://hotnews.bg/rss.php?type=14" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Издънки" href="http://hotnews.bg/rss.php?type=15" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Fashionista" href="http://hotnews.bg/rss.php?type=16" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hot" href="http://hotnews.bg/rss.php?type=18" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Top stories" href="http://hotnews.bg/rss.php?type=8" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Любопитно" href="http://hotnews.bg/rss.php?type=2" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спорт" href="http://hotnews.bg/rss.php?type=19" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Интимно" href="http://hotnews.bg/rss.php?type=4" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Съдби" href="http://hotnews.bg/rss.php?type=5" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Култура" href="http://hotnews.bg/rss.php?type=12" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Скандално" href="http://hotnews.bg/rss.php?type=41" />
    		<meta property="fb:admins" content="1134438909,697024757"/>
		<meta property="fb:app_id" content="186432601411095"/>
		<meta name="revisit-after" content="7 days">
		<!-- мразим facebook -->
        <meta property="og:title" content="Джаро се завръща като мафиот" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://hotnews.bg/n/dzharo-se-zavrushta-kato-mafiot.141482.html" />
        <meta property="og:image" content="http://hotnews.bg/uploads/news/2020_42/images/00141482.jpg" />        <meta property="og:site_name" content="Hotnews.bg" />
        <meta property="og:description" content="Михаил Билалов пак героя от ъндърграунда" />
        <!-- /мразим facebook -->        
        
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3118912-1"></script>
        <script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-3118912-1', {'allow_display_features': false, 'anonymize_ip': true });
        </script>
        
        
        
		    <script type="text/javascript">
				var w2g = w2g || {};
					w2g.cmd = w2g.cmd || [];
		
					w2g.targeting = {
						category: ['category-12'],
						article: ['article-article-141482']
					};

				var getConsent = function (indexes) {
					var cookie = getCookie('privacyPolicyS');
					var consent = false;
					indexes.forEach(function(key){
						if ( cookie[key] == 1 ) {
							consent = true;
						}
						else {
							consent = false;
						}
					});
					return consent;
				};
		
				var getCookie = function (name) {
					var cookies = document.cookie.split("; ");
					var cookie = cookies.find(function (e) {
						return e.indexOf(name + "=") >= 0;
					});
		
					if (cookie) {
						return cookie.split("=")[1];
					} else {
						cookie = localStorage.getItem(name);
						if (cookie === null) {
							return false;
						} else {
							return cookie;
						}
					}
				};
		
				var w2gInit = function w2gInit() {
					var script = document.createElement('script');
					script.setAttribute('src', '//lib.wtg-ads.com/lib.min.js');
					script.setAttribute('async', true);
					document.querySelector('head').appendChild(script);
					
					var consent = getConsent([1,2]);
					if (typeof consent !== 'undefined') { //never be a undefined!
						w2g.cmd.push(function() {
							w2g.run(consent);
						});
					}
				};
			</script>
        

	<script type="text/javascript">
	var SITE_URL   = "http://hotnews.bg/";
	var STATIC_URL = "http://hotnews.bg/";
	</script>

	
	<script type="text/javascript">
		$(document).bind("copy", function () {
                var selection = window.getSelection();
                var pagelink = "</br></br>Прочети повече на: " + document.location.href;
                if (window.clipboardData) { // Internet Explorer
                    var copytext = selection + pagelink;
                    window.clipboardData.setData ("Text", copytext);
                    return false;
                }
                {
                    var body_element = document.getElementsByTagName('body')[0];
                    var oldSelection = selection.getRangeAt(0);
                 // change this if you want
                    var copytext = selection + pagelink;
                    var newdiv = document.createElement('div');
                    newdiv.style.position = 'absolute';
                    newdiv.style.left = '-99999px';
                    body_element.appendChild(newdiv);
                    newdiv.innerHTML = copytext;
                    selection.selectAllChildren(newdiv);
                    window.setTimeout(function () {
                        body_element.removeChild(newdiv);
                        selection.removeAllRanges();
                        selection.addRange(oldSelection);
                    }, 0);
                }
            });
	</script>
	
	<!-- stuff -->
	
		
    <script>var BASH_ID = 'div-gpt-ad-1544608786669-0';</script>
    <!-- <script async src='https://apps.sportal.bg/collector/checker.js'></script> -->
	</head>
	<body>

	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12&appId=186432601411095&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	

		<!-- begin header -->
		<div id="header" class="clearfix">
			<div class="wrap">
				<h1 id="logo">
					<a href="http://hotnews.bg/">hotnews.bg</a>
					<!--<span>интернет портал за звездни новини</span>-->
				</h1>

				<div id="header_right">
					<div class="subdomain_buttons">
						<a href="http://woman.hotnews.bg/" class="woman" title="Електронно списание за истинската жена" target="_blank">Електронно списание за истинската жена</a>
						<a href="http://men.hotnews.bg/" class="men" title="Електронно списание за истинския мъж" target="_blank">Електронно списание за истинския мъж</a>
					</div>
					<div id="search_form">
						<form action="http://hotnews.bg/search.php" method="get" />
						<input name="q" type="text" class="search_input" />
						<input type="submit" class="search_submit" value="" />
						</form>
					</div>
				</div>

				<!-- begin menu -->
				<div id="menu">
										<a href="http://hotnews.bg/" id="menu_1">Начало</a>
										<a href="http://hotnews.bg/n/zvezdite" id="menu_2">Звездите</a>
										<a href="http://hotnews.bg/n/top-stories" id="menu_3">Top stories</a>
										<a href="http://hotnews.bg/n/lubopitno" id="menu_4">Любопитно</a>
										<a href="http://hotnews.bg/n/sport" id="menu_5">Спорт</a>
										<a href="http://hotnews.bg/n/intimno" id="menu_6">Интимно</a>
										<a href="http://hotnews.bg/n/sydbi" id="menu_7">Съдби</a>
										<a href="http://hotnews.bg/n/kultura" id="menu_8" class="active">Култура</a>
										<a href="http://hotnews.bg/laugh" id="menu_9">Смях</a>
										<a href="http://hotnews.bg/galleries" id="menu_10">Фотогалерия</a>
										<a href="http://hotnews.bg/videos" id="menu_11">hotTV</a>
									</div>
																				<div id="megaboard"><!-- /26641721/hotnews.bg_branding_megaboard --><div id="div-gpt-ad-1544608885031-0"></div></div>
			</div>
		</div>
		<!-- end header -->

<!-- begin content -->
<div id="content">
	<!-- begin left_column -->
	<div id="left_column">
	<!-- begin open_news_holder -->
				<div id="open_news_holder" class="clearfix">
					<!-- begin top_right_corner -->
					<div class="top_right">
						<div class="send_print">
							<a title="разпечатай" href="javascript: printNews('single_news');" class="print">разпечатай</a>
							<a title="изпрати" href="javascript: window.open('http://hotnews.bg/send_item.php?type=1&id=141482', 'news_id' ,'resizeble=no, width=380, height=320, left=10, top=10')" class="send">Изпрати</a>
						</div>
						<img src="http://hotnews.bg/uploads/news/2020_42/p1/00141482.jpg" class="border" />
						<div class="shadow_292"></div>
												<div class="socials_box">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/dzharo-se-zavrushta-kato-mafiot.141482.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/dzharo-se-zavrushta-kato-mafiot.141482.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/dzharo-se-zavrushta-kato-mafiot.141482.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/dzharo-se-zavrushta-kato-mafiot.141482.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					</div>
					<!-- end top_right_corner -->

					<!-- begin news description -->
					<div class="description">
						<!--header-->
						<div class="desc_header">
							<div id="breadcrumb">
			                    <a href="http://hotnews.bg/n/kultura">Култура</a>
																							</div>
							<h2 id="single_news_title"><span>Джаро се завръща като мафиот</span></h2>
							<div class="data">12 октомври 2020 | 17:33</div>
							<div class="stats_box">
								<div class="comments">
									<a href="#add_comment" class="icon_box" title="Към коментарите">Коментари</a>
									<div class="count">1<span class="bubble_tail"></span></div>
								</div>
								<div class="views">
									<div  class="icon_box">Прочетена</div>
									<div class="count">867<span class="bubble_tail"></span></div>
								</div>
								<div class="clearfix">&nbsp;</div>
							</div>
						</div>
						<!--header-->
						<!--content-->
						<div class="desc_content" id="single_news">
							<p>
	<strong>След култовата си роля на мафиота Джаро в сериала &bdquo;Под прикритие&ldquo; Михаил Билалов се превъплъщава в нов герой от ъндърграунда</strong>. Актьорът влиза в ролята на ексцентричен подземен бос в първия си комедиен моноспектакъл &bdquo;Бум-Бум. Малка нощна музика за мафиот и оркестър&ldquo;. Премиерата е на 4 декември в зала 3 на НДК от 20:00 часа.<br />
	<br />
	Въоръжен с черно чувство за хумор и лафове-куршуми, героят на Билалов анализира бурния си живот извън закона и прави аутопсия на объркания съвременен свят. Режисьор на представлението е Лиза Шопова (&bdquo;Всичко или нищо&ldquo;), автор на текста е Ваня Николова (&bdquo;Под прикритие&ldquo;, &bdquo;Връзки&ldquo;), а специално място на сцената заема &bdquo;Ангел Заберски бенд&ldquo;.<br />
	<br />
	За разлика от страховития Джаро, новият герой на Билалов няма да стреля с пистолет, а със самоубийствена ирония, категорични са създателите на спектакъла.&nbsp;Още в първите минути от представлението публиката става част от 50 годишния юбилей на ексцентричния мафиот. Но вместо да си поръча стриптийзьорки с лачени ботуши, той решава да си направи необичаен подарък, като си наеме джаз бенд.</p>
<p>
	С голямата си уста и в компанията на личния си оркестър, героят на Билалов минава като товарен влак през спомените за 90-те, за да се блъсне челно в днешните проблеми на улицата &ndash; от престъпността и неволите на богатството до секса и обърканите роли на мъжете и жените. &bdquo;Сега момчетата си лягат с нощен крем за лице, а навремето си лягахме с пистолет под възглавницата. На какво прилича днешната престъпност? Накъде отива този свят, мамка му?&ldquo;, поклаща глава той.<br />
	<br />
	&bdquo;В началото героят ми си припомня с усмивка 90-те, които си бяха Джурасик парк за престъпници, само за да разбере как се е завъртял светът днес. Какво си е отишло и какво е останало на дъното на бутилката. Но за негово съжаление, не само че нищо не си е отишло, ами и всичко е с краката нагоре. В този смисъл спектакълът наистина е смях през сълзи&ldquo;, казва Михаил Билалов.<br />
	<br />
	Билетите за &bdquo;Бум-Бум. Малка нощна музика за мафиот и оркестър&ldquo; вече са в продажба на касите на Билетния център на НДК и онлайн на tickets.ndk.bg.</p>

						</div>
						<!--content-->
					</div>
					<!-- end news description -->
				</div>
<!-- end open_news_holder -->


<!-- begin author_box -->
				<div class="news_author">
					<a name="more_pics"></a>
					<div class="author_thumb">
						<img src="http://hotnews.bg/uploads/user_avatar/2.jpg" />
					</div>
					<div class="autor_text">
					 <p>Автор / Източник:</p>
					 <h3>HotNews.bg</h3>
					</div>
					<div class="clearfix"></div>
				</div>
<!-- end author_box -->

<!-- begin tags and more from gallery -->
<div class="tags_more clearfix">
          <h2 class="lc_row_header"><a href="#">Етикети</a></h2>
		  <div class="tags_holder">
            <span class="tl_w"></span>
			<span class="tr_w"></span>
            <span class="bl_w"></span>
			<span class="br_w"></span>
			<a href="http://hotnews.bg/tags/Под прикритие.html">Под прикритие</a>, &#32;<a href="http://hotnews.bg/tags/Михаил Билалов.html">Михаил Билалов</a>, &#32;<a href="http://hotnews.bg/tags/театър.html">театър</a>   
			<div class="clearfix"></div>			
          </div> 
		  		           
		<div class="clearfix"></div>				  			
</div>
<!-- end tags and more from gallery -->

<!-- begin all socials band + comment anchor -->
				<div class="social_comment">
					<div class="socials_box_670">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/dzharo-se-zavrushta-kato-mafiot.141482.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/dzharo-se-zavrushta-kato-mafiot.141482.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/dzharo-se-zavrushta-kato-mafiot.141482.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/dzharo-se-zavrushta-kato-mafiot.141482.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					<div class="comm_counter">
						<a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
						<img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" /><span class="comm_count">1</span>
					</div>
				</div>			
<!-- end all socials band + comment anchor -->
			

<!-- begin banner_670 -->
	<div class="banner_670">
		<!-- /26641721/hotnews.bg_product_placement --><div id="div-gpt-ad-1544608969162-0"></div>					
	</div>			
	<!-- end banner_670 -->				
			<h2 class="lc_row_header">Свързани новини</h2>
	<div id="top_stories_row" class="stories_box vertical_tab_switcher clearfix">
		<!-- begin one_story_box_holder left -->
		<div class="show_one_link_box">
						<div class="one_story_box show_one count_1" style="display: block;">
				<a href="http://hotnews.bg/n/varnenskiyat-teatur-pokazva-zabranena-postanovka-v-sofiya.133912.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2019_05/thumb/00133912.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/varnenskiyat-teatur-pokazva-zabranena-postanovka-v-sofiya.133912.html">Варненският театър показва забранена постановка в София</a></h3>
					<p><a href="http://hotnews.bg/n/varnenskiyat-teatur-pokazva-zabranena-postanovka-v-sofiya.133912.html">"Драконът" ще има три представления в столицата</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_2" style="display: none;">
				<a href="http://hotnews.bg/n/lyuben-kunev-predstavya-kinoteatralniya-spektakul--stop.89112.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2014_41/thumb/00089112.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/lyuben-kunev-predstavya-kinoteatralniya-spektakul--stop.89112.html">Любен Кънев представя кино-театралния спектакъл - STOP</a></h3>
					<p><a href="http://hotnews.bg/n/lyuben-kunev-predstavya-kinoteatralniya-spektakul--stop.89112.html">Първият български мултимедиен спектакъл с премиера през ноември</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_3" style="display: none;">
				<a href="http://hotnews.bg/n/mihail-bilalov-pak-shte-bude-gangster-v-nov-bulgarski-serial.87775.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2014_36/thumb/00087775.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/mihail-bilalov-pak-shte-bude-gangster-v-nov-bulgarski-serial.87775.html">Михаил Билалов пак ще бъде гангстер в нов български сериал</a></h3>
					<p><a href="http://hotnews.bg/n/mihail-bilalov-pak-shte-bude-gangster-v-nov-bulgarski-serial.87775.html">Любимецът на много хора Михаил Билалов, който спечели публиката с ролята си на Джаро в сериала "Под прикритие" отново ще влезе в ролята на гангстер в нова криминална поредица  </a></p>
				</div>				
			</div>
					</div>
		<!-- end one_story_box_holder left -->
		
		<!-- begin all_stories_box right -->					
		<div class="all_stories_box links_list">
			<div class="ul_wrapper">
				<ul>
										<li value="1" class="active"><a href="http://hotnews.bg/n/varnenskiyat-teatur-pokazva-zabranena-postanovka-v-sofiya.133912.html">Варненският театър показва забранена постановка в София</a></li>
										<li value="2"><a href="http://hotnews.bg/n/lyuben-kunev-predstavya-kinoteatralniya-spektakul--stop.89112.html">Любен Кънев представя кино-театралния спектакъл - STOP</a></li>
										<li value="3"><a href="http://hotnews.bg/n/mihail-bilalov-pak-shte-bude-gangster-v-nov-bulgarski-serial.87775.html">Михаил Билалов пак ще бъде гангстер в нов български сериал</a></li>
									</ul>
			</div>
		</div>
		<!-- end all_stories_box right -->
	</div>
	<div class="lr_shadow lr_shadow_margin"></div>
	
	<script type="text/javascript">
		function init_ver_tabs_switcher() {
			$('.vertical_tab_switcher .links_list ul li').hover(function(){
				$('.vertical_tab_switcher .links_list ul li').removeClass('active');
				$(this).addClass('active');
				$('.vertical_tab_switcher .show_one_link_box .show_one').hide();
				var koi_tab = $(this).attr('value');
				$('.vertical_tab_switcher .show_one_link_box .count_' + koi_tab).show();
			});
		}
		init_ver_tabs_switcher();
	</script>
	
		
	



<div class="clearfix"></div>

<!-- begin facebook comments -->
<h2 class="lc_row_header"><a name="comments">Коментари</a></h2>
<div class="fb_comments_box"> 
    <fb:comments href="http://hotnews.bg/n/dzharo-se-zavrushta-kato-mafiot.141482.html" num_posts="10" width="620">
    </fb:comments>
</div>
<!-- end facebook comments --><!-- begin grand comments box -->
<div class="grand_comments_box">
	<div class="comm_counter">
        <a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
        <img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" alt="" /><span class="comm_count">1</span>
    </div>
    <div class="comments_list">
        <span class="tl"></span>
        <span class="tr"></span>
        <span class="bl"></span>
        <span class="br"></span>
		        <a name="c_5491" class="comm_num"></a>
        <div class="comments_box">
            <b class="comm_left">Bilalkata</b>
            <div class="comm_right">
                <div class="comm_date">12 октомври 2020 | 22:44</div>
                <p>EI BILALKA, MNOGO SE BILALISH PAK!!!!.....VNIMAVAI KATO GONISH KURVENSKITE MISIRCHETA PO SOFETO DA NE RAZBERE YAPONCHETO CHE PAK SHA TI BIE SHUTA U ZADNIKA.</p>
            </div>
        </div>
        		<!--comments_box-->
    </div>
    <!--comments_list-->
    <div class="lr_shadow"></div>
    
	<div class="pagination"><a href="#" class="prev inactive">Предишна</a><a href="http://hotnews.bg/n/dzharo-se-zavrushta-kato-mafiot.141482/1.html#comments" class="num active">1</a><a href="#" class="next inactive">Следваща</a></div>
    <div class="clearfix"></div>
</div>
<!-- end grand comments box --><!-- begin add_comment_box --><h2 class="lc_row_header"><a name="add_comment">Добави коментар</a></h2>
<div class="ac_box">
    <span class="tl_w"></span>
    <span class="tr_w"></span>
    <span class="bl_w"></span>
    <span class="br_w"></span>
    <div class="comment_box_divider">
        <div class="ac_left">
            Екипът на <b>Hotnews.bg</b>
            Ви благодари, че използвате кирилица за вашите коментари. 
            В случай, че коментарът Ви съдържа нецензурни квалификации и лични нападки или обиди на расова, сексуална, 
            етническа или верска основа, той ще бъде изтрит от модератора на сайта.
        </div>
        <!--begin form-->
		<a name="add_comment"></a>
        <form action="#comments" method="post" class="ac_right">
            <label for="ac_name" class="ac_name_label">Име:</label>
            <input type="text" id="ac_name" name="author" required />
            <label for="nothing" class="ac_comment_label" id="tocomment" style="display: none;">
            </label>
            <label for="ac_comment" class="ac_comment_label">Коментар:</label>
            <textarea id="ac_comment" name="comment" required></textarea>
            <input type="hidden" id="ac_ans" name="ac_ans" />
            <div class="round_btn_28 ac_submit">
                <input type="submit" value="Изпрати" class="ac_submit" /><span></span>
            </div>
        </form>
        <!--end form-->
        <div class="clearfix">
        </div>
    </div>
    <!--end results-->
    
    <script type="text/javascript">
        $(document).ready(function(){
            $('.leftside_poll li').click(function(){
                $('.leftside_poll li').removeClass('radio_checked');
                $(this).addClass('radio_checked');
            });
        });
    </script> 
    <div class="clearfix">
    </div>
</div>
<div class="lr_shadow lr_shadow_margin">
</div>
<!-- end add_comment_box -->
		
									
	</div>				
	<!-- end left_column -->

    <!--begin right_column -->
<div id="right_column">
    <!-- begin banner--><div class="banner"><!-- /26641721/hotnews.bg_300x250_top --><div id="div-gpt-ad-1544608786669-0"></div></div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/hot">Hot</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_hot" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/nora-nedkova-pokaza-s-kakvo-e-oblechena-pod-yurgana.141531.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_42/p1_icon/00141531.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_42/thumb/00141531.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/nora-nedkova-pokaza-s-kakvo-e-oblechena-pod-yurgana.141531.html">Нора Недкова показа с какво е облечена под юргана</a></h3>
                    <p>Плеймейтката зъзне в есенните нощи</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/preslava-shashna-s-ogromen-byust.141524.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_42/p1_icon/00141524.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_42/thumb/00141524.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/preslava-shashna-s-ogromen-byust.141524.html">Преслава шашна с огромен бюст</a></h3>
                    <p>Певицата уж си бе намалила гърдите</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/snahata-na-halvadzhiyan-svali-gornishteto-.141497.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_42/p1_icon/00141497.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_42/thumb/00141497.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/snahata-na-halvadzhiyan-svali-gornishteto-.141497.html">Снахата на Халваджиян свали горнището </a></h3>
                    <p>Алекс се радва на последните слънчеви лъчи</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/hot" class="see_more">Виж още от Hot</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_hot .el').hover(function() { 
                $('#black_middle_hot .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->      <h2 class="rc_box_header"><a href="http://hotnews.bg/img/3389/71958.html#photo">Специален проект</a></h2>
  <div class="black_top special clearfix">
    <h3 class="first_header">Да оставим следи ІІІ</h3>
    <div class="round_box">
      <span class="tl_b"></span>
      <span class="tr_b"></span>
      <span class="bl"></span>
      <span class="br"></span>
     
      <div class="slider_container js-slider">
        <ul>
                    <li><a href="http://hotnews.bg/img/3389/71958.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071958vlado_penev_da_ostavim_sledi_III_the_godfather.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71189.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071189iva_ekimova_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71183.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071183masha_ilieva_da_ostavim_sledi_III_аa.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71089.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071089kalin_surmenov_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71088.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071088elena_petrova_kiril_efremov_da_ostavim_sledi_III_dirty_dancing.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71087.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071087kalin_veliov_da_ostavim_sledi_III_vinetu.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71086.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071086lili_ivanova_da_ostavim_sledi_III_marlene_ditrih.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71085.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071085cvetana_maneva_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71084.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071084beloslava_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                  </ul>
      </div>

      <div class="controls js-controls">
        <a class="prev" data-dir="prev" href="">назад</a>
        <a class="next" data-dir="next" href="">напред</a>
      </div>

  <!--<p>SMS на номер 17 777 с текст DMS KAUZA</p>-->
      
      <a href="http://hotnews.bg/img/3389/71958.html#photo" class="see_more">Виж още</a>
      <div class="clearfix"></div>
    </div>
  </div>
  <div class="right_box_shadow shadow_margin"></div>
  <script type="text/javascript" src="http://hotnews.bg/javascript/slider.js"></script>
    <!-- begin banner--><div class="banner"><!-- /21743377551/hotnews.bg_300x250__bottom --><div id="div-gpt-ad-1544609395792-0"></div></div><!-- end banner-->      <h2 class="rc_box_header"><span>Новини</span></h2>
    <div class="black_middle clearfix">
        <div id="black_middle_" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/vizhte-mihail-bilalov-v-mafiotsko-video.141526.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_42/p1_icon/00141526.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_42/thumb/00141526.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/vizhte-mihail-bilalov-v-mafiotsko-video.141526.html">Вижте Михаил Билалов в мафиотско видео</a></h3>
                    <p>Актьорът рецитира Библията на подземния свят</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/dzharo-se-zavrushta-kato-mafiot.141482.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_42/p1_icon/00141482.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_42/thumb/00141482.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/dzharo-se-zavrushta-kato-mafiot.141482.html">Джаро се завръща като мафиот</a></h3>
                    <p>Михаил Билалов пак героя от ъндърграунда</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/pusnaha-fentuzi-za-detsa-s-bulgarski-mitove-i-folklor.141365.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_40/p1_icon/00141365.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_40/thumb/00141365.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/pusnaha-fentuzi-za-detsa-s-bulgarski-mitove-i-folklor.141365.html">Пуснаха фентъзи за деца с български митове и фолклор</a></h3>
                    <p>Дебют в детската литература за Петър Голийски</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/vasko-vasilev-praznuva-50-s-fenove.141357.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_40/p1_icon/00141357.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_40/thumb/00141357.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/vasko-vasilev-praznuva-50-s-fenove.141357.html">Васко Василев празнува 50 с фенове</a></h3>
                    <p>Неочакваната среща на артиста с българската публика</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/abba-se-subirat-za-hologramno-turne.141329.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_40/p1_icon/00141329.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_40/thumb/00141329.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/abba-se-subirat-za-hologramno-turne.141329.html">ABBA се събират за холограмно турне</a></h3>
                    <p>Хитовите шведски изпълнители са записaли специално за турнето и пет нови песни</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/joana-bukovska-goni-koronavirusa-s-film.141324.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_40/p1_icon/00141324.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_40/thumb/00141324.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/joana-bukovska-goni-koronavirusa-s-film.141324.html">Йоана Буковска гони коронавируса с филм</a></h3>
                    <p>Това е приключението, на което се посветихме, обяви актрисата</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/vasil-najdenov-izliza-na-najdobrata-klubna-stsena-v-bulgariya.141317.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_40/p1_icon/00141317.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_40/thumb/00141317.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/vasil-najdenov-izliza-na-najdobrata-klubna-stsena-v-bulgariya.141317.html">Васил Найденов излиза на най-добрата клубна сцена в България</a></h3>
                    <p>Звездата с бутиков концерт на 15 октомври</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/lili-ivanova-nyama-da-peya-do-dekemvri-2021a.141305.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_40/p1_icon/00141305.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_40/thumb/00141305.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/lili-ivanova-nyama-da-peya-do-dekemvri-2021a.141305.html">Лили Иванова: Няма да пея до декември 2021-а</a></h3>
                    <p>Естрадната звезда шокира феновете</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/yulian-vergov-pak-lekar-v-nov-film.141273.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_39/p1_icon/00141273.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_39/thumb/00141273.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/yulian-vergov-pak-lekar-v-nov-film.141273.html">Юлиан Вергов пак лекар в нов филм</a></h3>
                    <p>"Пепел върху слънцето" тръгва на 30 октомври</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/dzhim-keri-smenya-finiks-v-produlzhenieto-na-zhokera.141263.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_39/p1_icon/00141263.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_39/thumb/00141263.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/dzhim-keri-smenya-finiks-v-produlzhenieto-na-zhokera.141263.html">Джим Кери сменя Финикс в продължението на Жокера</a></h3>
                    <p>Ще играе неговата по-възрастна версия</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/zvezda-ot-seriala-bratya-stana-mis.141261.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_39/p1_icon/00141261.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_39/thumb/00141261.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/zvezda-ot-seriala-bratya-stana-mis.141261.html">Звезда от сериала "Братя" стана мис</a></h3>
                    <p>Искра Донова е малката мис от големия град</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/marian-bachev-stava-charli-chaplin.141260.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_39/p1_icon/00141260.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_39/thumb/00141260.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/marian-bachev-stava-charli-chaplin.141260.html">Мариан Бачев става Чарли Чаплин</a></h3>
                    <p>Мюзикълът на Верненската опера идва за първи път в София</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/madona-rezhisira-biografichniya-si-film.141173.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_38/p1_icon/00141173.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_38/thumb/00141173.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/madona-rezhisira-biografichniya-si-film.141173.html">Мадона режисира биографичния си филм</a></h3>
                    <p>Искам да предам невероятното пътешествие, казва поп иконата</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/mlad-poet-izpisa-platnata-na-yahnadzhiev-sus-stihove.141147.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_38/p1_icon/00141147.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_38/thumb/00141147.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/mlad-poet-izpisa-platnata-na-yahnadzhiev-sus-stihove.141147.html">Млад поет изписа платната на Яхнаджиев със стихове</a></h3>
                    <p>Явор Янесовски и художникът провокират със среща между поезията, живописта и поколенията</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/vasil-petrov-s-kontserti-v-sofiya-i-sozopol.141134.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_38/p1_icon/00141134.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_38/thumb/00141134.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/vasil-petrov-s-kontserti-v-sofiya-i-sozopol.141134.html">Васил Петров с концерти в София и Созопол</a></h3>
                    <p></p>
                </div>
	                  </div>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
    
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_ .el').hover(function() { 
                $('#black_middle_ .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
        	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/rialiti">Тв и Риалити</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_rialiti" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/zritelite-besni-na-vajs-zaradi-syuzun.141532.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_42/p1_icon/00141532.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_42/thumb/00141532.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/zritelite-besni-na-vajs-zaradi-syuzun.141532.html">Зрителите бесни на Вайс заради Сюзън</a></h3>
                    <p>Да си ходи заедно с Ивана, искат феновете</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/milenita-potvurdi-za-razdyalata-s-muro-.141528.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_42/p1_icon/00141528.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_42/thumb/00141528.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/milenita-potvurdi-za-razdyalata-s-muro-.141528.html">Миленита потвърди за раздялата с Мъро </a></h3>
                    <p>Изнесе се под наем</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/tseluvka-s-krisko-razdelya-nadya-i-martin.141507.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_42/p1_icon/00141507.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_42/thumb/00141507.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/tseluvka-s-krisko-razdelya-nadya-i-martin.141507.html">Целувка с Криско разделя Надя и Мартин</a></h3>
                    <p>Мистериозна кутия се появява в $All inclusive$</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/rialiti" class="see_more">Виж още от Тв и Риалити</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_rialiti .el').hover(function() { 
                $('#black_middle_rialiti .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    <!-- begin banner--><div class="banner">


	<!-- /21743377551/hotnews.bg_300x250_bottom -->
	<div id='div-gpt-ad-3'></div>
	

</div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/izdynki">Издънки</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_izdynki" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/kobilkina-zazhivya-v-london.141521.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_42/p1_icon/00141521.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_42/thumb/00141521.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kobilkina-zazhivya-v-london.141521.html">Кобилкина заживя в Лондон</a></h3>
                    <p>Нанесе се в апартамент под наем </p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/ani-salich-ne-sum-obvurzana.141513.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_42/p1_icon/00141513.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_42/thumb/00141513.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/ani-salich-ne-sum-obvurzana.141513.html">Ани Салич: Не съм обвързана</a></h3>
                    <p>Новинарката пийва сама</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/100-kila-zhivyal-s-prase.141495.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_42/p1_icon/00141495.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_42/thumb/00141495.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/100-kila-zhivyal-s-prase.141495.html">100 Кила живял с прасе</a></h3>
                    <p>Шопарът се казвал секс</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/izdynki" class="see_more">Виж още от Издънки</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_izdynki .el').hover(function() { 
                $('#black_middle_izdynki .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/kultura">Култура</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_kultura" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/dzharo-se-zavrushta-kato-mafiot.141482.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_42/p1_icon/00141482.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_42/thumb/00141482.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/dzharo-se-zavrushta-kato-mafiot.141482.html">Джаро се завръща като мафиот</a></h3>
                    <p>Михаил Билалов пак героя от ъндърграунда</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/vasko-vasilev-praznuva-50-s-fenove.141357.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_40/p1_icon/00141357.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_40/thumb/00141357.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/vasko-vasilev-praznuva-50-s-fenove.141357.html">Васко Василев празнува 50 с фенове</a></h3>
                    <p>Неочакваната среща на артиста с българската публика</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/abba-se-subirat-za-hologramno-turne.141329.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_40/p1_icon/00141329.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_40/thumb/00141329.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/abba-se-subirat-za-hologramno-turne.141329.html">ABBA се събират за холограмно турне</a></h3>
                    <p>Хитовите шведски изпълнители са записaли специално за турнето и пет нови песни</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/kultura" class="see_more">Виж още от Култура</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_kultura .el').hover(function() { 
                $('#black_middle_kultura .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->            	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/fashionista">Fashionista</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_fashionista" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/rumen-radev-razhozhda-versache-v-milano.141515.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_42/p1_icon/00141515.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_42/thumb/00141515.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/rumen-radev-razhozhda-versache-v-milano.141515.html">Румен Радев разхожда Версаче в Милано</a></h3>
                    <p>Българинът представи моделите на прочутата марка през септември</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/vizhte-chantata-na-dzhej-lo.141409.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_41/p1_icon/00141409.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_41/thumb/00141409.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/vizhte-chantata-na-dzhej-lo.141409.html">Вижте чантата на Джей Ло</a></h3>
                    <p>Латино дивата стана и моден дизайнер</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kojna-ruseva-teodora-duhovnikova-i-radina-borshosh-stanaha-printsesi-.141408.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_41/p1_icon/00141408.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_41/thumb/00141408.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kojna-ruseva-teodora-duhovnikova-i-radina-borshosh-stanaha-printsesi-.141408.html">Койна Русева, Теодора Духовникова и Радина Боршош станаха принцеси </a></h3>
                    <p>Трите се снимаха за първи път заедно в Княжеския дворец</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/fashionista" class="see_more">Виж още от Fashionista</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_fashionista .el').hover(function() { 
                $('#black_middle_fashionista .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    <!-- right col 123 -->
  </div><!-- right col -->    <div class="clearfix"></div>
</div>
<!-- end content -->
		<!--begin footer-->
		<div id="top_footer_holder">
			<div id="top_footer" class="clearfix">
				<div class="logo_rights">
					<p>Copyright <a href="http://hotnews.bg/"><b>Hotnews.bg</b></a> &copy; 2007 - 2020 <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a> <br />All Rights Reserved.</p>
				</div>
				<div class="links clearfix">
					<div class="top">
												<a href="http://hotnews.bg/static/contacts">Контакти</a>|												<a href="http://hotnews.bg/static/privacy-policy">Лични данни</a>|												<a href="http://corp.sportal.bg/bg/prices/hotnews.bg">Реклама</a>											</div>
					<div class="bottom clearfix">
						<a href="http://hotnews.bg/mobi" class="m_link">Към мобилната версия</a>
						<a href="http://hotnews.bg/mobi" target="_blank" class="mobi"></a>
						<div class="social">
							<a href="http://hotnews.bg/rss.php/" target="_blank" class="rss"></a>
							<a href="https://www.facebook.com/hotnews.bg" target="_blank" class="fb"></a>
							<a href="https://twitter.com/#!/HotNewsbg" target="_blank" class="tw"></a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div id="footer_holder">
			<div id="footer">
				<p>Този сайт е собственост на <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a>. Всички права са запазени.</p>
				<a href="http://corp.sportal.bg/bg" class="msk" target="blank"></a>
				<div class="nav_sites">
					<a href="http://www.sportal.bg/" id="img_01" class="no_margin" target="_blank">Sportal.bg
					<img src="http://hotnews.bg/images/footer/sportal.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/sportal_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/sportal.png')" width="85" height="124" alt="Sportal.bg" /></a>
					<a href="http://www.novini.bg/" id="img_02" target="_blank">Novini.bg
					<img src="http://hotnews.bg/images/footer/novini.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/novini_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/novini.png')" width="85" height="124" alt="Novini.bg" /></a>
					<a href="http://woman.hotnews.bg/" id="img_03" target="_blank">Woman.bg
					<img src="http://hotnews.bg/images/footer/woman.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/woman_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/woman.png')" width="85" height="124" alt="Woman.bg" /></a>
					<a href="http://topcars.bg/" id="img_04" target="_blank">Topcars.bg
					<img src="http://hotnews.bg/images/footer/topcars.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/topcars_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/topcars.png')" width="85" height="124" alt="Topcars.bg" /></a>
					<a href="http://formula1.sportal.bg/" id="img_05" target="_blank">Formula1.bg
					<img src="http://hotnews.bg/images/footer/formula1.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/formula1_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/formula1.png')" width="85" height="124" alt="Formula1.bg" /></a>
					<a href="http://profit.bg/" id="img_06" target="_blank">Profit.bg
					<img src="http://hotnews.bg/images/footer/profit.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/profit_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/profit.png')" width="85" height="124" alt="Profit.bg" /></a>
					<a href="http://insurance.profit.bg/" id="img_07" target="_blank">Insurance.bg
					<img src="http://hotnews.bg/images/footer/insurance.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/insurance_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/insurance.png')" width="85" height="124" alt="Insurance.bg" /></a>
					<a href="http://www.chastite.bg/" id="img_08" target="_blank">Chastite.bg
					<img src="http://hotnews.bg/images/footer/chastite.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/chastite_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/chastite.png')" width="85" height="124" alt="Top.bg" /></a>
					<a href="http://gsm.bg/" id="img_09" target="_blank">Gsm.bg
					<img src="http://hotnews.bg/images/footer/gsm.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/gsm_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/gsm.png')" width="85" height="124" alt="Gsm.bg" /></a>
				</div>
			</div>
		</div>
		<!--end footer-->
		
		
<!-- (C)2000-2014 Gemius SA - gemiusAudience / hotnews.bg / HotNews -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B9NATebph7YqpXuq0iqqHHa4TKk1S0Rf.362hN.sIz..v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		

		
		
		<div id="bg_banner"></div>
<div class="spd-overlay">
        <div class="spd">
            <div class="spd-header">
                <div class="spd-header__title">Вашите лични данни</div>
            </div>
            <div class="spd-content">
				<div class="spd-content-home">
					<p class="spd-text">
						Ние събираме и обработваме Вашите лични данни.
					</p>

					<p class="spd-text">
						За осигуряване на правата ви по GDPR, молим за Вашето съгласие.
					</p>

					<p class="spd-text">
						Ще използваме данните за осигуряване на по-доброто Ви преживяване на нашите сайтове.
					</p>

					<p class="spd-text">
						Ако натиснете бутона
						<span class="spd-text--italic">Приемам всички</span>, ще дадете съгласието си на нас и на всички трети страни, описани детайлно в
						<a href="http://hotnews.bg/static/privacy-policy#privacy" class="spd-text__link spd-predefined-link">Политиката за поверителност</a> и
						<a href="http://hotnews.bg/static/privacy-policy#cookies" class="spd-text__link spd-predefined-link">Политиката за бисквитките</a>.
					</p>

					<p class="spd-text">
						<a href="http://hotnews.bg/static/privacy-policy#gdpr" class="spd-text__link spd-predefined-link">
							Защо е необходимо моето съгласие?
						</a>
					</p>
				</div>
				<div class="spd-content-settings">
						<div class="spp-container">
							<h2 class="spd-title">
								НАСТРОЙКИ ЗА ПОВЕРИТЕЛНОСТ
							</h2>
		
							<ul class="spd-main-list">
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										Нормално функциониране на сайтовете
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Тези данни са стриктно необходими за нормалната работа на сайтовете и мобилните
												ни апликации. Чрез тях можем да удостоверим
												самоличността Ви като логнат потребители, да Ви покажем по-добре съдържанието,
												да заредим сайта по-бързо, да защитаваме сайтовете и Вас от посегателства.
											</p>
		
											<p class="spd-text">
												Такива данни например са данните от сесията Ви – информация дали сте логнат,
												кеширано съдържание и други.
											</p>
		
											<p class="spd-text">
												Тук попадат и данните, свързани с идентифицирането Ви във връзка с регистрация
												за използване на наша услуга.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За изпълнение на нашите услуги
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Някои от услугите ни, като електронната търговия, изискват да споделите с нас
												лични данни. Използваме ги за да можем да изпълним
												договора си с Вас, за продажба и доставка на предлаганите от нас стоки.
											</p>
		
											<p class="spd-text">
												Други предлагани от нас услуги са възможностите да добавяте новина, коментари,
												снимки или видеа. Използваме личните Ви данни,
												която ни дава възможност да Ви идентифицираме и при необходимост – да
												модерираме
												добавеното от Вас съдържание.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За измерване
									</span>
		
									<spd class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="1" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Събираме информация за Вашето използване на съдържанието и я комбинираме с
												предишно събрана, за да измерим, разберем и отчетем
												Вашето използване на услугите ни.
											</p>
											<p class="spd-text">
												Тази цел не включва персонализиране и профилиране.
											</p>
										</div>
		
									</spd>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За подбор, доставка и отчитане на реклами
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="2" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Събираме информация и я комбинираме с предишно налична, за да подберем и Ви
												доставим релевантна реклама и за да можем да
												измерим доставката и ефективността й. Това може да включва предварително
												събрана
												информация за Вашите предишни интереси към подбрани реклами, обработка на данни
												за поведението Ви, когато рекламата Ви е била показана, колко често Ви се
												показват
												дадени реклами, къде и кога са Ви били показани, дали сте предприели действие
												свързано с рекламата, включително клик на рекламата и направена покупка.
											</p>
											<p class="spd-text">
												Тази цел не включва персонализиране и профилиране.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За подбор, доставка и отчитане на съдържание
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="3" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Събираме информация и я комбинираме с предишно събрана, за да подберем и Ви
												доставим релевантно съдържание и да измерим доставката
												и ефективността му. Това може да включва предварително събрана информация за
												Вашите интереси към съдържанието, обработка на данни за показаното Ви
												съдържание,
												колко често или за колко време е било показано, дали сте предприели действие,
												свързано със съдържанието, включително клик на съдържанието.
											</p>
											<p class="spd-text">
												Тази цел не включва персонализиране и профилиране.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За персонализация и профилиране
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="4" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Събираме и обработваме информация за използването на услугите ни за последващо
												сервиране на персонализирана реклама и/или
												съдържание в друг контекст, напр. други сайтове и мобилни апликации, след
												време.
											</p>
											<p class="spd-text">
												Типично, съдържанието и поведението Ви на сайта/мобилната апликации се използва
												за създаване на заключения за Вашите интереси,
												чрез които се управлява бъдещият избор на сервирани реклами и/или съдържание.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										По възложение и за проекти на трети страни
									</span>
		
									<div class="spd-settings-wrapper">
		
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="5" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
		
											<p class="spd-text">
												При конкретни проекти по възложение на трети страни събираме Ваши лични данни,
												които им споделяме за осъществяване целите
												на проектите им. Детайлна информация за целите може да намерите в Общите
												условия
												на всеки конкретен проект, който ще Ви бъдат предоставени за получаване на
												Вашето
												съгласие.
											</p>
											<p class="spd-text">
												Понякога използваме личните ви данни, за да Ви информираме за игри и
												промоционални оферти на Спортал и/или на трети страни
												– Партньори на Спортал.
											</p>
											<p class="spd-text">
												За изпълнение на тази цел, събираме Ваши лични данни, за да Ви информираме за
												наши или на трети страни, наши партньори, инициативи,
												промоции, игри, оферти и други.
											</p>
											<p class="spd-text">
												За всички описани по-горе цели можем да използваме инструменти на трети страни.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За Директен маркетинг
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="6" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												За да Ви изпращаме винаги актуална и полезна информация за нашите инициативи,
												събираме данни като адрес на електронна поща
												или друг начин за контакт с Вас – Viber, Skype, Messenger профил или такъв в
												друга комуникационна платформа.
											</p>
										</div>
		
									</div>
		
								</li>
							</ul>
		
							<!-- <div class="spd-footer">
									<button id="spp-submit" class="spd-footer__btn spd-footer__btn--accent" href="#">Приемам всички</button>
									<a href="#" id="spp-set-settings" class="spd-footer__btn spd-footer__btn--accent" href="#">Приемам</a>
								</div> -->
		
						</div>
					</div>
		
		
				</div>

            <div class="spd-footer">

                <button id="spd-settings" href="http://hotnews.bg/static/privacy-policy#settings" class="spd-footer__btn spd-predefined-link">
                    Настройки
                </button>

                <button id="spd-submit" class="spd-footer__btn spd-footer__btn--accent" type="button">
                    Приемам всички
                </button>

            </div>

        </div>
    </div>
	</body>
</html>