<!DOCTYPE HTML>
<html>
	<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Ето го тайното гадже на Тенекеджиева</title>
    <meta http-equiv="Content-Language" content="bg" />
    <meta name="description" content="Актрисата опроверга Джийсъна, че спи с вибратор" />
    <meta name="keywords" content="Деси Тенекеджиева, гадже" />
		<link rel="stylesheet" href="http://hotnews.bg/css/default.css">
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="css/iehacks.css" /><![endif]-->
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery-1.5.1.min.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/functions.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/swfobject.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/custom-form-elements.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery.jcarousel.js"></script>
		<link rel="stylesheet" type="text/css" href="http://hotnews.bg/css/skin.css" />
		<link rel="stylesheet" href="http://hotnews.bg/assets/spd/spd.css" type="text/css" />
		<script src="http://hotnews.bg/assets/spd/spd.js"></script>
		
    <link rel="shortcut icon" href="http://hotnews.bg/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS емисия - водещите светски новини и клюки в Hotnews.bg" href="http://hotnews.bg/rss.php" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездна еволюция" href="http://hotnews.bg/rss.php?type=42" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездите" href="http://hotnews.bg/rss.php?type=1" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - На микрофона" href="http://hotnews.bg/rss.php?type=11" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hollywood" href="http://hotnews.bg/rss.php?type=7" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Фолк" href="http://hotnews.bg/rss.php?type=6" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Тв и Риалити" href="http://hotnews.bg/rss.php?type=13" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Събития" href="http://hotnews.bg/rss.php?type=14" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Издънки" href="http://hotnews.bg/rss.php?type=15" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Fashionista" href="http://hotnews.bg/rss.php?type=16" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hot" href="http://hotnews.bg/rss.php?type=18" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Top stories" href="http://hotnews.bg/rss.php?type=8" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Любопитно" href="http://hotnews.bg/rss.php?type=2" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спорт" href="http://hotnews.bg/rss.php?type=19" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Интимно" href="http://hotnews.bg/rss.php?type=4" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Съдби" href="http://hotnews.bg/rss.php?type=5" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Култура" href="http://hotnews.bg/rss.php?type=12" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Скандално" href="http://hotnews.bg/rss.php?type=41" />
    		<meta property="fb:admins" content="1134438909,697024757"/>
		<meta property="fb:app_id" content="186432601411095"/>
		
		<!-- мразим facebook -->
        <meta property="og:title" content="Ето го тайното гадже на Тенекеджиева" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://hotnews.bg/n/eto-go-tajnoto-gadzhe-na-tenekedzhieva.138301.html" />
        <meta property="og:image" content="http://hotnews.bg/uploads/news/2020_06/images/00138301.jpg" />        <meta property="og:site_name" content="Hotnews.bg" />
        <meta property="og:description" content="Актрисата опроверга Джийсъна, че спи с вибратор" />
        <!-- /мразим facebook -->        
        
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3118912-1"></script>
        <script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-3118912-1', {'allow_display_features': false, 'anonymize_ip': true });
        </script>
        
        
        
		    <script type="text/javascript">
				var w2g = w2g || {};
					w2g.cmd = w2g.cmd || [];
		
					w2g.targeting = {
						category: ['category-8'],
						article: ['article-article-138301']
					};

				var getConsent = function (indexes) {
					var cookie = getCookie('privacyPolicyS');
					var consent = false;
					indexes.forEach(function(key){
						if ( cookie[key] == 1 ) {
							consent = true;
						}
						else {
							consent = false;
						}
					});
					return consent;
				};
		
				var getCookie = function (name) {
					var cookies = document.cookie.split("; ");
					var cookie = cookies.find(function (e) {
						return e.indexOf(name + "=") >= 0;
					});
		
					if (cookie) {
						return cookie.split("=")[1];
					} else {
						cookie = localStorage.getItem(name);
						if (cookie === null) {
							return false;
						} else {
							return cookie;
						}
					}
				};
		
				var w2gInit = function w2gInit() {
					var script = document.createElement('script');
					script.setAttribute('src', '//lib.wtg-ads.com/lib.min.js');
					script.setAttribute('async', true);
					document.querySelector('head').appendChild(script);
					
					var consent = getConsent([1,2]);
					if (typeof consent !== 'undefined') { //never be a undefined!
						w2g.cmd.push(function() {
							w2g.run(consent);
						});
					}
				};
			</script>
        

	<script type="text/javascript">
	var SITE_URL   = "http://hotnews.bg/";
	var STATIC_URL = "http://hotnews.bg/";
	</script>

	
	<script type="text/javascript">
		$(document).bind("copy", function () {
                var selection = window.getSelection();
                var pagelink = "</br></br>Прочети повече на: " + document.location.href;
                if (window.clipboardData) { // Internet Explorer
                    var copytext = selection + pagelink;
                    window.clipboardData.setData ("Text", copytext);
                    return false;
                }
                {
                    var body_element = document.getElementsByTagName('body')[0];
                    var oldSelection = selection.getRangeAt(0);
                 // change this if you want
                    var copytext = selection + pagelink;
                    var newdiv = document.createElement('div');
                    newdiv.style.position = 'absolute';
                    newdiv.style.left = '-99999px';
                    body_element.appendChild(newdiv);
                    newdiv.innerHTML = copytext;
                    selection.selectAllChildren(newdiv);
                    window.setTimeout(function () {
                        body_element.removeChild(newdiv);
                        selection.removeAllRanges();
                        selection.addRange(oldSelection);
                    }, 0);
                }
            });
	</script>
	
	<!-- stuff -->
	
		
    <script>var BASH_ID = 'div-gpt-ad-1544608786669-0';</script>
    <!-- <script async src='https://apps.sportal.bg/collector/checker.js'></script> -->
	</head>
	<body>

	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12&appId=186432601411095&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	

		<!-- begin header -->
		<div id="header" class="clearfix">
			<div class="wrap">
				<h1 id="logo">
					<a href="http://hotnews.bg/">hotnews.bg</a>
					<!--<span>интернет портал за звездни новини</span>-->
				</h1>

				<div id="header_right">
					<div class="subdomain_buttons">
						<a href="http://woman.hotnews.bg/" class="woman" title="Електронно списание за истинската жена" target="_blank">Електронно списание за истинската жена</a>
						<a href="http://men.hotnews.bg/" class="men" title="Електронно списание за истинския мъж" target="_blank">Електронно списание за истинския мъж</a>
					</div>
					<div id="search_form">
						<form action="http://hotnews.bg/search.php" method="get" />
						<input name="q" type="text" class="search_input" />
						<input type="submit" class="search_submit" value="" />
						</form>
					</div>
				</div>

				<!-- begin menu -->
				<div id="menu">
										<a href="http://hotnews.bg/" id="menu_1">Начало</a>
										<a href="http://hotnews.bg/n/zvezdite" id="menu_2">Звездите</a>
										<a href="http://hotnews.bg/n/top-stories" id="menu_3" class="active">Top stories</a>
										<a href="http://hotnews.bg/n/lubopitno" id="menu_4">Любопитно</a>
										<a href="http://hotnews.bg/n/sport" id="menu_5">Спорт</a>
										<a href="http://hotnews.bg/n/intimno" id="menu_6">Интимно</a>
										<a href="http://hotnews.bg/n/sydbi" id="menu_7">Съдби</a>
										<a href="http://hotnews.bg/n/kultura" id="menu_8">Култура</a>
										<a href="http://hotnews.bg/laugh" id="menu_9">Смях</a>
										<a href="http://hotnews.bg/galleries" id="menu_10">Фотогалерия</a>
										<a href="http://hotnews.bg/videos" id="menu_11">hotTV</a>
									</div>
								<div id="drop_downs_holder">
					<div class="drop_down">
												<a href="http://hotnews.bg/n/izdynki">Издънки</a>
												<a href="http://hotnews.bg/n/skandalno">Скандално</a>
											</div>
				</div>
																				<div id="megaboard"><!-- /26641721/hotnews.bg_branding_megaboard --><div id="div-gpt-ad-1544608885031-0"></div></div>
			</div>
		</div>
		<!-- end header -->

<!-- begin content -->
<div id="content">
	<!-- begin left_column -->
	<div id="left_column">
	<!-- begin open_news_holder -->
				<div id="open_news_holder" class="clearfix">
					<!-- begin top_right_corner -->
					<div class="top_right">
						<div class="send_print">
							<a title="разпечатай" href="javascript: printNews('single_news');" class="print">разпечатай</a>
							<a title="изпрати" href="javascript: window.open('http://hotnews.bg/send_item.php?type=1&id=138301', 'news_id' ,'resizeble=no, width=380, height=320, left=10, top=10')" class="send">Изпрати</a>
						</div>
						<img src="http://hotnews.bg/uploads/news/2020_06/p1/00138301.jpg" class="border" />
						<div class="shadow_292"></div>
												<div class="socials_box">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/eto-go-tajnoto-gadzhe-na-tenekedzhieva.138301.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/eto-go-tajnoto-gadzhe-na-tenekedzhieva.138301.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/eto-go-tajnoto-gadzhe-na-tenekedzhieva.138301.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/eto-go-tajnoto-gadzhe-na-tenekedzhieva.138301.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					</div>
					<!-- end top_right_corner -->

					<!-- begin news description -->
					<div class="description">
						<!--header-->
						<div class="desc_header">
							<div id="breadcrumb">
			                    <a href="http://hotnews.bg/n/top-stories">Top stories</a>
																							</div>
							<h2 id="single_news_title"><span>Ето го тайното гадже на Тенекеджиева</span></h2>
							<div class="data">04 февруари 2020 | 10:55</div>
							<div class="stats_box">
								<div class="comments">
									<a href="#add_comment" class="icon_box" title="Към коментарите">Коментари</a>
									<div class="count">1<span class="bubble_tail"></span></div>
								</div>
								<div class="views">
									<div  class="icon_box">Прочетена</div>
									<div class="count">945<span class="bubble_tail"></span></div>
								</div>
								<div class="clearfix">&nbsp;</div>
							</div>
						</div>
						<!--header-->
						<!--content-->
						<div class="desc_content" id="single_news">
							<p>
	<strong>Ето го най-упорития ухажор на Деси Тенекеджиева! Бен Едуардс е не само успешен актьор, но и продуцент. </strong>Двамата се познават отдавна, но в публичното пространство тя никога не го е представяла на приятелите си. Малцината, които ги познават, знаят, че Тенекеджиева и Бен не само работят заедно, но между тях от години прехвърчат любовни искри, извън чисто професионалните им отношения. Дори според приятелите им той вече се е престрашил да поиска ръката й, на което тя отвръща с мълчание засега.</p>
<p>
	Деси Тенекеджиева никога не е афиширала любовна връзка, макар да са й приписвали афери с Миро от Каризма и с Камен Воденичаров. Тя отрича и за двамата. &quot;Аз не се имам за светица. Много съм влюбчива. Влюбвала съм се във всеки един мъж, който е бил до мен в определен период от живота ми. Като се замисля, те не са били много. Сериозните ми връзки са 6.&quot;, сподели за личния си живот преди време Деси.</p>
<p>
	<img alt="" src="http://hotnews.bg/uploads/tinymce/w06/2-4.jpg" style="width: 620px; height: 464px;" /></p>
<p>
	След като през 1998 година си отива съпругът й Стоян Камбарев, тя се зарича да не се омъжва повече. В негова чест всяка година Тенекеджиева учредява награди &quot;Полет в изкуството&quot;, а фондацията, с която помага на млади и талантливи хора, носи неговото име, пише България днес.</p>

						</div>
						<!--content-->
					</div>
					<!-- end news description -->
				</div>
<!-- end open_news_holder -->


<!-- begin author_box -->
				<div class="news_author">
					<a name="more_pics"></a>
					<div class="author_thumb">
						<img src="http://hotnews.bg/uploads/user_avatar/2.jpg" />
					</div>
					<div class="autor_text">
					 <p>Автор / Източник:</p>
					 <h3>HotNews.bg</h3>
					</div>
					<div class="clearfix"></div>
				</div>
<!-- end author_box -->

<!-- begin tags and more from gallery -->
<div class="tags_more clearfix">
          <h2 class="lc_row_header"><a href="#">Етикети</a></h2>
		  <div class="tags_holder">
            <span class="tl_w"></span>
			<span class="tr_w"></span>
            <span class="bl_w"></span>
			<span class="br_w"></span>
			<a href="http://hotnews.bg/tags/Деси Тенекеджиева.html">Деси Тенекеджиева</a>, &#32;<a href="http://hotnews.bg/tags/гадже.html">гадже</a>   
			<div class="clearfix"></div>			
          </div> 
		  		           
		<div class="clearfix"></div>				  			
</div>
<!-- end tags and more from gallery -->

<!-- begin all socials band + comment anchor -->
				<div class="social_comment">
					<div class="socials_box_670">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/eto-go-tajnoto-gadzhe-na-tenekedzhieva.138301.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/eto-go-tajnoto-gadzhe-na-tenekedzhieva.138301.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/eto-go-tajnoto-gadzhe-na-tenekedzhieva.138301.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/eto-go-tajnoto-gadzhe-na-tenekedzhieva.138301.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					<div class="comm_counter">
						<a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
						<img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" /><span class="comm_count">1</span>
					</div>
				</div>			
<!-- end all socials band + comment anchor -->
			

<!-- begin banner_670 -->
	<div class="banner_670">
		<!-- /26641721/hotnews.bg_product_placement --><div id="div-gpt-ad-1544608969162-0"></div>					
	</div>			
	<!-- end banner_670 -->				
			
	



<div class="clearfix"></div>

<!-- begin facebook comments -->
<h2 class="lc_row_header"><a name="comments">Коментари</a></h2>
<div class="fb_comments_box"> 
    <fb:comments href="http://hotnews.bg/n/eto-go-tajnoto-gadzhe-na-tenekedzhieva.138301.html" num_posts="10" width="620">
    </fb:comments>
</div>
<!-- end facebook comments --><!-- begin grand comments box -->
<div class="grand_comments_box">
	<div class="comm_counter">
        <a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
        <img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" alt="" /><span class="comm_count">1</span>
    </div>
    <div class="comments_list">
        <span class="tl"></span>
        <span class="tr"></span>
        <span class="bl"></span>
        <span class="br"></span>
		        <a name="c_5491" class="comm_num"></a>
        <div class="comments_box">
            <b class="comm_left">Любо</b>
            <div class="comm_right">
                <div class="comm_date">04 февруари 2020 | 12:50</div>
                <p>Този трябва многж да е закъсал след като е стигнал до това грозотило!</p>
            </div>
        </div>
        		<!--comments_box-->
    </div>
    <!--comments_list-->
    <div class="lr_shadow"></div>
    
	<div class="pagination"><a href="#" class="prev inactive">Предишна</a><a href="http://hotnews.bg/n/eto-go-tajnoto-gadzhe-na-tenekedzhieva.138301/1.html#comments" class="num active">1</a><a href="#" class="next inactive">Следваща</a></div>
    <div class="clearfix"></div>
</div>
<!-- end grand comments box --><!-- begin add_comment_box --><h2 class="lc_row_header"><a name="add_comment">Добави коментар</a></h2>
<div class="ac_box">
    <span class="tl_w"></span>
    <span class="tr_w"></span>
    <span class="bl_w"></span>
    <span class="br_w"></span>
    <div class="comment_box_divider">
        <div class="ac_left">
            Екипът на <b>Hotnews.bg</b>
            Ви благодари, че използвате кирилица за вашите коментари. 
            В случай, че коментарът Ви съдържа нецензурни квалификации и лични нападки или обиди на расова, сексуална, 
            етническа или верска основа, той ще бъде изтрит от модератора на сайта.
        </div>
        <!--begin form-->
		<a name="add_comment"></a>
        <form action="#comments" method="post" class="ac_right">
            <label for="ac_name" class="ac_name_label">Име:</label>
            <input type="text" id="ac_name" name="author" required />
            <label for="nothing" class="ac_comment_label" id="tocomment" style="display: none;">
            </label>
            <label for="ac_comment" class="ac_comment_label">Коментар:</label>
            <textarea id="ac_comment" name="comment" required></textarea>
            <input type="hidden" id="ac_ans" name="ac_ans" />
            <div class="round_btn_28 ac_submit">
                <input type="submit" value="Изпрати" class="ac_submit" /><span></span>
            </div>
        </form>
        <!--end form-->
        <div class="clearfix">
        </div>
    </div>
    <!--end results-->
    
    <script type="text/javascript">
        $(document).ready(function(){
            $('.leftside_poll li').click(function(){
                $('.leftside_poll li').removeClass('radio_checked');
                $(this).addClass('radio_checked');
            });
        });
    </script> 
    <div class="clearfix">
    </div>
</div>
<div class="lr_shadow lr_shadow_margin">
</div>
<!-- end add_comment_box -->
		
									
	</div>				
	<!-- end left_column -->

    <!--begin right_column -->
<div id="right_column">
    <!-- begin banner--><div class="banner"><!-- /26641721/hotnews.bg_300x250_top --><div id="div-gpt-ad-1544608786669-0"></div></div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/hot">Hot</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_hot" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/nelina-pokaza-tyalo-na-model.138307.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_06/p1_icon/00138307.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_06/thumb/00138307.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/nelina-pokaza-tyalo-na-model.138307.html">Нелина показа тяло на модел</a></h3>
                    <p>Ето с този кадър певицата разпали мрежата</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/varna-posreshtna-snezhnite-kralitsi-na-playboy.138291.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_06/p1_icon/00138291.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_06/thumb/00138291.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/varna-posreshtna-snezhnite-kralitsi-na-playboy.138291.html">Варна посрещна снежните кралици на Playboy</a></h3>
                    <p>Атрактивни модели на Мъжката Библия препълниха Vogue Club в морската столица</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/modeli-na-playboy-stanaha-snezhni-kralitsi.138248.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_05/p1_icon/00138248.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_05/thumb/00138248.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/modeli-na-playboy-stanaha-snezhni-kralitsi.138248.html">Модели на Playboy станаха снежни кралици</a></h3>
                    <p>Мис Плеймейт 2019 Михаела Тодорова за първи път в Пловдив след спечелването на титлата си</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/hot" class="see_more">Виж още от Hot</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_hot .el').hover(function() { 
                $('#black_middle_hot .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->      <h2 class="rc_box_header"><a href="http://hotnews.bg/img/3389/71958.html#photo">Специален проект</a></h2>
  <div class="black_top special clearfix">
    <h3 class="first_header">Да оставим следи ІІІ</h3>
    <div class="round_box">
      <span class="tl_b"></span>
      <span class="tr_b"></span>
      <span class="bl"></span>
      <span class="br"></span>
     
      <div class="slider_container js-slider">
        <ul>
                    <li><a href="http://hotnews.bg/img/3389/71958.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071958vlado_penev_da_ostavim_sledi_III_the_godfather.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71189.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071189iva_ekimova_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71183.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071183masha_ilieva_da_ostavim_sledi_III_аa.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71089.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071089kalin_surmenov_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71088.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071088elena_petrova_kiril_efremov_da_ostavim_sledi_III_dirty_dancing.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71087.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071087kalin_veliov_da_ostavim_sledi_III_vinetu.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71086.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071086lili_ivanova_da_ostavim_sledi_III_marlene_ditrih.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71085.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071085cvetana_maneva_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71084.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071084beloslava_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                  </ul>
      </div>

      <div class="controls js-controls">
        <a class="prev" data-dir="prev" href="">назад</a>
        <a class="next" data-dir="next" href="">напред</a>
      </div>

  <!--<p>SMS на номер 17 777 с текст DMS KAUZA</p>-->
      
      <a href="http://hotnews.bg/img/3389/71958.html#photo" class="see_more">Виж още</a>
      <div class="clearfix"></div>
    </div>
  </div>
  <div class="right_box_shadow shadow_margin"></div>
  <script type="text/javascript" src="http://hotnews.bg/javascript/slider.js"></script>
    <!-- begin banner--><div class="banner"><!-- /21743377551/hotnews.bg_300x250__bottom --><div id="div-gpt-ad-1544609395792-0"></div></div><!-- end banner-->      <h2 class="rc_box_header"><span>Новини</span></h2>
    <div class="black_middle clearfix">
        <div id="black_middle_" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/eto-go-tajnoto-gadzhe-na-tenekedzhieva.138301.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_06/p1_icon/00138301.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_06/thumb/00138301.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/eto-go-tajnoto-gadzhe-na-tenekedzhieva.138301.html">Ето го тайното гадже на Тенекеджиева</a></h3>
                    <p>Актрисата опроверга Джийсъна, че спи с вибратор</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/zashto-vlado-karamazov-izbyaga-na-kraya-na-sveta.138298.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_06/p1_icon/00138298.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_06/thumb/00138298.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/zashto-vlado-karamazov-izbyaga-na-kraya-na-sveta.138298.html">Защо Владо Карамазов избяга на края на света?</a></h3>
                    <p>Актьорът сподели любопитна снимка в инстаграм</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/mirospryah-da-piya-zaradi-ivan-laskin.138294.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_06/p1_icon/00138294.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_06/thumb/00138294.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/mirospryah-da-piya-zaradi-ivan-laskin.138294.html">Миро:Спрях да пия заради Иван Ласкин</a></h3>
                    <p>Певецът взел решението точно на 6 януари 2019</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/tsitsorestata-kristin-obizhda-v-smeni-zhenata.138292.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_06/p1_icon/00138292.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_06/thumb/00138292.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/tsitsorestata-kristin-obizhda-v-smeni-zhenata.138292.html">Цицорестата Кристин обижда в "Смени жената"</a></h3>
                    <p>Българката с най-голям бюст участва в едно от първите предавания</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/filip-avramov-se-subra-s-bivshata-si.138283.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_05/p1_icon/00138283.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_05/thumb/00138283.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/filip-avramov-se-subra-s-bivshata-si.138283.html">Филип Аврамов се събра с бившата си</a></h3>
                    <p>Цели три години съпрузите не се поглеждаха</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/yavor-baharov-i-raya-peeva-zhiveyat-v-budoar.138280.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_05/p1_icon/00138280.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_05/thumb/00138280.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/yavor-baharov-i-raya-peeva-zhiveyat-v-budoar.138280.html">Явор Бахаров и Рая Пеева живеят в будоар</a></h3>
                    <p>Актьорът се кротна мисли вече за семейство</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/bilyana-dol-drazni-bozhinov-s-novo-gadzhe.138278.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_05/p1_icon/00138278.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_05/thumb/00138278.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/bilyana-dol-drazni-bozhinov-s-novo-gadzhe.138278.html">Биляна Дол дразни Божинов с ново гадже</a></h3>
                    <p>"Има значение кой те кара да се усмихваш отново", изтъква сръбкинята</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/slavi-i-rachkov-se-gavryat-s-aleks-raeva.138262.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_05/p1_icon/00138262.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_05/thumb/00138262.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/slavi-i-rachkov-se-gavryat-s-aleks-raeva.138262.html">Слави и Рачков се гаврят с Алекс Раева</a></h3>
                    <p>Певицата родила, за да покаже, че и от нея може да излезе човек

</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/gardovete-na-emiliya-schupiha-nosa-na-fen.138261.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_05/p1_icon/00138261.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_05/thumb/00138261.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/gardovete-na-emiliya-schupiha-nosa-na-fen.138261.html">Гардовете на Емилия счупиха носа на фен</a></h3>
                    <p>Момчето искало просто автограф, но се сблъскало с агресията на антуража на звездата</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/tsvetelina-grahich-s-edin-i-sushti-drehi-7-sedmitsi.138259.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_05/p1_icon/00138259.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_05/thumb/00138259.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/tsvetelina-grahich-s-edin-i-sushti-drehi-7-sedmitsi.138259.html">Цветелина Грахич с един и същи дрехи 7 седмици</a></h3>
                    <p>Бившата вокалистка на Слави не чака бебе</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/dzhulkata-s-tajna-svatba.138242.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_05/p1_icon/00138242.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_05/thumb/00138242.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/dzhulkata-s-tajna-svatba.138242.html">Джулката с тайна сватба</a></h3>
                    <p>За да може Илиян да припознае детето им</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/tsetsi-krasimirova-obyavi-che-raboti-za-bebe.138234.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_05/p1_icon/00138234.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_05/thumb/00138234.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/tsetsi-krasimirova-obyavi-che-raboti-za-bebe.138234.html">Цеци Красимирова обяви, че работи за бебе</a></h3>
                    <p>Моделът се отказа от повече татуировки в полза на "по-важно дело"</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/reporterka-na-gala-zabi-bivshiyat-na-nataliya-simeonova.138233.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_05/p1_icon/00138233.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_05/thumb/00138233.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/reporterka-na-gala-zabi-bivshiyat-na-nataliya-simeonova.138233.html">Репортерка на Гала заби бившият на Наталия Симеонова</a></h3>
                    <p>Денис Ризов и Диди от "На кафе" въртят любов в Щатите</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/i-lucho-ot-skandau-s-pogacha-za-bebeto.138230.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_05/p1_icon/00138230.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_05/thumb/00138230.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/i-lucho-ot-skandau-s-pogacha-za-bebeto.138230.html">И Лъчо от Скандау с погача за бебето</a></h3>
                    <p>Ралица събра най-близките си приятелки</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/specheli-li-dzhulkata-chereshkata-s-izmama.138224.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_05/p1_icon/00138224.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_05/thumb/00138224.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/specheli-li-dzhulkata-chereshkata-s-izmama.138224.html">Спечели ли Джулката Черешката с измама?</a></h3>
                    <p>Драма с тортата й, сладкарница твърди, че не Гани я е приготвила</p>
                </div>
	                  </div>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
    
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_ .el').hover(function() { 
                $('#black_middle_ .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
        	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/rialiti">Тв и Риалити</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_rialiti" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/gzha-dzhaferovich-styaga-vtora-svatba.138305.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_06/p1_icon/00138305.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_06/thumb/00138305.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/gzha-dzhaferovich-styaga-vtora-svatba.138305.html">Г-жа Джаферович стяга втора сватба</a></h3>
                    <p>След две години правят юбилей с Ваня</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/iva-sofiyanskabozhkova-razkriva-tajnite-na-oskarite.138289.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_06/p1_icon/00138289.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_06/thumb/00138289.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/iva-sofiyanskabozhkova-razkriva-tajnite-na-oskarite.138289.html">Ива Софиянска-Божкова разкрива тайните на Оскарите</a></h3>
                    <p>NOVA със специално студио минути преди раздаването на наградите</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/vnukut-na-mama-lyusi-ot-x-factor-s-purva-pesen.138275.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_05/p1_icon/00138275.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_05/thumb/00138275.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/vnukut-na-mama-lyusi-ot-x-factor-s-purva-pesen.138275.html">Внукът на мама Люси от "X Factor" с първа песен</a></h3>
                    <p>Веселин Николов - VessoU от малък мечтае да има собствено студио и музикална кариера</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/rialiti" class="see_more">Виж още от Тв и Риалити</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_rialiti .el').hover(function() { 
                $('#black_middle_rialiti .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    <!-- begin banner--><div class="banner">


	<!-- /21743377551/hotnews.bg_300x250_bottom -->
	<div id='div-gpt-ad-3'></div>
	

</div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/izdynki">Издънки</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_izdynki" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/zashto-vlado-karamazov-izbyaga-na-kraya-na-sveta.138298.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_06/p1_icon/00138298.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_06/thumb/00138298.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/zashto-vlado-karamazov-izbyaga-na-kraya-na-sveta.138298.html">Защо Владо Карамазов избяга на края на света?</a></h3>
                    <p>Актьорът сподели любопитна снимка в инстаграм</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/gardovete-na-emiliya-schupiha-nosa-na-fen.138261.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_05/p1_icon/00138261.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_05/thumb/00138261.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/gardovete-na-emiliya-schupiha-nosa-na-fen.138261.html">Гардовете на Емилия счупиха носа на фен</a></h3>
                    <p>Момчето искало просто автограф, но се сблъскало с агресията на антуража на звездата</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/tita-izvurtya-nomer-na-tsitiridis.138239.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_05/p1_icon/00138239.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_05/thumb/00138239.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/tita-izvurtya-nomer-na-tsitiridis.138239.html">Тита извъртя номер на Цитиридис</a></h3>
                    <p>Певицата гостува в новото шоу на бТВ</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/izdynki" class="see_more">Виж още от Издънки</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_izdynki .el').hover(function() { 
                $('#black_middle_izdynki .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/kultura">Култура</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_kultura" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/vizhte-kak-prevedoha-divi-i-shtastlivi-na-makedonski.138299.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_06/p1_icon/00138299.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_06/thumb/00138299.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/vizhte-kak-prevedoha-divi-i-shtastlivi-na-makedonski.138299.html">Вижте как преведоха "Диви и щастливи" на македонски</a></h3>
                    <p>Филмът на Александър Сано е първия с широко разпространение по кината в съседната страна</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/vulsheben-sun-igrae-varnenskiya-teatur-v-sofiya.138253.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_05/p1_icon/00138253.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_05/thumb/00138253.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/vulsheben-sun-igrae-varnenskiya-teatur-v-sofiya.138253.html">Вълшебен "Сън" играе Варненския театър в София</a></h3>
                    <p>Три постановки привличат ценителите на 8, 9 и 10 февруари </p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/ara-malikyan-subra-zhivota-si-vuv-film-.138237.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_05/p1_icon/00138237.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_05/thumb/00138237.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/ara-malikyan-subra-zhivota-si-vuv-film-.138237.html">Ара Маликян събра живота си във филм </a></h3>
                    <p>Легендарният музикант свири у нас през март </p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/kultura" class="see_more">Виж още от Култура</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_kultura .el').hover(function() { 
                $('#black_middle_kultura .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->            	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/fashionista">Fashionista</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_fashionista" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/zdravko-ot-riton-izprevari-zhanpol-gotie.138247.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_05/p1_icon/00138247.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_05/thumb/00138247.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/zdravko-ot-riton-izprevari-zhanpol-gotie.138247.html">Здравко от "Ритон" изпревари Жан-Пол Готие</a></h3>
                    <p>Музикантът облече сако с половин ръкав 9 месеца преди дизайнерът да го покаже в колекцията си</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/louis-vuitton-pucna-bezzhichni-clushalki-za-1090-dolara.138210.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_05/p1_icon/00138210.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_05/thumb/00138210.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/louis-vuitton-pucna-bezzhichni-clushalki-za-1090-dolara.138210.html">Lоuis Vuittоn пуcнa бeзжични cлушaлки за 1090 долара</a></h3>
                    <p>Висока цена без оправдание</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/korseti-i-moryashki-teniski-za-sbogom-ot-zhan-pol-gotie.138196.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_04/p1_icon/00138196.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_04/thumb/00138196.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/korseti-i-moryashki-teniski-za-sbogom-ot-zhan-pol-gotie.138196.html">Корсети и моряшки тениски за сбогом от Жан Пол Готие</a></h3>
                    <p>Последното му ревю мина при огромен интерес</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/fashionista" class="see_more">Виж още от Fashionista</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_fashionista .el').hover(function() { 
                $('#black_middle_fashionista .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    <!-- right col 123 -->
  </div><!-- right col -->    <div class="clearfix"></div>
</div>
<!-- end content -->
		<!--begin footer-->
		<div id="top_footer_holder">
			<div id="top_footer" class="clearfix">
				<div class="logo_rights">
					<p>Copyright <a href="http://hotnews.bg/"><b>Hotnews.bg</b></a> &copy; 2007 - 2020 <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a> <br />All Rights Reserved.</p>
				</div>
				<div class="links clearfix">
					<div class="top">
												<a href="http://hotnews.bg/static/contacts">Контакти</a>|												<a href="http://hotnews.bg/static/privacy-policy">Лични данни</a>|												<a href="http://corp.sportal.bg/bg/prices/hotnews.bg">Реклама</a>											</div>
					<div class="bottom clearfix">
						<a href="http://hotnews.bg/mobi" class="m_link">Към мобилната версия</a>
						<a href="http://hotnews.bg/mobi" target="_blank" class="mobi"></a>
						<div class="social">
							<a href="http://hotnews.bg/rss.php/" target="_blank" class="rss"></a>
							<a href="https://www.facebook.com/hotnews.bg" target="_blank" class="fb"></a>
							<a href="https://twitter.com/#!/HotNewsbg" target="_blank" class="tw"></a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div id="footer_holder">
			<div id="footer">
				<p>Този сайт е собственост на <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a>. Всички права са запазени.</p>
				<a href="http://corp.sportal.bg/bg" class="msk" target="blank"></a>
				<div class="nav_sites">
					<a href="http://www.sportal.bg/" id="img_01" class="no_margin" target="_blank">Sportal.bg
					<img src="http://hotnews.bg/images/footer/sportal.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/sportal_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/sportal.png')" width="85" height="124" alt="Sportal.bg" /></a>
					<a href="http://www.novini.bg/" id="img_02" target="_blank">Novini.bg
					<img src="http://hotnews.bg/images/footer/novini.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/novini_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/novini.png')" width="85" height="124" alt="Novini.bg" /></a>
					<a href="http://woman.hotnews.bg/" id="img_03" target="_blank">Woman.bg
					<img src="http://hotnews.bg/images/footer/woman.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/woman_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/woman.png')" width="85" height="124" alt="Woman.bg" /></a>
					<a href="http://topcars.bg/" id="img_04" target="_blank">Topcars.bg
					<img src="http://hotnews.bg/images/footer/topcars.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/topcars_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/topcars.png')" width="85" height="124" alt="Topcars.bg" /></a>
					<a href="http://formula1.sportal.bg/" id="img_05" target="_blank">Formula1.bg
					<img src="http://hotnews.bg/images/footer/formula1.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/formula1_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/formula1.png')" width="85" height="124" alt="Formula1.bg" /></a>
					<a href="http://profit.bg/" id="img_06" target="_blank">Profit.bg
					<img src="http://hotnews.bg/images/footer/profit.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/profit_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/profit.png')" width="85" height="124" alt="Profit.bg" /></a>
					<a href="http://insurance.profit.bg/" id="img_07" target="_blank">Insurance.bg
					<img src="http://hotnews.bg/images/footer/insurance.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/insurance_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/insurance.png')" width="85" height="124" alt="Insurance.bg" /></a>
					<a href="http://www.chastite.bg/" id="img_08" target="_blank">Chastite.bg
					<img src="http://hotnews.bg/images/footer/chastite.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/chastite_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/chastite.png')" width="85" height="124" alt="Top.bg" /></a>
					<a href="http://gsm.bg/" id="img_09" target="_blank">Gsm.bg
					<img src="http://hotnews.bg/images/footer/gsm.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/gsm_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/gsm.png')" width="85" height="124" alt="Gsm.bg" /></a>
				</div>
			</div>
		</div>
		<!--end footer-->
		
		
<!-- (C)2000-2014 Gemius SA - gemiusAudience / hotnews.bg / HotNews -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B9NATebph7YqpXuq0iqqHHa4TKk1S0Rf.362hN.sIz..v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		

		
		
		<div id="bg_banner"></div>
<div class="spd-overlay">
        <div class="spd">
            <div class="spd-header">
                <div class="spd-header__title">Вашите лични данни</div>
            </div>
            <div class="spd-content">
				<div class="spd-content-home">
					<p class="spd-text">
						Ние събираме и обработваме Вашите лични данни.
					</p>

					<p class="spd-text">
						За осигуряване на правата ви по GDPR, молим за Вашето съгласие.
					</p>

					<p class="spd-text">
						Ще използваме данните за осигуряване на по-доброто Ви преживяване на нашите сайтове.
					</p>

					<p class="spd-text">
						Ако натиснете бутона
						<span class="spd-text--italic">Приемам всички</span>, ще дадете съгласието си на нас и на всички трети страни, описани детайлно в
						<a href="http://hotnews.bg/static/privacy-policy#privacy" class="spd-text__link spd-predefined-link">Политиката за поверителност</a> и
						<a href="http://hotnews.bg/static/privacy-policy#cookies" class="spd-text__link spd-predefined-link">Политиката за бисквитките</a>.
					</p>

					<p class="spd-text">
						<a href="http://hotnews.bg/static/privacy-policy#gdpr" class="spd-text__link spd-predefined-link">
							Защо е необходимо моето съгласие?
						</a>
					</p>
				</div>
				<div class="spd-content-settings">
						<div class="spp-container">
							<h2 class="spd-title">
								НАСТРОЙКИ ЗА ПОВЕРИТЕЛНОСТ
							</h2>
		
							<ul class="spd-main-list">
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										Нормално функциониране на сайтовете
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Тези данни са стриктно необходими за нормалната работа на сайтовете и мобилните
												ни апликации. Чрез тях можем да удостоверим
												самоличността Ви като логнат потребители, да Ви покажем по-добре съдържанието,
												да заредим сайта по-бързо, да защитаваме сайтовете и Вас от посегателства.
											</p>
		
											<p class="spd-text">
												Такива данни например са данните от сесията Ви – информация дали сте логнат,
												кеширано съдържание и други.
											</p>
		
											<p class="spd-text">
												Тук попадат и данните, свързани с идентифицирането Ви във връзка с регистрация
												за използване на наша услуга.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За изпълнение на нашите услуги
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Някои от услугите ни, като електронната търговия, изискват да споделите с нас
												лични данни. Използваме ги за да можем да изпълним
												договора си с Вас, за продажба и доставка на предлаганите от нас стоки.
											</p>
		
											<p class="spd-text">
												Други предлагани от нас услуги са възможностите да добавяте новина, коментари,
												снимки или видеа. Използваме личните Ви данни,
												която ни дава възможност да Ви идентифицираме и при необходимост – да
												модерираме
												добавеното от Вас съдържание.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За измерване
									</span>
		
									<spd class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="1" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Събираме информация за Вашето използване на съдържанието и я комбинираме с
												предишно събрана, за да измерим, разберем и отчетем
												Вашето използване на услугите ни.
											</p>
											<p class="spd-text">
												Тази цел не включва персонализиране и профилиране.
											</p>
										</div>
		
									</spd>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За подбор, доставка и отчитане на реклами
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="2" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Събираме информация и я комбинираме с предишно налична, за да подберем и Ви
												доставим релевантна реклама и за да можем да
												измерим доставката и ефективността й. Това може да включва предварително
												събрана
												информация за Вашите предишни интереси към подбрани реклами, обработка на данни
												за поведението Ви, когато рекламата Ви е била показана, колко често Ви се
												показват
												дадени реклами, къде и кога са Ви били показани, дали сте предприели действие
												свързано с рекламата, включително клик на рекламата и направена покупка.
											</p>
											<p class="spd-text">
												Тази цел не включва персонализиране и профилиране.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За подбор, доставка и отчитане на съдържание
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="3" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Събираме информация и я комбинираме с предишно събрана, за да подберем и Ви
												доставим релевантно съдържание и да измерим доставката
												и ефективността му. Това може да включва предварително събрана информация за
												Вашите интереси към съдържанието, обработка на данни за показаното Ви
												съдържание,
												колко често или за колко време е било показано, дали сте предприели действие,
												свързано със съдържанието, включително клик на съдържанието.
											</p>
											<p class="spd-text">
												Тази цел не включва персонализиране и профилиране.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За персонализация и профилиране
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="4" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Събираме и обработваме информация за използването на услугите ни за последващо
												сервиране на персонализирана реклама и/или
												съдържание в друг контекст, напр. други сайтове и мобилни апликации, след
												време.
											</p>
											<p class="spd-text">
												Типично, съдържанието и поведението Ви на сайта/мобилната апликации се използва
												за създаване на заключения за Вашите интереси,
												чрез които се управлява бъдещият избор на сервирани реклами и/или съдържание.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										По възложение и за проекти на трети страни
									</span>
		
									<div class="spd-settings-wrapper">
		
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="5" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
		
											<p class="spd-text">
												При конкретни проекти по възложение на трети страни събираме Ваши лични данни,
												които им споделяме за осъществяване целите
												на проектите им. Детайлна информация за целите може да намерите в Общите
												условия
												на всеки конкретен проект, който ще Ви бъдат предоставени за получаване на
												Вашето
												съгласие.
											</p>
											<p class="spd-text">
												Понякога използваме личните ви данни, за да Ви информираме за игри и
												промоционални оферти на Спортал и/или на трети страни
												– Партньори на Спортал.
											</p>
											<p class="spd-text">
												За изпълнение на тази цел, събираме Ваши лични данни, за да Ви информираме за
												наши или на трети страни, наши партньори, инициативи,
												промоции, игри, оферти и други.
											</p>
											<p class="spd-text">
												За всички описани по-горе цели можем да използваме инструменти на трети страни.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За Директен маркетинг
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="6" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												За да Ви изпращаме винаги актуална и полезна информация за нашите инициативи,
												събираме данни като адрес на електронна поща
												или друг начин за контакт с Вас – Viber, Skype, Messenger профил или такъв в
												друга комуникационна платформа.
											</p>
										</div>
		
									</div>
		
								</li>
							</ul>
		
							<!-- <div class="spd-footer">
									<button id="spp-submit" class="spd-footer__btn spd-footer__btn--accent" href="#">Приемам всички</button>
									<a href="#" id="spp-set-settings" class="spd-footer__btn spd-footer__btn--accent" href="#">Приемам</a>
								</div> -->
		
						</div>
					</div>
		
		
				</div>

            <div class="spd-footer">

                <button id="spd-settings" href="http://hotnews.bg/static/privacy-policy#settings" class="spd-footer__btn spd-predefined-link">
                    Настройки
                </button>

                <button id="spd-submit" class="spd-footer__btn spd-footer__btn--accent" type="button">
                    Приемам всички
                </button>

            </div>

        </div>
    </div>
	</body>
</html>