<!DOCTYPE HTML>
<html>
	<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Ето как си делят внучката на Глория Дани и Симона</title>
<meta name="google-site-verification" content="jc7f0fxEmbuNDU4V9njvP9i54TUEVoiXLwp-dL9SWck" />
    <meta http-equiv="Content-Language" content="bg" />
    <meta name="description" content="Милушев е неделен татко" />
    <meta name="keywords" content="Симона Загорова" />
		<link rel="stylesheet" href="http://hotnews.bg/css/default.css">
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="css/iehacks.css" /><![endif]-->
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery-1.5.1.min.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/functions.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/swfobject.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/custom-form-elements.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery.jcarousel.js"></script>
		<link rel="stylesheet" type="text/css" href="http://hotnews.bg/css/skin.css" />
		<link rel="stylesheet" href="http://hotnews.bg/assets/spd/spd.css" type="text/css" />
		<script src="http://hotnews.bg/assets/spd/spd.js"></script>
		
    <link rel="shortcut icon" href="http://hotnews.bg/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS емисия - водещите светски новини и клюки в Hotnews.bg" href="http://hotnews.bg/rss.php" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездна еволюция" href="http://hotnews.bg/rss.php?type=42" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездите" href="http://hotnews.bg/rss.php?type=1" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - На микрофона" href="http://hotnews.bg/rss.php?type=11" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hollywood" href="http://hotnews.bg/rss.php?type=7" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Фолк" href="http://hotnews.bg/rss.php?type=6" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Тв и Риалити" href="http://hotnews.bg/rss.php?type=13" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Събития" href="http://hotnews.bg/rss.php?type=14" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Издънки" href="http://hotnews.bg/rss.php?type=15" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Fashionista" href="http://hotnews.bg/rss.php?type=16" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hot" href="http://hotnews.bg/rss.php?type=18" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Top stories" href="http://hotnews.bg/rss.php?type=8" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Любопитно" href="http://hotnews.bg/rss.php?type=2" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спорт" href="http://hotnews.bg/rss.php?type=19" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Интимно" href="http://hotnews.bg/rss.php?type=4" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Съдби" href="http://hotnews.bg/rss.php?type=5" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Култура" href="http://hotnews.bg/rss.php?type=12" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Скандално" href="http://hotnews.bg/rss.php?type=41" />
    		<meta property="fb:admins" content="1134438909,697024757"/>
		<meta property="fb:app_id" content="186432601411095"/>
		
		<!-- мразим facebook -->
        <meta property="og:title" content="Ето как си делят внучката на Глория Дани и Симона" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://hotnews.bg/n/eto-kak-si-delyat-vnuchkata-na-gloriya-dani-i-simona.145960.html" />
        <meta property="og:image" content="http://hotnews.bg/uploads/news/2021_44/images/00145960.jpg" />        <meta property="og:site_name" content="Hotnews.bg" />
        <meta property="og:description" content="Милушев е неделен татко" />
        <!-- /мразим facebook -->        
        
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3118912-1"></script>
        <script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-3118912-1', {'allow_display_features': false, 'anonymize_ip': true });
        </script>
        
        
        
		    <script type="text/javascript">
				var w2g = w2g || {};
					w2g.cmd = w2g.cmd || [];
		
					w2g.targeting = {
						category: ['category-5'],
						article: ['article-article-145960']
					};

				var getConsent = function (indexes) {
					var cookie = getCookie('privacyPolicyS');
					var consent = false;
					indexes.forEach(function(key){
						if ( cookie[key] == 1 ) {
							consent = true;
						}
						else {
							consent = false;
						}
					});
					return consent;
				};
		
				var getCookie = function (name) {
					var cookies = document.cookie.split("; ");
					var cookie = cookies.find(function (e) {
						return e.indexOf(name + "=") >= 0;
					});
		
					if (cookie) {
						return cookie.split("=")[1];
					} else {
						cookie = localStorage.getItem(name);
						if (cookie === null) {
							return false;
						} else {
							return cookie;
						}
					}
				};
		
				var w2gInit = function w2gInit() {
					var script = document.createElement('script');
					script.setAttribute('src', '//lib.wtg-ads.com/lib.min.js');
					script.setAttribute('async', true);
					document.querySelector('head').appendChild(script);
					
					var consent = getConsent([1,2]);
					if (typeof consent !== 'undefined') { //never be a undefined!
						w2g.cmd.push(function() {
							w2g.run(consent);
						});
					}
				};
			</script>
        

	<script type="text/javascript">
	var SITE_URL   = "http://hotnews.bg/";
	var STATIC_URL = "http://hotnews.bg/";
	</script>

	
	<script type="text/javascript">
		$(document).bind("copy", function () {
                var selection = window.getSelection();
                var pagelink = "</br></br>Прочети повече на: " + document.location.href;
                if (window.clipboardData) { // Internet Explorer
                    var copytext = selection + pagelink;
                    window.clipboardData.setData ("Text", copytext);
                    return false;
                }
                {
                    var body_element = document.getElementsByTagName('body')[0];
                    var oldSelection = selection.getRangeAt(0);
                 // change this if you want
                    var copytext = selection + pagelink;
                    var newdiv = document.createElement('div');
                    newdiv.style.position = 'absolute';
                    newdiv.style.left = '-99999px';
                    body_element.appendChild(newdiv);
                    newdiv.innerHTML = copytext;
                    selection.selectAllChildren(newdiv);
                    window.setTimeout(function () {
                        body_element.removeChild(newdiv);
                        selection.removeAllRanges();
                        selection.addRange(oldSelection);
                    }, 0);
                }
            });
	</script>
	
	<!-- stuff -->
	
		
    <script>var BASH_ID = 'div-gpt-ad-1544608786669-0';</script>
    <!-- <script async src='https://apps.sportal.bg/collector/checker.js'></script> -->
	</head>
	<body>

	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12&appId=186432601411095&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	

		<!-- begin header -->
		<div id="header" class="clearfix">
			<div class="wrap">
				<h1 id="logo">
					<a href="http://hotnews.bg/">hotnews.bg</a>
					<!--<span>интернет портал за звездни новини</span>-->
				</h1>

				<div id="header_right">
					<div class="subdomain_buttons">
						<a href="http://woman.hotnews.bg/" class="woman" title="Електронно списание за истинската жена" target="_blank">Електронно списание за истинската жена</a>
						<a href="http://men.hotnews.bg/" class="men" title="Електронно списание за истинския мъж" target="_blank">Електронно списание за истинския мъж</a>
					</div>
					<div id="search_form">
						<form action="http://hotnews.bg/search.php" method="get" />
						<input name="q" type="text" class="search_input" />
						<input type="submit" class="search_submit" value="" />
						</form>
					</div>
				</div>

				<!-- begin menu -->
				<div id="menu">
										<a href="http://hotnews.bg/" id="menu_1">Начало</a>
										<a href="http://hotnews.bg/n/zvezdite" id="menu_2">Звездите</a>
										<a href="http://hotnews.bg/n/top-stories" id="menu_3">Top stories</a>
										<a href="http://hotnews.bg/n/lubopitno" id="menu_4">Любопитно</a>
										<a href="http://hotnews.bg/n/sport" id="menu_5">Спорт</a>
										<a href="http://hotnews.bg/n/intimno" id="menu_6">Интимно</a>
										<a href="http://hotnews.bg/n/sydbi" id="menu_7" class="active">Съдби</a>
										<a href="http://hotnews.bg/n/kultura" id="menu_8">Култура</a>
										<a href="http://hotnews.bg/laugh" id="menu_9">Смях</a>
										<a href="http://hotnews.bg/galleries" id="menu_10">Фотогалерия</a>
										<a href="http://hotnews.bg/videos" id="menu_11">hotTV</a>
									</div>
								<div id="drop_downs_holder">
					<div class="drop_down">
												<a href="http://hotnews.bg/n/na-mikrofona">На микрофона</a>
											</div>
				</div>
																				<div id="megaboard"><!-- /26641721/hotnews.bg_branding_megaboard --><div id="div-gpt-ad-1544608885031-0"></div></div>
			</div>
		</div>
		<!-- end header -->

<!-- begin content -->
<div id="content">
	<!-- begin left_column -->
	<div id="left_column">
	<!-- begin open_news_holder -->
				<div id="open_news_holder" class="clearfix">
					<!-- begin top_right_corner -->
					<div class="top_right">
						<div class="send_print">
							<a title="разпечатай" href="javascript: printNews('single_news');" class="print">разпечатай</a>
							<a title="изпрати" href="javascript: window.open('http://hotnews.bg/send_item.php?type=1&id=145960', 'news_id' ,'resizeble=no, width=380, height=320, left=10, top=10')" class="send">Изпрати</a>
						</div>
						<img src="http://hotnews.bg/uploads/news/2021_44/p1/00145960.jpg" class="border" />
						<div class="shadow_292"></div>
												<div class="more_pics clearfix">
							<a href="#more_pics">Виж още снимки
								<img src="http://hotnews.bg/images/pics_icon.png" width="33" height="25" alt="" />
							</a>
							<span>23</span>
						</div>
												<div class="socials_box">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/eto-kak-si-delyat-vnuchkata-na-gloriya-dani-i-simona.145960.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/eto-kak-si-delyat-vnuchkata-na-gloriya-dani-i-simona.145960.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/eto-kak-si-delyat-vnuchkata-na-gloriya-dani-i-simona.145960.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/eto-kak-si-delyat-vnuchkata-na-gloriya-dani-i-simona.145960.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					</div>
					<!-- end top_right_corner -->

					<!-- begin news description -->
					<div class="description">
						<!--header-->
						<div class="desc_header">
							<div id="breadcrumb">
			                    <a href="http://hotnews.bg/n/sydbi">Съдби</a>
																							</div>
							<h2 id="single_news_title"><span>Ето как си делят внучката на Глория Дани и Симона</span></h2>
							<div class="data">05 ноември 2021 | 10:50</div>
							<div class="stats_box">
								<div class="comments">
									<a href="#add_comment" class="icon_box" title="Към коментарите">Коментари</a>
									<div class="count">1<span class="bubble_tail"></span></div>
								</div>
								<div class="views">
									<div  class="icon_box">Прочетена</div>
									<div class="count">621<span class="bubble_tail"></span></div>
								</div>
								<div class="clearfix">&nbsp;</div>
							</div>
						</div>
						<!--header-->
						<!--content-->
						<div class="desc_content" id="single_news">
							<p>
	<strong>Зетят на Глория Дани Милушев е неделен татко, видя първи Hotnews.bg</strong>. След като той и щерката на Гло Симона се разделиха, обясниха, че ще продължават солидарно да се грижат за единственото си дете. Дани стриктно спазва уговорката и си играе с детето си през уикенда, а в делничните дни малката Галина е оставена на грижите на майка й и хората от нейното семейство. &quot;С Даниел приключихме нашите любовни отношения, но все пак сме родители на Галина и това е най-важното в случая. Аз и моето семейство, както той и неговото семейство, ще участваме в отглеждането на Галина, за да не е ощетена по някакъв начин.</p>
<p>
	<img alt="" src="http://hotnews.bg/uploads/tinymce/w44/be.JPG" style="width: 373px; height: 615px;" /></p>
<p>
	Това, което се е случило между нас няма никакво значение. Важното е да е всичко да бъде наред за нея&quot;, заяви преди по-малко от месец Симона, без да даде точна причина за раздялата с Дани. Примата на попфолка гледа внучка си по няколко дни в седмицата, майка й Стефка &ndash; прабабата на малката Галина, също помага, както и свекървата на Симона &ndash; майката на Даниел.</p>
<p>
	Още когато се разбра, че Симона и Дани стават родители и ще живеят в къщата на Глория, в бранша плъзнаха съмнения за цветущата атмосфера там. Тъщата обаче побърза да ги пресече. Малко след раждането на внучка си, Глория споделяше с усмивка в интервюта колко добре се разбират всички вкъщи. Е, явно не е било точно така, предвид раздялата на младите. Според слуховете, от началото на връзката им Глория била против. Неодобрявала дъщеря й да излиза с момче, което не е от сой, още повече, че нямал престижна професия и стабилна работа.</p>
<p>
	Симона обаче не се вслушала в съветите й. Променила мнението си, когато Галина се родила и заживели под един покрив с Даниел.В бранша се говори, че проблемите между Даниел и Симона възникнали по въпроса за семейния бюджет. Дали Даниел нямал работа и се наложило Симона да покрива разходите или пък просто не е съумявал да покрие високия стандарт на живот, с който е свикнала, засега е мистерия.</p>

						</div>
						<!--content-->
					</div>
					<!-- end news description -->
				</div>
<!-- end open_news_holder -->


<!-- begin author_box -->
				<div class="news_author">
					<a name="more_pics"></a>
					<div class="author_thumb">
						<img src="http://hotnews.bg/uploads/user_avatar/2.jpg" />
					</div>
					<div class="autor_text">
					 <p>Автор / Източник:</p>
					 <h3>HotNews.bg</h3>
					</div>
					<div class="clearfix"></div>
				</div>
<!-- end author_box -->

<!-- begin tags and more from gallery -->
<div class="tags_more clearfix">
          <h2 class="lc_row_header"><a href="#">Етикети</a></h2>
		  <div class="tags_holder">
            <span class="tl_w"></span>
			<span class="tr_w"></span>
            <span class="bl_w"></span>
			<span class="br_w"></span>
			<a href="http://hotnews.bg/tags/Симона Загорова.html">Симона Загорова</a>   
			<div class="clearfix"></div>			
          </div> 
		  		           
		<div class="clearfix"></div>				  			
</div>
<!-- end tags and more from gallery -->

<!-- begin all socials band + comment anchor -->
				<div class="social_comment">
					<div class="socials_box_670">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/eto-kak-si-delyat-vnuchkata-na-gloriya-dani-i-simona.145960.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/eto-kak-si-delyat-vnuchkata-na-gloriya-dani-i-simona.145960.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/eto-kak-si-delyat-vnuchkata-na-gloriya-dani-i-simona.145960.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/eto-kak-si-delyat-vnuchkata-na-gloriya-dani-i-simona.145960.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					<div class="comm_counter">
						<a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
						<img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" /><span class="comm_count">1</span>
					</div>
				</div>			
<!-- end all socials band + comment anchor -->
			

<!-- begin banner_670 -->
	<div class="banner_670">
		<!-- /26641721/hotnews.bg_product_placement --><div id="div-gpt-ad-1544608969162-0"></div>					
	</div>			
	<!-- end banner_670 -->				
			<h2 class="lc_row_header">Свързани новини</h2>
	<div id="top_stories_row" class="stories_box vertical_tab_switcher clearfix">
		<!-- begin one_story_box_holder left -->
		<div class="show_one_link_box">
						<div class="one_story_box show_one count_1" style="display: block;">
				<a href="http://hotnews.bg/n/gloriya-dva-puti-poslaba-ot-shterka-si.136518.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2019_35/thumb/00136518.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/gloriya-dva-puti-poslaba-ot-shterka-si.136518.html">Глория два пъти по-слаба от щерка си</a></h3>
					<p><a href="http://hotnews.bg/n/gloriya-dva-puti-poslaba-ot-shterka-si.136518.html">Двете пяха заедно на градски празник</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_2" style="display: none;">
				<a href="http://hotnews.bg/n/gloriya-spasyava-simona-ot-hakeri.135956.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2019_29/thumb/00135956.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/gloriya-spasyava-simona-ot-hakeri.135956.html">Глория спасява Симона от хакери</a></h3>
					<p><a href="http://hotnews.bg/n/gloriya-spasyava-simona-ot-hakeri.135956.html">Заговора остана без профил</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_3" style="display: none;">
				<a href="http://hotnews.bg/n/simona-zagorova-si-hvana-batko.135831.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2019_28/thumb/00135831.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/simona-zagorova-si-hvana-batko.135831.html">Симона Загорова си хвана батко</a></h3>
					<p><a href="http://hotnews.bg/n/simona-zagorova-si-hvana-batko.135831.html">Певицата показа плажните си забавления</a></p>
				</div>				
			</div>
					</div>
		<!-- end one_story_box_holder left -->
		
		<!-- begin all_stories_box right -->					
		<div class="all_stories_box links_list">
			<div class="ul_wrapper">
				<ul>
										<li value="1" class="active"><a href="http://hotnews.bg/n/gloriya-dva-puti-poslaba-ot-shterka-si.136518.html">Глория два пъти по-слаба от щерка си</a></li>
										<li value="2"><a href="http://hotnews.bg/n/gloriya-spasyava-simona-ot-hakeri.135956.html">Глория спасява Симона от хакери</a></li>
										<li value="3"><a href="http://hotnews.bg/n/simona-zagorova-si-hvana-batko.135831.html">Симона Загорова си хвана батко</a></li>
									</ul>
			</div>
		</div>
		<!-- end all_stories_box right -->
	</div>
	<div class="lr_shadow lr_shadow_margin"></div>
	
	<script type="text/javascript">
		function init_ver_tabs_switcher() {
			$('.vertical_tab_switcher .links_list ul li').hover(function(){
				$('.vertical_tab_switcher .links_list ul li').removeClass('active');
				$(this).addClass('active');
				$('.vertical_tab_switcher .show_one_link_box .show_one').hide();
				var koi_tab = $(this).attr('value');
				$('.vertical_tab_switcher .show_one_link_box .count_' + koi_tab).show();
			});
		}
		init_ver_tabs_switcher();
	</script>
	
		
	
<a name="more_pics"></a>
<h2 class="lc_row_header">Галерии</h2>
<div class="holder related_galleries">
	<div class="box_holder clearfix">
		<span class="tl_w"></span>
		<span class="tr_w"></span>
		<span class="bl_w"></span>
		<span class="br_w"></span>
		<a href="http://hotnews.bg/img/4011/86221.html#photo">
			<img src="http://hotnews.bg/uploads/gallery/4011/thumbs/00008622119399851_1399370210116655_1443752005259104918_n.jpg" class="head" />
		</a>
		<div class="gallery_info">
			<h3 class="box_title"><a href="http://hotnews.bg/img/4011/86221.html#photo" class="box_over">Гория и Симона в Белек</a></h3>
			<div class="stats_box clearfix">
				<img src="http://hotnews.bg/images/p_icon_20_15.png" width="20" height="15" />
				<span class="pics_count"></span>							
				11 снимки в галерията
			</div>
			<div class="clearfix"></div>
		</div>  
	</div>
	<div class="clearfix"></div>
</div>
<div class="holder related_galleries last">
	<div class="box_holder clearfix">
		<span class="tl_w"></span>
		<span class="tr_w"></span>
		<span class="bl_w"></span>
		<span class="br_w"></span>
		<a href="http://hotnews.bg/img/3667/80660.html#photo">
			<img src="http://hotnews.bg/uploads/gallery/3667/thumbs/00008066011050285_867267463326935_7453648218221680057_n.jpg" class="head" />
		</a>
		<div class="gallery_info">
			<h3 class="box_title"><a href="http://hotnews.bg/img/3667/80660.html#photo" class="box_over">Симона Загорова на абитуриентския си бал</a></h3>
			<div class="stats_box clearfix">
				<img src="http://hotnews.bg/images/p_icon_20_15.png" width="20" height="15" />
				<span class="pics_count"></span>							
				12 снимки в галерията
			</div>
			<div class="clearfix"></div>
		</div>  
	</div>
	<div class="clearfix"></div>
</div>



<div class="clearfix"></div>

<!-- begin facebook comments -->
<h2 class="lc_row_header"><a name="comments">Коментари</a></h2>
<div class="fb_comments_box"> 
    <fb:comments href="http://hotnews.bg/n/eto-kak-si-delyat-vnuchkata-na-gloriya-dani-i-simona.145960.html" num_posts="10" width="620">
    </fb:comments>
</div>
<!-- end facebook comments --><!-- begin grand comments box -->
<div class="grand_comments_box">
	<div class="comm_counter">
        <a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
        <img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" alt="" /><span class="comm_count">1</span>
    </div>
    <div class="comments_list">
        <span class="tl"></span>
        <span class="tr"></span>
        <span class="bl"></span>
        <span class="br"></span>
		        <a name="c_5491" class="comm_num"></a>
        <div class="comments_box">
            <b class="comm_left">Gercheto-kombainerkata</b>
            <div class="comm_right">
                <div class="comm_date">05 ноември 2021 | 14:15</div>
                <p>AMA BABOOOOO........SHTO IZGONI ZETIA MA????</p>
            </div>
        </div>
        		<!--comments_box-->
    </div>
    <!--comments_list-->
    <div class="lr_shadow"></div>
    
	<div class="pagination"><a href="#" class="prev inactive">Предишна</a><a href="http://hotnews.bg/n/eto-kak-si-delyat-vnuchkata-na-gloriya-dani-i-simona.145960/1.html#comments" class="num active">1</a><a href="#" class="next inactive">Следваща</a></div>
    <div class="clearfix"></div>
</div>
<!-- end grand comments box --><!-- begin add_comment_box --><h2 class="lc_row_header"><a name="add_comment">Добави коментар</a></h2>
<div class="ac_box">
    <span class="tl_w"></span>
    <span class="tr_w"></span>
    <span class="bl_w"></span>
    <span class="br_w"></span>
    <div class="comment_box_divider">
        <div class="ac_left">
            Екипът на <b>Hotnews.bg</b>
            Ви благодари, че използвате кирилица за вашите коментари. 
            В случай, че коментарът Ви съдържа нецензурни квалификации и лични нападки или обиди на расова, сексуална, 
            етническа или верска основа, той ще бъде изтрит от модератора на сайта.
        </div>
        <!--begin form-->
		<a name="add_comment"></a>
        <form action="#comments" method="post" class="ac_right">
            <label for="ac_name" class="ac_name_label">Име:</label>
            <input type="text" id="ac_name" name="author" required />
            <label for="nothing" class="ac_comment_label" id="tocomment" style="display: none;">
            </label>
            <label for="ac_comment" class="ac_comment_label">Коментар:</label>
            <textarea id="ac_comment" name="comment" required></textarea>
            <input type="hidden" id="ac_ans" name="ac_ans" />
            <div class="round_btn_28 ac_submit">
                <input type="submit" value="Изпрати" class="ac_submit" /><span></span>
            </div>
        </form>
        <!--end form-->
        <div class="clearfix">
        </div>
    </div>
    <!--end results-->
    
    <script type="text/javascript">
        $(document).ready(function(){
            $('.leftside_poll li').click(function(){
                $('.leftside_poll li').removeClass('radio_checked');
                $(this).addClass('radio_checked');
            });
        });
    </script> 
    <div class="clearfix">
    </div>
</div>
<div class="lr_shadow lr_shadow_margin">
</div>
<!-- end add_comment_box -->
		
									
	</div>				
	<!-- end left_column -->

    <!--begin right_column -->
<div id="right_column">
    <!-- begin banner--><div class="banner"><!-- /26641721/hotnews.bg_300x250_top --><div id="div-gpt-ad-1544608786669-0"></div></div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/hot">Hot</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_hot" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/kameliya-vzrivi-mrezhata-sus-seksi-snimka.145946.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_44/p1_icon/00145946.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2021_44/thumb/00145946.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kameliya-vzrivi-mrezhata-sus-seksi-snimka.145946.html">Камелия взриви мрежата със секси снимка</a></h3>
                    <p>Палаво се държи в розов халат</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/gerinikol-gola-kato-afrodita.145925.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_44/p1_icon/00145925.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2021_44/thumb/00145925.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/gerinikol-gola-kato-afrodita.145925.html">Гери-Никол гола като Афродита</a></h3>
                    <p>Верненката само по парче плат</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/dushteryata-na-gala-se-pokaza-bez-sutien.145904.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_44/p1_icon/00145904.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2021_44/thumb/00145904.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/dushteryata-na-gala-se-pokaza-bez-sutien.145904.html">Дъщерята на Гала се показа без сутиен</a></h3>
                    <p>Мари призна, че ръката й трепери</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/hot" class="see_more">Виж още от Hot</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_hot .el').hover(function() { 
                $('#black_middle_hot .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->      <h2 class="rc_box_header"><a href="http://hotnews.bg/img/3389/71958.html#photo">Специален проект</a></h2>
  <div class="black_top special clearfix">
    <h3 class="first_header">Да оставим следи ІІІ</h3>
    <div class="round_box">
      <span class="tl_b"></span>
      <span class="tr_b"></span>
      <span class="bl"></span>
      <span class="br"></span>
     
      <div class="slider_container js-slider">
        <ul>
                    <li><a href="http://hotnews.bg/img/3389/71958.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071958vlado_penev_da_ostavim_sledi_III_the_godfather.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71189.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071189iva_ekimova_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71183.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071183masha_ilieva_da_ostavim_sledi_III_аa.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71089.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071089kalin_surmenov_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71088.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071088elena_petrova_kiril_efremov_da_ostavim_sledi_III_dirty_dancing.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71087.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071087kalin_veliov_da_ostavim_sledi_III_vinetu.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71086.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071086lili_ivanova_da_ostavim_sledi_III_marlene_ditrih.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71085.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071085cvetana_maneva_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71084.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071084beloslava_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                  </ul>
      </div>

      <div class="controls js-controls">
        <a class="prev" data-dir="prev" href="">назад</a>
        <a class="next" data-dir="next" href="">напред</a>
      </div>

  <!--<p>SMS на номер 17 777 с текст DMS KAUZA</p>-->
      
      <a href="http://hotnews.bg/img/3389/71958.html#photo" class="see_more">Виж още</a>
      <div class="clearfix"></div>
    </div>
  </div>
  <div class="right_box_shadow shadow_margin"></div>
  <script type="text/javascript" src="http://hotnews.bg/javascript/slider.js"></script>
    <!-- begin banner--><div class="banner"><!-- /21743377551/hotnews.bg_300x250__bottom --><div id="div-gpt-ad-1544609395792-0"></div></div><!-- end banner-->      <h2 class="rc_box_header"><span>Новини</span></h2>
    <div class="black_middle clearfix">
        <div id="black_middle_" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/mariya-silvestur-za-lyubovta-s-mladoka-vsichko-e-vupros-na-himiya.145962.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_44/p1_icon/00145962.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2021_44/thumb/00145962.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/mariya-silvestur-za-lyubovta-s-mladoka-vsichko-e-vupros-na-himiya.145962.html">Мария Силвестър за любовта с младока: Всичко е въпрос на химия</a></h3>
                    <p>Актрисата не се чевства жертва на ситуацията</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/aleks-petkanova-zarabotva-s-noviya-si-nos-snimki.145961.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_44/p1_icon/00145961.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2021_44/thumb/00145961.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/aleks-petkanova-zarabotva-s-noviya-si-nos-snimki.145961.html">Алекс Петканова заработва с новия си нос (Снимки)</a></h3>
                    <p>Защо не се видя с Мегз в Дубай?</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/eto-kak-si-delyat-vnuchkata-na-gloriya-dani-i-simona.145960.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_44/p1_icon/00145960.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2021_44/thumb/00145960.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/eto-kak-si-delyat-vnuchkata-na-gloriya-dani-i-simona.145960.html">Ето как си делят внучката на Глория Дани и Симона</a></h3>
                    <p>Милушев е неделен татко</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/eto-go-sinut-na-zhaki-ot-putyat-na-chestta.145945.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_44/p1_icon/00145945.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2021_44/thumb/00145945.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/eto-go-sinut-na-zhaki-ot-putyat-na-chestta.145945.html">Ето го синът на Жаки от „Пътят на честта“</a></h3>
                    <p>София Маринкова и Орлин като две капки вода</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/novata-vodeshta-v-btv-pokaza-majka-si.145939.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_44/p1_icon/00145939.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2021_44/thumb/00145939.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/novata-vodeshta-v-btv-pokaza-majka-si.145939.html">Новата водеща в bTV показа майка си</a></h3>
                    <p>Зейнеб се фука с красивата си родителка със стара снимка</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kakva-e-nerazkritata-tajna-na-zlatka-dimitrova.145931.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_44/p1_icon/00145931.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2021_44/thumb/00145931.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/kakva-e-nerazkritata-tajna-na-zlatka-dimitrova.145931.html">Каква е неразкритата тайна на Златка Димитрова?</a></h3>
                    <p>Плеймейтката крие мъжа си и сина си </p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kovid-ubi-blizuk-na-kichka-bodurova.145926.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_44/p1_icon/00145926.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2021_44/thumb/00145926.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/kovid-ubi-blizuk-na-kichka-bodurova.145926.html">Ковид уби близък на Кичка Бодурова</a></h3>
                    <p>Певицата жали от Америка</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/vesko-marinov-suvetva-krisko-za-razdyalata.145923.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_44/p1_icon/00145923.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2021_44/thumb/00145923.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/vesko-marinov-suvetva-krisko-za-razdyalata.145923.html">Веско Маринов съветва Криско за раздялата</a></h3>
                    <p>Естрадният певец има два развода зад гърба си</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/dzhuliana-gani-s-vtori-razvod-za-dve-godini.145921.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_44/p1_icon/00145921.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2021_44/thumb/00145921.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/dzhuliana-gani-s-vtori-razvod-za-dve-godini.145921.html">Джулиана Гани с втори развод за две години</a></h3>
                    <p>Илиян сложил рога на силиконката </p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/eto-kak-baharov-obyavi-che-otnovo-e-s-raya-peeva-snimki.145911.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_44/p1_icon/00145911.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2021_44/thumb/00145911.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/eto-kak-baharov-obyavi-che-otnovo-e-s-raya-peeva-snimki.145911.html">Ето как Бахаров обяви, че отново е с Рая Пеева (Снимки)</a></h3>
                    <p>Драмата им вече напомня турски сериал </p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/sinoptichkata-lora-razkri-na-kolkoto-e-godini.145898.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_44/p1_icon/00145898.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2021_44/thumb/00145898.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/sinoptichkata-lora-razkri-na-kolkoto-e-godini.145898.html">Синоптичката Лора разкри на колкото е години</a></h3>
                    <p>Отдаден фен я попита дали би излязла с по-млад мъж</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/muzhut-na-sashka-vaseva-imashe-vuzpalenie-no-otstranihme-tumora.145892.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_43/p1_icon/00145892.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2021_43/thumb/00145892.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/muzhut-na-sashka-vaseva-imashe-vuzpalenie-no-otstranihme-tumora.145892.html">Мъжът на Сашка Васева: Имаше възпаление, но отстранихме тумора</a></h3>
                    <p>Животът на дупнишката Мадона бил застрашен</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kali-denis-ne-se-e-samoubil.145888.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_43/p1_icon/00145888.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2021_43/thumb/00145888.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/kali-denis-ne-se-e-samoubil.145888.html">Кали: Денис не се е самоубил</a></h3>
                    <p>Теофиков е разговарял с майка си преди инцидента и е бил щастлив</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/nagul-gost-na-pogrebenieto-na-denis-teofikov.145877.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_43/p1_icon/00145877.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2021_43/thumb/00145877.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/nagul-gost-na-pogrebenieto-na-denis-teofikov.145877.html">Нагъл гост на погребението на Денис Теофиков</a></h3>
                    <p>Майката на младия изпълнител припадна пред близки и колеги, които го изпратиха</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/sashka-vaseva-produlzhava-da-e-zle.145876.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_43/p1_icon/00145876.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2021_43/thumb/00145876.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/sashka-vaseva-produlzhava-da-e-zle.145876.html">Сашка Васева продължава да е зле</a></h3>
                    <p>Новината за успешна операция е фалшива</p>
                </div>
	                  </div>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
    
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_ .el').hover(function() { 
                $('#black_middle_ .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
        	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/rialiti">Тв и Риалити</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_rialiti" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/razplakaha-vodeshtiya-na-glasut-na-bulgariya.145963.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_44/p1_icon/00145963.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2021_44/thumb/00145963.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/razplakaha-vodeshtiya-na-glasut-na-bulgariya.145963.html">Разплакаха водещия на "Гласът на България"</a></h3>
                    <p>Нови двубои вдигат градуса на настроението</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/najburziyat-kyuchekchiya-bedstva.145938.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_44/p1_icon/00145938.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2021_44/thumb/00145938.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/najburziyat-kyuchekchiya-bedstva.145938.html">Най-бързият кючекчия бедства</a></h3>
                    <p>Мартинов е без пари, работа и приятелка</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/alek-aleksiev-i-yana-titova-s-data-za-svatba.145937.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_44/p1_icon/00145937.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2021_44/thumb/00145937.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/alek-aleksiev-i-yana-titova-s-data-za-svatba.145937.html">Алек Алексиев и Яна Титова с дата за сватба</a></h3>
                    <p>"Лесно ще помним датата", кефи се актрисата</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/rialiti" class="see_more">Виж още от Тв и Риалити</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_rialiti .el').hover(function() { 
                $('#black_middle_rialiti .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    <!-- begin banner--><div class="banner">


	<!-- /21743377551/hotnews.bg_300x250_bottom -->
	<div id='div-gpt-ad-3'></div>
	

</div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/izdynki">Издънки</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_izdynki" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/kotseto-s-falshiva-lichna-karta.145966.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_44/p1_icon/00145966.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2021_44/thumb/00145966.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kotseto-s-falshiva-lichna-karta.145966.html">Коцето с фалшива лична карта</a></h3>
                    <p>Дъщеря му го издъни, вижте видеото с реакцията на певеца</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/falira-li-misis-baba.145943.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_44/p1_icon/00145943.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2021_44/thumb/00145943.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/falira-li-misis-baba.145943.html">Фалира ли Мисис Баба?</a></h3>
                    <p>Дони Василева продава кабриото си</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/shte-uspee-li-ignatova-da-usmihne-nojzi.145927.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_44/p1_icon/00145927.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2021_44/thumb/00145927.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/shte-uspee-li-ignatova-da-usmihne-nojzi.145927.html">Ще успее ли Игнатова да усмихне Нойзи?</a></h3>
                    <p>Ивайло Цветков винаги е сериозен </p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/izdynki" class="see_more">Виж още от Издънки</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_izdynki .el').hover(function() { 
                $('#black_middle_izdynki .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/kultura">Култура</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_kultura" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/eto-kak-stoyanka-mutafova-vuzkrusva-v-satirata.145954.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_44/p1_icon/00145954.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2021_44/thumb/00145954.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/eto-kak-stoyanka-mutafova-vuzkrusva-v-satirata.145954.html">Ето как Стоянка Мутафова възкръсва в Сатирата</a></h3>
                    <p>На нейната 100-годишнина на 2 февруари 2022 г.</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/nina-nikolina-s-akustichen-kontsert.145922.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_44/p1_icon/00145922.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2021_44/thumb/00145922.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/nina-nikolina-s-akustichen-kontsert.145922.html">Нина Николина с акустичен концерт</a></h3>
                    <p>Калин Вельов пак ще й партнира</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/teaturut-na-armiyata-kani-v-hotel-mezhdu-tozi-i-onzi-svyat-.145912.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_44/p1_icon/00145912.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2021_44/thumb/00145912.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/teaturut-na-armiyata-kani-v-hotel-mezhdu-tozi-i-onzi-svyat-.145912.html">Театърът на армията кани в "Хотел между този и онзи свят" </a></h3>
                    <p>Пиесата е най-играната постановка на Ерик-Еманюел Шмит</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/kultura" class="see_more">Виж още от Култура</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_kultura .el').hover(function() { 
                $('#black_middle_kultura .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->            	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/fashionista">Fashionista</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_fashionista" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/bulgarka-otnovo-defilira-na-revyu-na-chanel.145969.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_44/p1_icon/00145969.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2021_44/thumb/00145969.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/bulgarka-otnovo-defilira-na-revyu-na-chanel.145969.html">Българка отново дефилира на ревю на Chanel</a></h3>
                    <p>Белослава Хинова представи по-рано колекциите на Dior и Yohji Yamamoto в Париж</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/lejdi-gaga-na-koritsa-na-vogue-po-2.145955.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_44/p1_icon/00145955.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2021_44/thumb/00145955.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/lejdi-gaga-na-koritsa-na-vogue-po-2.145955.html">Лейди Гага на корица на VOGUE по 2</a></h3>
                    <p>Италианското и британското издание едновременно с една и съща звезда на чело</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/bela-hadid-e-novata-muza-na-michael-kors.145882.html" class="image"><img src="http://hotnews.bg/uploads/news/2021_43/p1_icon/00145882.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2021_43/thumb/00145882.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/bela-hadid-e-novata-muza-na-michael-kors.145882.html">Бела Хадид е новата муза на Michael Kors</a></h3>
                    <p>Красиви крака, негримирано лице, божествена походка и игрива мистериозност</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/fashionista" class="see_more">Виж още от Fashionista</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_fashionista .el').hover(function() { 
                $('#black_middle_fashionista .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    <!-- right col 123 -->
  </div><!-- right col -->    <div class="clearfix"></div>
</div>
<!-- end content -->
		<!--begin footer-->
		<div id="top_footer_holder">
			<div id="top_footer" class="clearfix">
				<div class="logo_rights">
					<p>Copyright <a href="http://hotnews.bg/"><b>Hotnews.bg</b></a> &copy; 2007 - 2021 <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a> <br />All Rights Reserved.</p>
				</div>
				<div class="links clearfix">
					<div class="top">
												<a href="http://hotnews.bg/static/contacts">Контакти</a>|												<a href="http://hotnews.bg/static/privacy-policy">Лични данни</a>|												<a href="http://corp.sportal.bg/bg/prices/hotnews.bg">Реклама</a>											</div>
					<div class="bottom clearfix">
						<a href="http://hotnews.bg/mobi" class="m_link">Към мобилната версия</a>
						<a href="http://hotnews.bg/mobi" target="_blank" class="mobi"></a>
						<div class="social">
							<a href="http://hotnews.bg/rss.php/" target="_blank" class="rss"></a>
							<a href="https://www.facebook.com/hotnews.bg" target="_blank" class="fb"></a>
							<a href="https://twitter.com/#!/HotNewsbg" target="_blank" class="tw"></a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div id="footer_holder">
			<div id="footer">
				<p>Този сайт е собственост на <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a>. Всички права са запазени.</p>
				<a href="http://corp.sportal.bg/bg" class="msk" target="blank"></a>
				<div class="nav_sites">
					<a href="http://www.sportal.bg/" id="img_01" class="no_margin" target="_blank">Sportal.bg
					<img src="http://hotnews.bg/images/footer/sportal.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/sportal_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/sportal.png')" width="85" height="124" alt="Sportal.bg" /></a>
					<a href="http://www.novini.bg/" id="img_02" target="_blank">Novini.bg
					<img src="http://hotnews.bg/images/footer/novini.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/novini_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/novini.png')" width="85" height="124" alt="Novini.bg" /></a>
					<a href="http://woman.hotnews.bg/" id="img_03" target="_blank">Woman.bg
					<img src="http://hotnews.bg/images/footer/woman.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/woman_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/woman.png')" width="85" height="124" alt="Woman.bg" /></a>
					<a href="http://topcars.bg/" id="img_04" target="_blank">Topcars.bg
					<img src="http://hotnews.bg/images/footer/topcars.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/topcars_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/topcars.png')" width="85" height="124" alt="Topcars.bg" /></a>
					<a href="http://formula1.sportal.bg/" id="img_05" target="_blank">Formula1.bg
					<img src="http://hotnews.bg/images/footer/formula1.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/formula1_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/formula1.png')" width="85" height="124" alt="Formula1.bg" /></a>
					<a href="http://profit.bg/" id="img_06" target="_blank">Profit.bg
					<img src="http://hotnews.bg/images/footer/profit.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/profit_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/profit.png')" width="85" height="124" alt="Profit.bg" /></a>
					<a href="http://insurance.profit.bg/" id="img_07" target="_blank">Insurance.bg
					<img src="http://hotnews.bg/images/footer/insurance.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/insurance_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/insurance.png')" width="85" height="124" alt="Insurance.bg" /></a>
					<a href="http://www.chastite.bg/" id="img_08" target="_blank">Chastite.bg
					<img src="http://hotnews.bg/images/footer/chastite.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/chastite_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/chastite.png')" width="85" height="124" alt="Top.bg" /></a>
					<a href="http://gsm.bg/" id="img_09" target="_blank">Gsm.bg
					<img src="http://hotnews.bg/images/footer/gsm.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/gsm_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/gsm.png')" width="85" height="124" alt="Gsm.bg" /></a>
				</div>
			</div>
		</div>
		<!--end footer-->
		
		
<!-- (C)2000-2014 Gemius SA - gemiusAudience / hotnews.bg / HotNews -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B9NATebph7YqpXuq0iqqHHa4TKk1S0Rf.362hN.sIz..v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		

		
		
		<div id="bg_banner"></div>
<div class="spd-overlay">
        <div class="spd">
            <div class="spd-header">
                <div class="spd-header__title">Вашите лични данни</div>
            </div>
            <div class="spd-content">
				<div class="spd-content-home">
					<p class="spd-text">
						Ние събираме и обработваме Вашите лични данни.
					</p>

					<p class="spd-text">
						За осигуряване на правата ви по GDPR, молим за Вашето съгласие.
					</p>

					<p class="spd-text">
						Ще използваме данните за осигуряване на по-доброто Ви преживяване на нашите сайтове.
					</p>

					<p class="spd-text">
						Ако натиснете бутона
						<span class="spd-text--italic">Приемам всички</span>, ще дадете съгласието си на нас и на всички трети страни, описани детайлно в
						<a href="http://hotnews.bg/static/privacy-policy#privacy" class="spd-text__link spd-predefined-link">Политиката за поверителност</a> и
						<a href="http://hotnews.bg/static/privacy-policy#cookies" class="spd-text__link spd-predefined-link">Политиката за бисквитките</a>.
					</p>

					<p class="spd-text">
						<a href="http://hotnews.bg/static/privacy-policy#gdpr" class="spd-text__link spd-predefined-link">
							Защо е необходимо моето съгласие?
						</a>
					</p>
				</div>
				<div class="spd-content-settings">
						<div class="spp-container">
							<h2 class="spd-title">
								НАСТРОЙКИ ЗА ПОВЕРИТЕЛНОСТ
							</h2>
		
							<ul class="spd-main-list">
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										Нормално функциониране на сайтовете
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Тези данни са стриктно необходими за нормалната работа на сайтовете и мобилните
												ни апликации. Чрез тях можем да удостоверим
												самоличността Ви като логнат потребители, да Ви покажем по-добре съдържанието,
												да заредим сайта по-бързо, да защитаваме сайтовете и Вас от посегателства.
											</p>
		
											<p class="spd-text">
												Такива данни например са данните от сесията Ви – информация дали сте логнат,
												кеширано съдържание и други.
											</p>
		
											<p class="spd-text">
												Тук попадат и данните, свързани с идентифицирането Ви във връзка с регистрация
												за използване на наша услуга.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За изпълнение на нашите услуги
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Някои от услугите ни, като електронната търговия, изискват да споделите с нас
												лични данни. Използваме ги за да можем да изпълним
												договора си с Вас, за продажба и доставка на предлаганите от нас стоки.
											</p>
		
											<p class="spd-text">
												Други предлагани от нас услуги са възможностите да добавяте новина, коментари,
												снимки или видеа. Използваме личните Ви данни,
												която ни дава възможност да Ви идентифицираме и при необходимост – да
												модерираме
												добавеното от Вас съдържание.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За измерване
									</span>
		
									<spd class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="1" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Събираме информация за Вашето използване на съдържанието и я комбинираме с
												предишно събрана, за да измерим, разберем и отчетем
												Вашето използване на услугите ни.
											</p>
											<p class="spd-text">
												Тази цел не включва персонализиране и профилиране.
											</p>
										</div>
		
									</spd>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За подбор, доставка и отчитане на реклами
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="2" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Събираме информация и я комбинираме с предишно налична, за да подберем и Ви
												доставим релевантна реклама и за да можем да
												измерим доставката и ефективността й. Това може да включва предварително
												събрана
												информация за Вашите предишни интереси към подбрани реклами, обработка на данни
												за поведението Ви, когато рекламата Ви е била показана, колко често Ви се
												показват
												дадени реклами, къде и кога са Ви били показани, дали сте предприели действие
												свързано с рекламата, включително клик на рекламата и направена покупка.
											</p>
											<p class="spd-text">
												Тази цел не включва персонализиране и профилиране.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За подбор, доставка и отчитане на съдържание
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="3" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Събираме информация и я комбинираме с предишно събрана, за да подберем и Ви
												доставим релевантно съдържание и да измерим доставката
												и ефективността му. Това може да включва предварително събрана информация за
												Вашите интереси към съдържанието, обработка на данни за показаното Ви
												съдържание,
												колко често или за колко време е било показано, дали сте предприели действие,
												свързано със съдържанието, включително клик на съдържанието.
											</p>
											<p class="spd-text">
												Тази цел не включва персонализиране и профилиране.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За персонализация и профилиране
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="4" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Събираме и обработваме информация за използването на услугите ни за последващо
												сервиране на персонализирана реклама и/или
												съдържание в друг контекст, напр. други сайтове и мобилни апликации, след
												време.
											</p>
											<p class="spd-text">
												Типично, съдържанието и поведението Ви на сайта/мобилната апликации се използва
												за създаване на заключения за Вашите интереси,
												чрез които се управлява бъдещият избор на сервирани реклами и/или съдържание.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										По възложение и за проекти на трети страни
									</span>
		
									<div class="spd-settings-wrapper">
		
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="5" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
		
											<p class="spd-text">
												При конкретни проекти по възложение на трети страни събираме Ваши лични данни,
												които им споделяме за осъществяване целите
												на проектите им. Детайлна информация за целите може да намерите в Общите
												условия
												на всеки конкретен проект, който ще Ви бъдат предоставени за получаване на
												Вашето
												съгласие.
											</p>
											<p class="spd-text">
												Понякога използваме личните ви данни, за да Ви информираме за игри и
												промоционални оферти на Спортал и/или на трети страни
												– Партньори на Спортал.
											</p>
											<p class="spd-text">
												За изпълнение на тази цел, събираме Ваши лични данни, за да Ви информираме за
												наши или на трети страни, наши партньори, инициативи,
												промоции, игри, оферти и други.
											</p>
											<p class="spd-text">
												За всички описани по-горе цели можем да използваме инструменти на трети страни.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За Директен маркетинг
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="6" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												За да Ви изпращаме винаги актуална и полезна информация за нашите инициативи,
												събираме данни като адрес на електронна поща
												или друг начин за контакт с Вас – Viber, Skype, Messenger профил или такъв в
												друга комуникационна платформа.
											</p>
										</div>
		
									</div>
		
								</li>
							</ul>
		
							<!-- <div class="spd-footer">
									<button id="spp-submit" class="spd-footer__btn spd-footer__btn--accent" href="#">Приемам всички</button>
									<a href="#" id="spp-set-settings" class="spd-footer__btn spd-footer__btn--accent" href="#">Приемам</a>
								</div> -->
		
						</div>
					</div>
		
		
				</div>

            <div class="spd-footer">

                <button id="spd-settings" href="http://hotnews.bg/static/privacy-policy#settings" class="spd-footer__btn spd-predefined-link">
                    Настройки
                </button>

                <button id="spd-submit" class="spd-footer__btn spd-footer__btn--accent" type="button">
                    Приемам всички
                </button>

            </div>

        </div>
    </div>
	</body>
</html>