<!DOCTYPE HTML>
<html>
	<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Фолкпевицата Емануела разкри перфектни форми за новата реклама на Мастика Пещера</title>
    <meta http-equiv="Content-Language" content="bg" />
    <meta name="description" content="Видеото с горещите кадри се върти по телевизиите" />
    <meta name="keywords" content="Андреа, Емануела" />
		<link rel="stylesheet" href="http://hotnews.bg/css/default.css">
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="css/iehacks.css" /><![endif]-->
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery-1.5.1.min.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/functions.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/swfobject.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/custom-form-elements.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery.jcarousel.js"></script>
		<link rel="stylesheet" type="text/css" href="http://hotnews.bg/css/skin.css" />
		<link rel="stylesheet" href="http://hotnews.bg/assets/spd/spd.css" type="text/css" />
		<script src="http://hotnews.bg/assets/spd/spd.js"></script>
		
    <link rel="shortcut icon" href="http://hotnews.bg/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS емисия - водещите светски новини и клюки в Hotnews.bg" href="http://hotnews.bg/rss.php" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездна еволюция" href="http://hotnews.bg/rss.php?type=42" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездите" href="http://hotnews.bg/rss.php?type=1" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - На микрофона" href="http://hotnews.bg/rss.php?type=11" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hollywood" href="http://hotnews.bg/rss.php?type=7" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Фолк" href="http://hotnews.bg/rss.php?type=6" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Тв и Риалити" href="http://hotnews.bg/rss.php?type=13" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Събития" href="http://hotnews.bg/rss.php?type=14" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Издънки" href="http://hotnews.bg/rss.php?type=15" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Fashionista" href="http://hotnews.bg/rss.php?type=16" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hot" href="http://hotnews.bg/rss.php?type=18" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Top stories" href="http://hotnews.bg/rss.php?type=8" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Любопитно" href="http://hotnews.bg/rss.php?type=2" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спорт" href="http://hotnews.bg/rss.php?type=19" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Интимно" href="http://hotnews.bg/rss.php?type=4" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Съдби" href="http://hotnews.bg/rss.php?type=5" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Култура" href="http://hotnews.bg/rss.php?type=12" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Скандално" href="http://hotnews.bg/rss.php?type=41" />
    		<meta property="fb:admins" content="1134438909,697024757"/>
		<meta property="fb:app_id" content="186432601411095"/>
		
		<!-- мразим facebook -->
        <meta property="og:title" content="Фолкпевицата Емануела разкри перфектни форми за новата реклама на Мастика Пещера" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://hotnews.bg/n/folkpevitsata-emanuela-razkri-perfektni-formi-za-novata-reklama-na-mastika-peshtera.135459.html" />
        <meta property="og:image" content="http://hotnews.bg/uploads/news/2019_24/images/00135459.jpg" />        <meta property="og:site_name" content="Hotnews.bg" />
        <meta property="og:description" content="Видеото с горещите кадри се върти по телевизиите" />
        <!-- /мразим facebook -->        
        
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3118912-1"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-3118912-1', {'allow_display_features': false, 'anonymize_ip': true });
        </script>
        
        
        
        
        <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>

        <script>
            googletag.cmd.push(function() {
                googletag.defineSlot('/26641721/hotnews.bg_300x250_top', [[300, 250], [300, 600]], 'div-gpt-ad-1544608786669-0').addService(googletag.pubads());
                googletag.defineSlot('/26641721/hotnews.bg_branding_megaboard', [[980, 200], [728, 90], [1, 1]], 'div-gpt-ad-1544608885031-0').addService(googletag.pubads());
                googletag.defineSlot('/26641721/hotnews.bg_product_placement', [650, 150], 'div-gpt-ad-1544608969162-0').addService(googletag.pubads());
                googletag.defineSlot('/21743377551/hotnews.bg_300x250__bottom', [[300, 250], [300, 600]], 'div-gpt-ad-1544609395792-0').addService(googletag.pubads());
                googletag.pubads().setTargeting("category", "category-18");
                googletag.pubads().setTargeting("article", "article-135459");
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(true);
                googletag.pubads().setCentering(true);
                googletag.enableServices();
            });
        </script>
        

	<script type="text/javascript">
	var SITE_URL   = "http://hotnews.bg/";
	var STATIC_URL = "http://hotnews.bg/";
	</script>

	
	<script type="text/javascript">
		$(document).bind("copy", function () {
                var selection = window.getSelection();
                var pagelink = "</br></br>Прочети повече на: " + document.location.href;
                if (window.clipboardData) { // Internet Explorer
                    var copytext = selection + pagelink;
                    window.clipboardData.setData ("Text", copytext);
                    return false;
                }
                {
                    var body_element = document.getElementsByTagName('body')[0];
                    var oldSelection = selection.getRangeAt(0);
                 // change this if you want
                    var copytext = selection + pagelink;
                    var newdiv = document.createElement('div');
                    newdiv.style.position = 'absolute';
                    newdiv.style.left = '-99999px';
                    body_element.appendChild(newdiv);
                    newdiv.innerHTML = copytext;
                    selection.selectAllChildren(newdiv);
                    window.setTimeout(function () {
                        body_element.removeChild(newdiv);
                        selection.removeAllRanges();
                        selection.addRange(oldSelection);
                    }, 0);
                }
            });
	</script>
	
	<!-- stuff -->
	
		
    <script>var BASH_ID = 'div-gpt-ad-1544608786669-0';</script>
    <!-- <script async src='https://apps.sportal.bg/collector/checker.js'></script> -->
	</head>
	<body>

	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12&appId=186432601411095&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	

		<!-- begin header -->
		<div id="header" class="clearfix">
			<div class="wrap">
				<h1 id="logo">
					<a href="http://hotnews.bg/">hotnews.bg</a>
					<!--<span>интернет портал за звездни новини</span>-->
				</h1>

				<div id="header_right">
					<div class="subdomain_buttons">
						<a href="http://woman.hotnews.bg/" class="woman" title="Електронно списание за истинската жена" target="_blank">Електронно списание за истинската жена</a>
						<a href="http://men.hotnews.bg/" class="men" title="Електронно списание за истинския мъж" target="_blank">Електронно списание за истинския мъж</a>
					</div>
					<div id="search_form">
						<form action="http://hotnews.bg/search.php" method="get" />
						<input name="q" type="text" class="search_input" />
						<input type="submit" class="search_submit" value="" />
						</form>
					</div>
				</div>

				<!-- begin menu -->
				<div id="menu">
										<a href="http://hotnews.bg/" id="menu_1">Начало</a>
										<a href="http://hotnews.bg/n/zvezdite" id="menu_2">Звездите</a>
										<a href="http://hotnews.bg/n/top-stories" id="menu_3">Top stories</a>
										<a href="http://hotnews.bg/n/lubopitno" id="menu_4">Любопитно</a>
										<a href="http://hotnews.bg/n/sport" id="menu_5">Спорт</a>
										<a href="http://hotnews.bg/n/intimno" id="menu_6" class="active">Интимно</a>
										<a href="http://hotnews.bg/n/sydbi" id="menu_7">Съдби</a>
										<a href="http://hotnews.bg/n/kultura" id="menu_8">Култура</a>
										<a href="http://hotnews.bg/laugh" id="menu_9">Смях</a>
										<a href="http://hotnews.bg/galleries" id="menu_10">Фотогалерия</a>
										<a href="http://hotnews.bg/videos" id="menu_11">hotTV</a>
									</div>
								<div id="drop_downs_holder">
					<div class="drop_down">
												<a href="http://hotnews.bg/n/hot" class="active">Hot</a>
											</div>
				</div>
																				<div id="megaboard"><!-- /26641721/hotnews.bg_branding_megaboard --><div id="div-gpt-ad-1544608885031-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1544608885031-0"); });</script></div></div>
			</div>
		</div>
		<!-- end header -->

<!-- begin content -->
<div id="content">
	<!-- begin left_column -->
	<div id="left_column">
	<!-- begin open_news_holder -->
				<div id="open_news_holder" class="clearfix">
					<!-- begin top_right_corner -->
					<div class="top_right">
						<div class="send_print">
							<a title="разпечатай" href="javascript: printNews('single_news');" class="print">разпечатай</a>
							<a title="изпрати" href="javascript: window.open('http://hotnews.bg/send_item.php?type=1&id=135459', 'news_id' ,'resizeble=no, width=380, height=320, left=10, top=10')" class="send">Изпрати</a>
						</div>
						<img src="http://hotnews.bg/uploads/news/2019_24/p1/00135459.jpg" class="border" />
						<div class="shadow_292"></div>
												<div class="more_pics clearfix">
							<a href="#more_pics">Виж още снимки
								<img src="http://hotnews.bg/images/pics_icon.png" width="33" height="25" alt="" />
							</a>
							<span>17</span>
						</div>
												<div class="socials_box">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/folkpevitsata-emanuela-razkri-perfektni-formi-za-novata-reklama-na-mastika-peshtera.135459.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/folkpevitsata-emanuela-razkri-perfektni-formi-za-novata-reklama-na-mastika-peshtera.135459.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/folkpevitsata-emanuela-razkri-perfektni-formi-za-novata-reklama-na-mastika-peshtera.135459.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/folkpevitsata-emanuela-razkri-perfektni-formi-za-novata-reklama-na-mastika-peshtera.135459.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					</div>
					<!-- end top_right_corner -->

					<!-- begin news description -->
					<div class="description">
						<!--header-->
						<div class="desc_header">
							<div id="breadcrumb">
			                    <a href="http://hotnews.bg/n/intimno">Интимно</a>
								<img width="5" height="7" src="http://hotnews.bg/images/category/breadcrumb_divider.png" /><a href="http://hotnews.bg/n/hot">Hot</a>
																							</div>
							<h2 id="single_news_title"><span>Фолкпевицата Емануела разкри перфектни форми за новата реклама на Мастика "Пещера"</span></h2>
							<div class="data">13 юни 2019 | 15:22</div>
							<div class="stats_box">
								<div class="comments">
									<a href="#add_comment" class="icon_box" title="Към коментарите">Коментари</a>
									<div class="count">1<span class="bubble_tail"></span></div>
								</div>
								<div class="views">
									<div  class="icon_box">Прочетена</div>
									<div class="count">541<span class="bubble_tail"></span></div>
								</div>
								<div class="clearfix">&nbsp;</div>
							</div>
						</div>
						<!--header-->
						<!--content-->
						<div class="desc_content" id="single_news">
							<p>
	<strong>Фолкпевицата Емануела откри летния сезон.</strong> Изкусителната красавица събра мъжките погледи на плажа още в началото на юни. Поводът обаче се оказа не слънчевия загар, а снимките на нов рекламен клип. В него Емануела играе главната роля на изкусителка за група приятели на плажа като остава да се пече в изрязан бански а перфектните й форми впечатляват.</p>
<p>
	<img alt="" src="http://hotnews.bg/uploads/tinymce/w24/hotnews1.jpg" style="width: 620px; height: 342px;" /></p>
<p>
	Нейна сценична партньорка е звездата от сериала &bdquo;София Ден и нощ&ldquo; Калина Кузманова. Те са &bdquo;русото&ldquo; и &bdquo;черното&ldquo; изкушение в рекламата на Мастика &bdquo;Пещера&ldquo;, която ще се завърти в ефир до няколко дни, издават от снимачния екип. Видеото представя летните преживявания на четирима приятели, които играят карти в плажно капанче на морето. Едната героиня влиза в ролята на &bdquo;гола деветка&ldquo;, а другата ги изкушава с леденостудена диня. В крайна сметка в &bdquo;сезона на дините&ldquo; никой не остава &bdquo;валат&ldquo;. По мнение на екипа двете изкусителки са влезли много бързо в професионалните си роли, което не е учудващо като се има предвид сценичния им опит. Разбира се емблематичните бански на диня присъстват в клипа.</p>
<p>
	<img alt="" src="http://hotnews.bg/uploads/tinymce/w24/hotnews2.jpg" style="width: 620px; height: 413px;" /><br />
	Емануела е поредната звезда включена в комуникацията на Мастика &bdquo;Пещера&ldquo;. Припомняме, че през годините в тази роля е влизала Галена, Емилия и Андреа. В главната мъжката роля пък са се превъплъщавали Мариан Вълев-Куката, Калин Врачански. В рекламите на анасоновата напитка са били и цял куп популярни модели, плеймейтки, риалити звезди и актриси.<br />
	Кадрите към новото видео на Мастика &bdquo;Пещера&ldquo; през 2019 са заснети в едни от първите топли летни дни. Локацията е избрана и подготвена специално за целите на двудневните снимки. Екипът работил по цялостната организация и заснемането е от над 50 души.</p>
<p>
	<img alt="" src="http://hotnews.bg/uploads/tinymce/w24/hotnews4.jpg" style="width: 620px; height: 385px;" /></p>

						</div>
						<!--content-->
					</div>
					<!-- end news description -->
				</div>
<!-- end open_news_holder -->


<!-- begin author_box -->
				<div class="news_author">
					<a name="more_pics"></a>
					<div class="author_thumb">
						<img src="http://hotnews.bg/uploads/user_avatar/2.jpg" />
					</div>
					<div class="autor_text">
					 <p>Автор / Източник:</p>
					 <h3>HotNews.bg</h3>
					</div>
					<div class="clearfix"></div>
				</div>
<!-- end author_box -->

<!-- begin tags and more from gallery -->
<div class="tags_more clearfix">
          <h2 class="lc_row_header"><a href="#">Етикети</a></h2>
		  <div class="tags_holder">
            <span class="tl_w"></span>
			<span class="tr_w"></span>
            <span class="bl_w"></span>
			<span class="br_w"></span>
			<a href="http://hotnews.bg/tags/Андреа.html">Андреа</a>, &#32;<a href="http://hotnews.bg/tags/Емануела.html">Емануела</a>   
			<div class="clearfix"></div>			
          </div> 
		  		           
		<div class="clearfix"></div>				  			
</div>
<!-- end tags and more from gallery -->

<!-- begin all socials band + comment anchor -->
				<div class="social_comment">
					<div class="socials_box_670">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/folkpevitsata-emanuela-razkri-perfektni-formi-za-novata-reklama-na-mastika-peshtera.135459.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/folkpevitsata-emanuela-razkri-perfektni-formi-za-novata-reklama-na-mastika-peshtera.135459.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/folkpevitsata-emanuela-razkri-perfektni-formi-za-novata-reklama-na-mastika-peshtera.135459.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/folkpevitsata-emanuela-razkri-perfektni-formi-za-novata-reklama-na-mastika-peshtera.135459.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					<div class="comm_counter">
						<a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
						<img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" /><span class="comm_count">1</span>
					</div>
				</div>			
<!-- end all socials band + comment anchor -->
			

<!-- begin banner_670 -->
	<div class="banner_670">
		<!-- /26641721/hotnews.bg_product_placement --><div id="div-gpt-ad-1544608969162-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1544608969162-0"); });</script></div>					
	</div>			
	<!-- end banner_670 -->				
			<h2 class="lc_row_header">Свързани новини</h2>
	<div id="top_stories_row" class="stories_box vertical_tab_switcher clearfix">
		<!-- begin one_story_box_holder left -->
		<div class="show_one_link_box">
						<div class="one_story_box show_one count_1" style="display: block;">
				<a href="http://hotnews.bg/n/emanuela-se-podigra-na-andrea-s-oda-za-kiflite.88276.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2014_38/thumb/00088276.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/emanuela-se-podigra-na-andrea-s-oda-za-kiflite.88276.html">Емануела се подигра на Андреа с "Ода за кифлите"</a></h3>
					<p><a href="http://hotnews.bg/n/emanuela-se-podigra-na-andrea-s-oda-za-kiflite.88276.html">Нова война в чалгата е на път да избухне, а началото постави бременната Емануела </a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_2" style="display: none;">
				<a href="http://hotnews.bg/n/top-folk-izdunki-18+.50268.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2012_08/thumb/00050268.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/top-folk-izdunki-18+.50268.html">Топ фолк издънки (18+)</a></h3>
					<p><a href="http://hotnews.bg/n/top-folk-izdunki-18+.50268.html">Едни размятаха цици, други пениси</a></p>
				</div>				
			</div>
					</div>
		<!-- end one_story_box_holder left -->
		
		<!-- begin all_stories_box right -->					
		<div class="all_stories_box links_list">
			<div class="ul_wrapper">
				<ul>
										<li value="1" class="active"><a href="http://hotnews.bg/n/emanuela-se-podigra-na-andrea-s-oda-za-kiflite.88276.html">Емануела се подигра на Андреа с "Ода за кифлите"</a></li>
										<li value="2"><a href="http://hotnews.bg/n/top-folk-izdunki-18+.50268.html">Топ фолк издънки (18+)</a></li>
									</ul>
			</div>
		</div>
		<!-- end all_stories_box right -->
	</div>
	<div class="lr_shadow lr_shadow_margin"></div>
	
	<script type="text/javascript">
		function init_ver_tabs_switcher() {
			$('.vertical_tab_switcher .links_list ul li').hover(function(){
				$('.vertical_tab_switcher .links_list ul li').removeClass('active');
				$(this).addClass('active');
				$('.vertical_tab_switcher .show_one_link_box .show_one').hide();
				var koi_tab = $(this).attr('value');
				$('.vertical_tab_switcher .show_one_link_box .count_' + koi_tab).show();
			});
		}
		init_ver_tabs_switcher();
	</script>
	
		
	
<a name="more_pics"></a>
<h2 class="lc_row_header">Галерии</h2>
<div class="holder related_galleries">
	<div class="box_holder clearfix">
		<span class="tl_w"></span>
		<span class="tr_w"></span>
		<span class="bl_w"></span>
		<span class="br_w"></span>
		<a href="http://hotnews.bg/img/2672/51958.html#photo">
			<img src="http://hotnews.bg/uploads/gallery/2672/thumbs/0000519583.jpg" class="head" />
		</a>
		<div class="gallery_info">
			<h3 class="box_title"><a href="http://hotnews.bg/img/2672/51958.html#photo" class="box_over">Андреа с морска фотосесия</a></h3>
			<div class="stats_box clearfix">
				<img src="http://hotnews.bg/images/p_icon_20_15.png" width="20" height="15" />
				<span class="pics_count"></span>							
				4 снимки в галерията
			</div>
			<div class="clearfix"></div>
		</div>  
	</div>
	<div class="clearfix"></div>
</div>
<div class="holder related_galleries last">
	<div class="box_holder clearfix">
		<span class="tl_w"></span>
		<span class="tr_w"></span>
		<span class="bl_w"></span>
		<span class="br_w"></span>
		<a href="http://hotnews.bg/img/2424/48740.html#photo">
			<img src="http://hotnews.bg/uploads/gallery/2424/thumbs/000048740dbdf9edfa136.JPG.jpg" class="head" />
		</a>
		<div class="gallery_info">
			<h3 class="box_title"><a href="http://hotnews.bg/img/2424/48740.html#photo" class="box_over">Емануела каза ''Да'' в Къртицата</a></h3>
			<div class="stats_box clearfix">
				<img src="http://hotnews.bg/images/p_icon_20_15.png" width="20" height="15" />
				<span class="pics_count"></span>							
				13 снимки в галерията
			</div>
			<div class="clearfix"></div>
		</div>  
	</div>
	<div class="clearfix"></div>
</div>



<div class="clearfix"></div>

<!-- begin facebook comments -->
<h2 class="lc_row_header"><a name="comments">Коментари</a></h2>
<div class="fb_comments_box"> 
    <fb:comments href="http://hotnews.bg/n/folkpevitsata-emanuela-razkri-perfektni-formi-za-novata-reklama-na-mastika-peshtera.135459.html" num_posts="10" width="620">
    </fb:comments>
</div>
<!-- end facebook comments --><!-- begin grand comments box -->
<div class="grand_comments_box">
	<div class="comm_counter">
        <a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
        <img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" alt="" /><span class="comm_count">1</span>
    </div>
    <div class="comments_list">
        <span class="tl"></span>
        <span class="tr"></span>
        <span class="bl"></span>
        <span class="br"></span>
		        <a name="c_5491" class="comm_num"></a>
        <div class="comments_box">
            <b class="comm_left">Албена</b>
            <div class="comm_right">
                <div class="comm_date">13 юни 2019 | 15:50</div>
                <p>И Преслава е участвала в реклама на мастика Пещера!!!</p>
            </div>
        </div>
        		<!--comments_box-->
    </div>
    <!--comments_list-->
    <div class="lr_shadow"></div>
    
	<div class="pagination"><a href="#" class="prev inactive">Предишна</a><a href="http://hotnews.bg/n/folkpevitsata-emanuela-razkri-perfektni-formi-za-novata-reklama-na-mastika-peshtera.135459/1.html#comments" class="num active">1</a><a href="#" class="next inactive">Следваща</a></div>
    <div class="clearfix"></div>
</div>
<!-- end grand comments box --><!-- begin add_comment_box --><h2 class="lc_row_header"><a name="add_comment">Добави коментар</a></h2>
<div class="ac_box">
    <span class="tl_w"></span>
    <span class="tr_w"></span>
    <span class="bl_w"></span>
    <span class="br_w"></span>
    <div class="comment_box_divider">
        <div class="ac_left">
            Екипът на <b>Hotnews.bg</b>
            Ви благодари, че използвате кирилица за вашите коментари. 
            В случай, че коментарът Ви съдържа нецензурни квалификации и лични нападки или обиди на расова, сексуална, 
            етническа или верска основа, той ще бъде изтрит от модератора на сайта.
        </div>
        <!--begin form-->
		<a name="add_comment"></a>
        <form action="#comments" method="post" class="ac_right">
            <label for="ac_name" class="ac_name_label">Име:</label>
            <input type="text" id="ac_name" name="author" required />
            <label for="nothing" class="ac_comment_label" id="tocomment" style="display: none;">
            </label>
            <label for="ac_comment" class="ac_comment_label">Коментар:</label>
            <textarea id="ac_comment" name="comment" required></textarea>
            <input type="hidden" id="ac_ans" name="ac_ans" />
            <div class="round_btn_28 ac_submit">
                <input type="submit" value="Изпрати" class="ac_submit" /><span></span>
            </div>
        </form>
        <!--end form-->
        <div class="clearfix">
        </div>
    </div>
    <!--end results-->
    
    <script type="text/javascript">
        $(document).ready(function(){
            $('.leftside_poll li').click(function(){
                $('.leftside_poll li').removeClass('radio_checked');
                $(this).addClass('radio_checked');
            });
        });
    </script> 
    <div class="clearfix">
    </div>
</div>
<div class="lr_shadow lr_shadow_margin">
</div>
<!-- end add_comment_box -->
		
									
	</div>				
	<!-- end left_column -->

    <!--begin right_column -->
<div id="right_column">
    <!-- begin banner--><div class="banner"><!-- /26641721/hotnews.bg_300x250_top --><div id="div-gpt-ad-1544608786669-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1544608786669-0"); });</script></div></div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/hot">Hot</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_hot" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/simona-pokaza-bombi-monikazurna.135453.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_24/p1_icon/00135453.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_24/thumb/00135453.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/simona-pokaza-bombi-monikazurna.135453.html">Симона показа бомби, Моника-зърна</a></h3>
                    <p>Вижте еротичните снимки</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/plejmejtka-se-shtrakna-s-byal-tigur.135335.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_23/p1_icon/00135335.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_23/thumb/00135335.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/plejmejtka-se-shtrakna-s-byal-tigur.135335.html">Плеймейтка се щракна с бял тигър</a></h3>
                    <p>Смелата Марешка снима нова фотосесия в Москва заедно с рядкото животно</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/vizhte-kardi-bi-gola-sled-liposuktsiyata.135307.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_22/p1_icon/00135307.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_22/thumb/00135307.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/vizhte-kardi-bi-gola-sled-liposuktsiyata.135307.html">Вижте Карди Би гола след липосукцията</a></h3>
                    <p>И тя като Ким Кардашиян се включи в традицията</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/hot" class="see_more">Виж още от Hot</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_hot .el').hover(function() { 
                $('#black_middle_hot .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->      <h2 class="rc_box_header"><a href="http://hotnews.bg/img/3389/71958.html#photo">Специален проект</a></h2>
  <div class="black_top special clearfix">
    <h3 class="first_header">Да оставим следи ІІІ</h3>
    <div class="round_box">
      <span class="tl_b"></span>
      <span class="tr_b"></span>
      <span class="bl"></span>
      <span class="br"></span>
     
      <div class="slider_container js-slider">
        <ul>
                    <li><a href="http://hotnews.bg/img/3389/71958.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071958vlado_penev_da_ostavim_sledi_III_the_godfather.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71189.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071189iva_ekimova_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71183.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071183masha_ilieva_da_ostavim_sledi_III_аa.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71089.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071089kalin_surmenov_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71088.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071088elena_petrova_kiril_efremov_da_ostavim_sledi_III_dirty_dancing.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71087.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071087kalin_veliov_da_ostavim_sledi_III_vinetu.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71086.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071086lili_ivanova_da_ostavim_sledi_III_marlene_ditrih.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71085.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071085cvetana_maneva_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71084.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071084beloslava_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                  </ul>
      </div>

      <div class="controls js-controls">
        <a class="prev" data-dir="prev" href="">назад</a>
        <a class="next" data-dir="next" href="">напред</a>
      </div>

  <!--<p>SMS на номер 17 777 с текст DMS KAUZA</p>-->
      
      <a href="http://hotnews.bg/img/3389/71958.html#photo" class="see_more">Виж още</a>
      <div class="clearfix"></div>
    </div>
  </div>
  <div class="right_box_shadow shadow_margin"></div>
  <script type="text/javascript" src="http://hotnews.bg/javascript/slider.js"></script>
    <!-- begin banner--><div class="banner"><!-- /21743377551/hotnews.bg_300x250__bottom --><div id="div-gpt-ad-1544609395792-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1544609395792-0"); });</script></div></div><!-- end banner-->      <h2 class="rc_box_header"><span>Новини</span></h2>
    <div class="black_middle clearfix">
        <div id="black_middle_" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/folkpevitsata-emanuela-razkri-perfektni-formi-za-novata-reklama-na-mastika-peshtera.135459.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_24/p1_icon/00135459.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_24/thumb/00135459.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/folkpevitsata-emanuela-razkri-perfektni-formi-za-novata-reklama-na-mastika-peshtera.135459.html">Фолкпевицата Емануела разкри перфектни форми за новата реклама на Мастика "Пещера"</a></h3>
                    <p>Видеото с горещите кадри се върти по телевизиите</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/simona-pokaza-bombi-monikazurna.135453.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_24/p1_icon/00135453.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_24/thumb/00135453.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/simona-pokaza-bombi-monikazurna.135453.html">Симона показа бомби, Моника-зърна</a></h3>
                    <p>Вижте еротичните снимки</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/plejmejtka-se-shtrakna-s-byal-tigur.135335.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_23/p1_icon/00135335.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_23/thumb/00135335.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/plejmejtka-se-shtrakna-s-byal-tigur.135335.html">Плеймейтка се щракна с бял тигър</a></h3>
                    <p>Смелата Марешка снима нова фотосесия в Москва заедно с рядкото животно</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/suzanita-s-novi-golotii.135300.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_22/p1_icon/00135300.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_22/thumb/00135300.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/suzanita-s-novi-golotii.135300.html">Сузанита с нови голотии</a></h3>
                    <p>Дъщерята на Орхан Мурад пие шампанско във ваната</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/papi-hans-chaka-bebe.135252.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_22/p1_icon/00135252.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_22/thumb/00135252.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/papi-hans-chaka-bebe.135252.html">Папи Ханс чака бебе</a></h3>
                    <p>Преди броени дни той загуби баща си</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/eto-koj-machka-najgolemiya-byust-u-nas.135248.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_22/p1_icon/00135248.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_22/thumb/00135248.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/eto-koj-machka-najgolemiya-byust-u-nas.135248.html">Ето кой мачка най-големия бюст у нас</a></h3>
                    <p>Кредитната силиконка Кристин Каменова заби борец</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/zhenata-na-soltarijski-pruska-pari-i-seksapil.135245.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_22/p1_icon/00135245.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_22/thumb/00135245.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/zhenata-na-soltarijski-pruska-pari-i-seksapil.135245.html">Жената на Солтарийски пръска пари и сексапил</a></h3>
                    <p>Аделина се пече в Дубай</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/silvena-rou-iskam-da-praktikuvam-krevatni-laski-i-na-90.135223.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_21/p1_icon/00135223.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_21/thumb/00135223.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/silvena-rou-iskam-da-praktikuvam-krevatni-laski-i-na-90.135223.html">Силвена Роу: Искам да практикувам креватни ласки и на 90!</a></h3>
                    <p>Със специалните хранителни продукти кожата й станала мека като коприна</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/anna-mariya-chete-toples-prikazki-.135145.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_21/p1_icon/00135145.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_21/thumb/00135145.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/anna-mariya-chete-toples-prikazki-.135145.html">Анна Мария чете топлес приказки </a></h3>
                    <p>Жанета Осипова, Зорница Цветанова и Анна Мария Чернева четоха мръсни приказки в Level Night Club Благоевград</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/nokaut-sreshtu-dzheni-sushi.135076.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_20/p1_icon/00135076.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_20/thumb/00135076.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/nokaut-sreshtu-dzheni-sushi.135076.html">Нокаут срещу Джени Суши</a></h3>
                    <p>Британските таблоиди признаха Андреа</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/modeli-na-playboy-raztursiha-plovdiv.135068.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_20/p1_icon/00135068.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_20/thumb/00135068.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/modeli-na-playboy-raztursiha-plovdiv.135068.html">Модели на Playboy разтърсиха Пловдив</a></h3>
                    <p>Горещото парти бе в престижен клуб в града</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/gerinikol-vlyubena-v-bivsh-futbolist.135055.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_19/p1_icon/00135055.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_19/thumb/00135055.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/gerinikol-vlyubena-v-bivsh-futbolist.135055.html">Гери-Никол влюбена в бивш футболист</a></h3>
                    <p>Певицата се показа за първи път с Вилиян Вълков </p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/petya-dikova-bebeto-mi-ne-e-za-prodan.135051.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_19/p1_icon/00135051.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_19/thumb/00135051.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/petya-dikova-bebeto-mi-ne-e-za-prodan.135051.html">Петя Дикова: Бебето ми не е за продан</a></h3>
                    <p>Родителите на Александър категорично отказали офертите той да бъде рекламно лице</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/mis-plejmejt-nyamam-muzh-do-sebe-si.135040.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_19/p1_icon/00135040.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_19/thumb/00135040.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/mis-plejmejt-nyamam-muzh-do-sebe-si.135040.html">Мис Плеймейт: Нямам мъж до себе си</a></h3>
                    <p>Жанета Осипова за поред път нападна кифлите</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kameliya-ne-nosi-belyo.135025.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_19/p1_icon/00135025.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_19/thumb/00135025.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/kameliya-ne-nosi-belyo.135025.html">Камелия не носи бельо</a></h3>
                    <p>Певицата демонстрира стегнато дупе</p>
                </div>
	                  </div>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
    
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_ .el').hover(function() { 
                $('#black_middle_ .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
        	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/rialiti">Тв и Риалити</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_rialiti" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/zlatka-rajkova-krie-korema.135457.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_24/p1_icon/00135457.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_24/thumb/00135457.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/zlatka-rajkova-krie-korema.135457.html">Златка Райкова крие корема</a></h3>
                    <p>Дали от суеверие, или от суетност?</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/yana-marinova-i-luiza-grigorova-vdignaha-shturo-parti.135452.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_24/p1_icon/00135452.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_24/thumb/00135452.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/yana-marinova-i-luiza-grigorova-vdignaha-shturo-parti.135452.html">Яна Маринова и Луиза Григорова вдигнаха щуро парти</a></h3>
                    <p>Отпразнуваха края на снимките на нов филм</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/eto-kak-mariya-ilieva-se-poddurzha-vuv-forma.135445.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_24/p1_icon/00135445.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_24/thumb/00135445.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/eto-kak-mariya-ilieva-se-poddurzha-vuv-forma.135445.html">Ето как Мария Илиева се поддържа във форма</a></h3>
                    <p>Започна активна подготовка за лятното й турне</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/rialiti" class="see_more">Виж още от Тв и Риалити</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_rialiti .el').hover(function() { 
                $('#black_middle_rialiti .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    <!-- begin banner--><div class="banner">


	<!-- /21743377551/hotnews.bg_300x250_bottom -->
	<div id='div-gpt-ad-1544609395792-0'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544609395792-0'); });
	</script>
	</div>
	

</div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/izdynki">Издънки</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_izdynki" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/nikoleta-i-muzhete-j-bez-zdravni-prava-.135454.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_24/p1_icon/00135454.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_24/thumb/00135454.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/nikoleta-i-muzhete-j-bez-zdravni-prava-.135454.html">Николета и мъжете й без здравни права </a></h3>
                    <p>Плеймейтката, Ники Михайлова и Валери Божинов не са плащали вноските</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/nansi-karabojcheva-vtreshti-s-obleklo.135434.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_24/p1_icon/00135434.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_24/thumb/00135434.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/nansi-karabojcheva-vtreshti-s-obleklo.135434.html">Нанси Карабойчева втрещи с облекло</a></h3>
                    <p>Миската се появи на сватба ето така</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kristian-kostov-skandalizira-s-risunka-na-penis.135421.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_24/p1_icon/00135421.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_24/thumb/00135421.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kristian-kostov-skandalizira-s-risunka-na-penis.135421.html">Кристиан Костов скандализира с рисунка на пенис</a></h3>
                    <p>Фенове скочиха срещу певеца</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/izdynki" class="see_more">Виж още от Издънки</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_izdynki .el').hover(function() { 
                $('#black_middle_izdynki .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/kultura">Култура</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_kultura" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/dolapdere-big-gang-s-vtori-kontsert-u-nas.135461.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_24/p1_icon/00135461.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_24/thumb/00135461.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/dolapdere-big-gang-s-vtori-kontsert-u-nas.135461.html">Dolapdere Big Gang с втори концерт у нас</a></h3>
                    <p>Турската сензация забива с евъргрийн парчета и ориенталски привкус</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/finalistka-na-mis-rusiya-pee-kazashki-pesni-v-bulgariya.135442.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_24/p1_icon/00135442.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_24/thumb/00135442.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/finalistka-na-mis-rusiya-pee-kazashki-pesni-v-bulgariya.135442.html">Финалистка на "Мис Русия" пее казашки песни в България</a></h3>
                    <p>19-годишната Елизавета е част от прочутия Кубански хор, който ще изнесе концерти у нас</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/ornela-muti-idva-u-nas.135430.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_24/p1_icon/00135430.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_24/thumb/00135430.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/ornela-muti-idva-u-nas.135430.html">Орнела Мути идва у нас</a></h3>
                    <p>Актрисата е гост на италиански фестивал в НДК</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/kultura" class="see_more">Виж още от Култура</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_kultura .el').hover(function() { 
                $('#black_middle_kultura .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->            	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/fashionista">Fashionista</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_fashionista" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/miska-s-dvumesechnoto-si-bebe-na-revyu.135450.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_24/p1_icon/00135450.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_24/thumb/00135450.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/miska-s-dvumesechnoto-si-bebe-na-revyu.135450.html">Миска с двумесечното си бебе на ревю</a></h3>
                    <p>Вероника Стефанова и дъщеря й в тоалети на българска марка</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/mrusni-i-pozhulteli-maratonki-sa-na-moda.135415.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_24/p1_icon/00135415.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_24/thumb/00135415.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/mrusni-i-pozhulteli-maratonki-sa-na-moda.135415.html">Мръсни и пожълтели маратонки са на мода</a></h3>
                    <p>След Gucci и Maison Margiela лансират такива обувки</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/blago-s-nova-bulka.135377.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_23/p1_icon/00135377.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_23/thumb/00135377.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/blago-s-nova-bulka.135377.html">Благо с нова булка</a></h3>
                    <p>Футболистът опасно близък с бивша на кикбоксьор</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/fashionista" class="see_more">Виж още от Fashionista</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_fashionista .el').hover(function() { 
                $('#black_middle_fashionista .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    </div><!-- right col -->    <div class="clearfix"></div>
</div>
<!-- end content -->
		<!--begin footer-->
		<div id="top_footer_holder">
			<div id="top_footer" class="clearfix">
				<div class="logo_rights">
					<p>Copyright <a href="http://hotnews.bg/"><b>Hotnews.bg</b></a> &copy; 2007 - 2019 <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a> <br />All Rights Reserved.</p>
				</div>
				<div class="links clearfix">
					<div class="top">
												<a href="http://hotnews.bg/static/contacts">Контакти</a>|												<a href="http://hotnews.bg/static/privacy-policy">Лични данни</a>|												<a href="http://corp.sportal.bg/bg/prices/hotnews.bg">Реклама</a>											</div>
					<div class="bottom clearfix">
						<a href="http://hotnews.bg/mobi" class="m_link">Към мобилната версия</a>
						<a href="http://hotnews.bg/mobi" target="_blank" class="mobi"></a>
						<div class="social">
							<a href="http://hotnews.bg/rss.php/" target="_blank" class="rss"></a>
							<a href="https://www.facebook.com/hotnews.bg" target="_blank" class="fb"></a>
							<a href="https://twitter.com/#!/HotNewsbg" target="_blank" class="tw"></a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div id="footer_holder">
			<div id="footer">
				<p>Този сайт е собственост на <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a>. Всички права са запазени.</p>
				<a href="http://corp.sportal.bg/bg" class="msk" target="blank"></a>
				<div class="nav_sites">
					<a href="http://www.sportal.bg/" id="img_01" class="no_margin" target="_blank">Sportal.bg
					<img src="http://hotnews.bg/images/footer/sportal.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/sportal_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/sportal.png')" width="85" height="124" alt="Sportal.bg" /></a>
					<a href="http://www.novini.bg/" id="img_02" target="_blank">Novini.bg
					<img src="http://hotnews.bg/images/footer/novini.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/novini_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/novini.png')" width="85" height="124" alt="Novini.bg" /></a>
					<a href="http://woman.hotnews.bg/" id="img_03" target="_blank">Woman.bg
					<img src="http://hotnews.bg/images/footer/woman.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/woman_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/woman.png')" width="85" height="124" alt="Woman.bg" /></a>
					<a href="http://topcars.bg/" id="img_04" target="_blank">Topcars.bg
					<img src="http://hotnews.bg/images/footer/topcars.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/topcars_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/topcars.png')" width="85" height="124" alt="Topcars.bg" /></a>
					<a href="http://formula1.sportal.bg/" id="img_05" target="_blank">Formula1.bg
					<img src="http://hotnews.bg/images/footer/formula1.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/formula1_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/formula1.png')" width="85" height="124" alt="Formula1.bg" /></a>
					<a href="http://profit.bg/" id="img_06" target="_blank">Profit.bg
					<img src="http://hotnews.bg/images/footer/profit.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/profit_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/profit.png')" width="85" height="124" alt="Profit.bg" /></a>
					<a href="http://insurance.profit.bg/" id="img_07" target="_blank">Insurance.bg
					<img src="http://hotnews.bg/images/footer/insurance.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/insurance_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/insurance.png')" width="85" height="124" alt="Insurance.bg" /></a>
					<a href="http://www.chastite.bg/" id="img_08" target="_blank">Chastite.bg
					<img src="http://hotnews.bg/images/footer/chastite.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/chastite_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/chastite.png')" width="85" height="124" alt="Top.bg" /></a>
					<a href="http://gsm.bg/" id="img_09" target="_blank">Gsm.bg
					<img src="http://hotnews.bg/images/footer/gsm.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/gsm_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/gsm.png')" width="85" height="124" alt="Gsm.bg" /></a>
				</div>
			</div>
		</div>
		<!--end footer-->
		
		
<!-- (C)2000-2014 Gemius SA - gemiusAudience / hotnews.bg / HotNews -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B9NATebph7YqpXuq0iqqHHa4TKk1S0Rf.362hN.sIz..v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		

		
		<div id="bg_banner"></div>
<div class="spd-overlay">
        <div class="spd">
            <div class="spd-header">
                <h1 class="spd-header__title">Вашите лични данни</h1>
            </div>
            <div class="spd-content">
                <p class="spd-text">
                    Ние събираме и обработваме Вашите лични данни.
                </p>

                <p class="spd-text">
                    За осигуряване на правата ви по GDPR, молим за Вашето съгласие.
                </p>

                <p class="spd-text">
                    Ще използваме данните за осигуряване на по-доброто Ви преживяване на нашите сайтове.
                </p>

                <p class="spd-text">
                    Ако натиснете бутона
                    <span class="spd-text--italic">Приемам всички</span>, ще дадете съгласието си на нас и на всички трети страни, описани детайлно в
                    <a href="http://hotnews.bg/static/privacy-policy#privacy" class="spd-text__link spd-predefined-link">Политиката за поверителност</a> и
                    <a href="http://hotnews.bg/static/privacy-policy#cookies" class="spd-text__link spd-predefined-link">Политиката за бисквитките</a>.
                </p>

                <p class="spd-text">
                    <a href="http://hotnews.bg/static/privacy-policy#gdpr" class="spd-text__link spd-predefined-link">
                        Защо е необходимо моето съгласие?
                    </a>
                </p>

            </div>

            <div class="spd-footer">

                <a id="spd-settings" href="http://hotnews.bg/static/privacy-policy#settings" class="spd-footer__btn spd-predefined-link">
                    Настройки
                </a>

                <button id="spd-submit" class="spd-footer__btn spd-footer__btn--accent" type="button">
                    Приемам всички
                </button>

            </div>

        </div>
    </div>
	</body>
</html>