<!DOCTYPE HTML>
<html>
	<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Глория впечатли феновете с нова фотосесия</title>
    <meta http-equiv="Content-Language" content="bg" />
    <meta name="description" content="Снимката пожъна вълна от споделяния и коментари" />
    <meta name="keywords" content="Глория" />
		<link rel="stylesheet" href="http://hotnews.bg/css/default.css">
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="css/iehacks.css" /><![endif]-->
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery-1.5.1.min.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/functions.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/swfobject.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/custom-form-elements.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery.jcarousel.js"></script>
		<link rel="stylesheet" type="text/css" href="http://hotnews.bg/css/skin.css" />
    <link rel="shortcut icon" href="http://hotnews.bg/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS емисия - водещите светски новини и клюки в Hotnews.bg" href="http://hotnews.bg/rss.php" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спечели ме" href="http://hotnews.bg/rss.php?type=44" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездна еволюция" href="http://hotnews.bg/rss.php?type=42" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездите" href="http://hotnews.bg/rss.php?type=1" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - На микрофона" href="http://hotnews.bg/rss.php?type=11" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hollywood" href="http://hotnews.bg/rss.php?type=7" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Фолк" href="http://hotnews.bg/rss.php?type=6" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Тв и Риалити" href="http://hotnews.bg/rss.php?type=13" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Събития" href="http://hotnews.bg/rss.php?type=14" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Издънки" href="http://hotnews.bg/rss.php?type=15" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Fashionista" href="http://hotnews.bg/rss.php?type=16" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hot" href="http://hotnews.bg/rss.php?type=18" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Криминално" href="http://hotnews.bg/rss.php?type=20" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Top stories" href="http://hotnews.bg/rss.php?type=8" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Любопитно" href="http://hotnews.bg/rss.php?type=2" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спорт" href="http://hotnews.bg/rss.php?type=19" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Интимно" href="http://hotnews.bg/rss.php?type=4" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Съдби" href="http://hotnews.bg/rss.php?type=5" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Култура" href="http://hotnews.bg/rss.php?type=12" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Скандално" href="http://hotnews.bg/rss.php?type=41" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Да си говорим за... любов" href="http://hotnews.bg/rss.php?type=43" />
    		<meta property="fb:admins" content="1134438909,697024757"/>
		<meta property="fb:app_id" content="186432601411095"/>
		
		        
        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-3118912-1', 'hotnews.bg');
          ga('set', 'Category', 'Фолк');
          ga('send', 'pageview');
          setTimeout("ga('send', 'event', '15_seconds', 'read')", 15000);

        </script>

        <script type="text/javascript" src="http://sportalbg.adocean.pl/files/js/ado.js"></script>
        <script type="text/javascript">
        /* (c)AdOcean 2003-2012 */
        	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        	ado.config({mode: "old", xml: false, characterEncoding: true});
        	ado.preview({enabled: true, emiter: "sportalbg.adocean.pl", id: "Tlhcq8ZLnZQS5vlV6SjLMdF4L113E07H8xPECmHt21r.t7"});
        </script>
        <!-- start master -->
        <script type="text/javascript">
        /* (c)AdOcean 2003-2012, MASTER: MSKey_bg.HotNews.bg.All Pages */
        ado.master({id: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7', server: 'sportalbg.adocean.pl',  vars: {category: "6", article: "120422"} });
        </script>
        <!--  end master  -->
        
	<script type="text/javascript">
	var SITE_URL   = "http://hotnews.bg/";
	var STATIC_URL = "http://hotnews.bg/";
	</script>

	
	<script type="text/javascript">
		$(document).bind("copy", function () {
                var selection = window.getSelection();
                var pagelink = "</br></br>Прочети повече на: " + document.location.href;
                if (window.clipboardData) { // Internet Explorer
                    var copytext = selection + pagelink;
                    window.clipboardData.setData ("Text", copytext);
                    return false;
                }
                {
                    var body_element = document.getElementsByTagName('body')[0];
                    var oldSelection = selection.getRangeAt(0);
                 // change this if you want
                    var copytext = selection + pagelink;
                    var newdiv = document.createElement('div');
                    newdiv.style.position = 'absolute';
                    newdiv.style.left = '-99999px';
                    body_element.appendChild(newdiv);
                    newdiv.innerHTML = copytext;
                    selection.selectAllChildren(newdiv);
                    window.setTimeout(function () {
                        body_element.removeChild(newdiv);
                        selection.removeAllRanges();
                        selection.addRange(oldSelection);
                    }, 0);
                }
            });
	</script>
	
	</head>
	<body>

	
		<div id="fb-root"></div>
		<script>
			
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=186432601411095";
  fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));


		</script>
	

<!-- start slave -->
<div id="adocean_top">
    <div id="adoceansportalbgynkijqphrw"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2012, MSKey_bg.HotNews.bg.All Pages.Top Header */
    ado.slave('adoceansportalbgynkijqphrw', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
    </script>
</div>
<!--  end slave  -->


		<!-- begin header -->
		<div id="header" class="clearfix">
			<div class="wrap">
				<h1 id="logo">
					<a href="http://hotnews.bg/">hotnews.bg</a>
					<!--<span>интернет портал за звездни новини</span>-->
				</h1>

				<div id="header_right">
					<div class="subdomain_buttons">
						<a href="http://woman.hotnews.bg/" class="woman" title="Електронно списание за истинската жена" target="_blank">Електронно списание за истинската жена</a>
						<a href="http://men.hotnews.bg/" class="men" title="Електронно списание за истинския мъж" target="_blank">Електронно списание за истинския мъж</a>
					</div>
					<div id="search_form">
						<form action="http://hotnews.bg/search.php" method="get" />
						<input name="q" type="text" class="search_input" />
						<input type="submit" class="search_submit" value="" />
						</form>
					</div>
				</div>

				<!-- begin menu -->
				<div id="menu">
										<a href="http://hotnews.bg/" id="menu_1">Начало</a>
										<a href="http://hotnews.bg/n/zvezdite" id="menu_2" class="active">Звездите</a>
										<a href="http://hotnews.bg/n/top-stories" id="menu_3">Top stories</a>
										<a href="http://hotnews.bg/n/lubopitno" id="menu_4">Любопитно</a>
										<a href="http://hotnews.bg/n/sport" id="menu_5">Спорт</a>
										<a href="http://hotnews.bg/n/intimno" id="menu_6">Интимно</a>
										<a href="http://hotnews.bg/n/sydbi" id="menu_7">Съдби</a>
										<a href="http://hotnews.bg/n/kultura" id="menu_8">Култура</a>
										<a href="http://hotnews.bg/laugh" id="menu_9">Смях</a>
										<a href="http://hotnews.bg/galleries" id="menu_10">Фотогалерия</a>
										<a href="http://hotnews.bg/videos" id="menu_11">hotTV</a>
										<a href="http://hotnews.bg/n/love" id="menu_12">Да си говорим за... любов</a>
									</div>
								<div id="drop_downs_holder">
					<div class="drop_down">
												<a href="http://hotnews.bg/n/stars">Звездна еволюция</a>
												<a href="http://hotnews.bg/n/hollywood">Hollywood</a>
												<a href="http://hotnews.bg/n/folk" class="active">Фолк</a>
											</div>
				</div>
																				<div id="megaboard"><!-- start slave -->
<div id="adoceansportalbgmlqpjkjnkk"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgmlqpjkjnkk', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div>
			</div>
		</div>
		<!-- end header -->

<!-- begin content -->
<div id="content">
	<!-- begin left_column -->
	<div id="left_column">
	<!-- begin open_news_holder -->
				<div id="open_news_holder" class="clearfix">
					<!-- begin top_right_corner -->
					<div class="top_right">
						<div class="send_print">
							<a title="разпечатай" href="javascript: printNews('single_news');" class="print">разпечатай</a>
							<a title="изпрати" href="javascript: window.open('http://hotnews.bg/send_item.php?type=1&id=120422', 'news_id' ,'resizeble=no, width=380, height=320, left=10, top=10')" class="send">Изпрати</a>
						</div>
						<img src="http://hotnews.bg/uploads/news/2017_13/p1/00120422.jpg" class="border" />
						<div class="shadow_292"></div>
												<div class="more_pics clearfix">
							<a href="#more_pics">Виж още снимки
								<img src="http://hotnews.bg/images/pics_icon.png" width="33" height="25" alt="" />
							</a>
							<span>213</span>
						</div>
												<div class="socials_box">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/gloriya-vpechatli-fenovete-s-nova-fotosesiya.120422.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/gloriya-vpechatli-fenovete-s-nova-fotosesiya.120422.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/gloriya-vpechatli-fenovete-s-nova-fotosesiya.120422.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/gloriya-vpechatli-fenovete-s-nova-fotosesiya.120422.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					</div>
					<!-- end top_right_corner -->

					<!-- begin news description -->
					<div class="description">
						<!--header-->
						<div class="desc_header">
							<div id="breadcrumb">
			                    <a href="http://hotnews.bg/n/zvezdite">Звездите</a>
								<img width="5" height="7" src="http://hotnews.bg/images/category/breadcrumb_divider.png" /><a href="http://hotnews.bg/n/folk">Фолк</a>
																							</div>
							<h2 id="single_news_title"><span>Глория впечатли феновете с нова фотосесия</span></h2>
							<div class="data">28 март 2017 | 14:17</div>
							<div class="stats_box">
								<div class="comments">
									<a href="#add_comment" class="icon_box" title="Към коментарите">Коментари</a>
									<div class="count">0<span class="bubble_tail"></span></div>
								</div>
								<div class="views">
									<div  class="icon_box">Прочетена</div>
									<div class="count">435<span class="bubble_tail"></span></div>
								</div>
								<div class="clearfix">&nbsp;</div>
							</div>
						</div>
						<!--header-->
						<!--content-->
						<div class="desc_content" id="single_news">
							<p>
	<strong>В ранните часове на деня <a href="http://hotnews.bg/n/gloriya-uspeh-moni--gordeya-se-s-teb-.119648.html" target="_blank">певицата </a>сподели ексклузивен кадър от нова фотосесия, който за кратко обиколи социалната мрежа.<br />
	</strong></p>
<p>
	Снимката пожъна вълна от споделяния и коментари, в които феновете не криеха своето възхищение и комплименти към Примата на поп фолка. Те бяха категорични в оценките си, че Глория отново е безупречна &ndash; стилна, красива и уникална.</p>
<p>
	<a href="http://hotnews.bg/n/simona-zagorova-razplaka-ivan-lechev-v-glasut-na-bulgariya.119616.html" target="_blank">Певицата</a> обаче не уточни откъде е въпросният кадър. Дали това е част от нов видеоклип или тематична фотосесия, предстои да разберем.</p>
<p>
	<img alt="" src="http://hotnews.bg/uploads/tinymce/w13/GLORIA2017032812.jpg" style="width: 620px; height: 426px;" /></p>
<p>
	Снимките са реализирани от фотографа Костадин Кръстев &ndash; Коко, а за визията си Глория се довери на Августина Маркова - Тути /стил/, Джулия Ангелова /грим/ и Кремена Добрева /коса/.</p>
<p>
	<iframe allowfullscreen="" frameborder="0" height="315" src="https://vidozz.com/embed/dFG" width="560"></iframe></p>

						</div>
						<!--content-->
					</div>
					<!-- end news description -->
				</div>
<!-- end open_news_holder -->



<!-- begin tags and more from gallery -->
<div class="tags_more clearfix">
          <h2 class="lc_row_header"><a href="#">Етикети</a></h2>
		  <div class="tags_holder">
            <span class="tl_w"></span>
			<span class="tr_w"></span>
            <span class="bl_w"></span>
			<span class="br_w"></span>
			<a href="http://hotnews.bg/tags/Глория.html">Глория</a>   
			<div class="clearfix"></div>			
          </div> 
		  		           
		<div class="clearfix"></div>				  			
</div>
<!-- end tags and more from gallery -->

<!-- begin all socials band + comment anchor -->
				<div class="social_comment">
					<div class="socials_box_670">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/gloriya-vpechatli-fenovete-s-nova-fotosesiya.120422.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/gloriya-vpechatli-fenovete-s-nova-fotosesiya.120422.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/gloriya-vpechatli-fenovete-s-nova-fotosesiya.120422.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/gloriya-vpechatli-fenovete-s-nova-fotosesiya.120422.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					<div class="comm_counter">
						<a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
						<img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" /><span class="comm_count">0</span>
					</div>
				</div>			
<!-- end all socials band + comment anchor -->
			

<!-- begin banner_670 -->
	<div class="banner_670">
		<!-- start slave -->
<div id="adoceansportalbgqielniohwe"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgqielniohwe', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
					
	</div>			
	<!-- end banner_670 -->				
	<div id="tr_wide_tabs"><div class="bottom_right_corner"><ul class="tabs_head"></ul><div class="wide_tab active" id="tab_1"><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/frantsuzite-stanaha-za-smyah.3916.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003916.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/frantsuzite-stanaha-za-smyah.3916.html" target="_blank">Французите станаха за смях</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/koj-shte-vzeme-titlata-predi-finala%3f.3889.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003889.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/koj-shte-vzeme-titlata-predi-finala%3f.3889.html" target="_blank">Кой ще вземе титлата преди финала?</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/mis-frantsiya-2015-vuzhishtavam-se-na-natsionalite.3877.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003877.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/mis-frantsiya-2015-vuzhishtavam-se-na-natsionalite.3877.html" target="_blank">Мис Франция 2015: Възхищавам се на националите!</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/ronaldo-ima-strah-ot-seriozni-vruzki-snimki.3865.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003865.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/ronaldo-ima-strah-ot-seriozni-vruzki-snimki.3865.html" target="_blank">Роналдо има страх от сериозни връзки (СНИМКИ)</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/kokorin-se-izvini-za-gafa-v-monte-karlo-%28video%29.3868.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003868.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/kokorin-se-izvini-za-gafa-v-monte-karlo-%28video%29.3868.html" target="_blank">Кокорин се извини за гафа в Монте Карло (видео)</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/te-iskat-ronaldo-da-se-provali-%28galeriya%29.3860.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003860.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/te-iskat-ronaldo-da-se-provali-%28galeriya%29.3860.html" target="_blank">Те искат Роналдо да се провали (галерия)</a></h3></div><div class="clearfix"></div></div></div></div>		<h2 class="lc_row_header">Свързани новини</h2>
	<div id="top_stories_row" class="stories_box vertical_tab_switcher clearfix">
		<!-- begin one_story_box_holder left -->
		<div class="show_one_link_box">
						<div class="one_story_box show_one count_1" style="display: block;">
				<a href="http://hotnews.bg/n/gloriya-se-pretrepa-.77727.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2013_45/thumb/00077727.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/gloriya-se-pretrepa-.77727.html">Глория се претрепа </a></h3>
					<p><a href="http://hotnews.bg/n/gloriya-se-pretrepa-.77727.html">Чалга звездата от няколко месеца се е запалила по колоезденето и ежедневно обикаля Южния парк </a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_2" style="display: none;">
				<a href="http://hotnews.bg/n/vizhte-muzikalniya-film-za-gloriya.76710.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2013_41/thumb/00076710.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/vizhte-muzikalniya-film-za-gloriya.76710.html">Вижте музикалния филм за Глория</a></h3>
					<p><a href="http://hotnews.bg/n/vizhte-muzikalniya-film-za-gloriya.76710.html">Телевизия "Планета" представи музикалния филм "Пътеки"</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_3" style="display: none;">
				<a href="http://hotnews.bg/n/gloriya-ne-gledajte-v-chuzhdite-panitsi.76625.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2013_40/thumb/00076625.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/gloriya-ne-gledajte-v-chuzhdite-panitsi.76625.html">Глория: Не гледайте в чуждите паници</a></h3>
					<p><a href="http://hotnews.bg/n/gloriya-ne-gledajte-v-chuzhdite-panitsi.76625.html">"Когато човек си намери своето призвание и това, което му идва отвътре, го прави с радост"</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_4" style="display: none;">
				<a href="http://hotnews.bg/n/gloriya-tuningova-shterka-si--.76555.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2013_40/thumb/00076555.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/gloriya-tuningova-shterka-si--.76555.html">Глория тунингова щерка си  </a></h3>
					<p><a href="http://hotnews.bg/n/gloriya-tuningova-shterka-si--.76555.html">17-годишната Симона Загорова вече е заприличала на чалга изпълнителка</a></p>
				</div>				
			</div>
					</div>
		<!-- end one_story_box_holder left -->
		
		<!-- begin all_stories_box right -->					
		<div class="all_stories_box links_list">
			<div class="ul_wrapper">
				<ul>
										<li value="1" class="active"><a href="http://hotnews.bg/n/gloriya-se-pretrepa-.77727.html">Глория се претрепа </a></li>
										<li value="2"><a href="http://hotnews.bg/n/vizhte-muzikalniya-film-za-gloriya.76710.html">Вижте музикалния филм за Глория</a></li>
										<li value="3"><a href="http://hotnews.bg/n/gloriya-ne-gledajte-v-chuzhdite-panitsi.76625.html">Глория: Не гледайте в чуждите паници</a></li>
										<li value="4"><a href="http://hotnews.bg/n/gloriya-tuningova-shterka-si--.76555.html">Глория тунингова щерка си  </a></li>
									</ul>
			</div>
		</div>
		<!-- end all_stories_box right -->
	</div>
	<div class="lr_shadow lr_shadow_margin"></div>
	
	<script type="text/javascript">
		function init_ver_tabs_switcher() {
			$('.vertical_tab_switcher .links_list ul li').hover(function(){
				$('.vertical_tab_switcher .links_list ul li').removeClass('active');
				$(this).addClass('active');
				$('.vertical_tab_switcher .show_one_link_box .show_one').hide();
				var koi_tab = $(this).attr('value');
				$('.vertical_tab_switcher .show_one_link_box .count_' + koi_tab).show();
			});
		}
		init_ver_tabs_switcher();
	</script>
	
		
	
<a name="more_pics"></a>
<h2 class="lc_row_header">Галерии</h2>
<div class="holder related_galleries">
	<div class="box_holder clearfix">
		<span class="tl_w"></span>
		<span class="tr_w"></span>
		<span class="bl_w"></span>
		<span class="br_w"></span>
		<a href="http://hotnews.bg/img/3225/66819.html#photo">
			<img src="http://hotnews.bg/uploads/gallery/3225/thumbs/00006681926.jpg" class="head" />
		</a>
		<div class="gallery_info">
			<h3 class="box_title"><a href="http://hotnews.bg/img/3225/66819.html#photo" class="box_over">12 Годишни музикални награди на Планета - 2013, Бекстейдж </a></h3>
			<div class="stats_box clearfix">
				<img src="http://hotnews.bg/images/p_icon_20_15.png" width="20" height="15" />
				<span class="pics_count"></span>							
				64 снимки в галерията
			</div>
			<div class="clearfix"></div>
		</div>  
	</div>
	<div class="clearfix"></div>
</div>
<div class="holder related_galleries last">
	<div class="box_holder clearfix">
		<span class="tl_w"></span>
		<span class="tr_w"></span>
		<span class="bl_w"></span>
		<span class="br_w"></span>
		<a href="http://hotnews.bg/img/3223/66784.html#photo">
			<img src="http://hotnews.bg/uploads/gallery/3223/thumbs/00006678446.jpg" class="head" />
		</a>
		<div class="gallery_info">
			<h3 class="box_title"><a href="http://hotnews.bg/img/3223/66784.html#photo" class="box_over">12 Годишни музикални награди на Планета - 2013, Награди</a></h3>
			<div class="stats_box clearfix">
				<img src="http://hotnews.bg/images/p_icon_20_15.png" width="20" height="15" />
				<span class="pics_count"></span>							
				48 снимки в галерията
			</div>
			<div class="clearfix"></div>
		</div>  
	</div>
	<div class="clearfix"></div>
</div>
<div class="holder related_galleries">
	<div class="box_holder clearfix">
		<span class="tl_w"></span>
		<span class="tr_w"></span>
		<span class="bl_w"></span>
		<span class="br_w"></span>
		<a href="http://hotnews.bg/img/3222/66736.html#photo">
			<img src="http://hotnews.bg/uploads/gallery/3222/thumbs/00006673694.jpg" class="head" />
		</a>
		<div class="gallery_info">
			<h3 class="box_title"><a href="http://hotnews.bg/img/3222/66736.html#photo" class="box_over">12 Годишни музикални награди на Планета - 2013, Концерт</a></h3>
			<div class="stats_box clearfix">
				<img src="http://hotnews.bg/images/p_icon_20_15.png" width="20" height="15" />
				<span class="pics_count"></span>							
				96 снимки в галерията
			</div>
			<div class="clearfix"></div>
		</div>  
	</div>
	<div class="clearfix"></div>
</div>
<div class="holder related_galleries last">
	<div class="box_holder clearfix">
		<span class="tl_w"></span>
		<span class="tr_w"></span>
		<span class="bl_w"></span>
		<span class="br_w"></span>
		<a href="http://hotnews.bg/img/3057/61154.html#photo">
			<img src="http://hotnews.bg/uploads/gallery/3057/thumbs/000061154i5960_w1600_h1067.jpg" class="head" />
		</a>
		<div class="gallery_info">
			<h3 class="box_title"><a href="http://hotnews.bg/img/3057/61154.html#photo" class="box_over">Глория в садо мазо - сцени</a></h3>
			<div class="stats_box clearfix">
				<img src="http://hotnews.bg/images/p_icon_20_15.png" width="20" height="15" />
				<span class="pics_count"></span>							
				5 снимки в галерията
			</div>
			<div class="clearfix"></div>
		</div>  
	</div>
	<div class="clearfix"></div>
</div>



<div class="clearfix"></div>

<!-- begin facebook comments -->
<h2 class="lc_row_header"><a name="comments">Коментари</a></h2>
<div class="fb_comments_box"> 
    <fb:comments href="hotnews.bg/n/gloriya-vpechatli-fenovete-s-nova-fotosesiya.120422.html" num_posts="10" width="620">
    </fb:comments>
</div>
<!-- end facebook comments --><!-- begin grand comments box -->
<div class="grand_comments_box">
	<div class="comm_counter">
        <a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
        <img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" alt="" /><span class="comm_count">0</span>
    </div>
    
	
    <div class="clearfix"></div>
</div>
<!-- end grand comments box --><!-- begin add_comment_box --><h2 class="lc_row_header"><a name="add_comment">Добави коментар</a></h2>
<div class="ac_box">
    <span class="tl_w"></span>
    <span class="tr_w"></span>
    <span class="bl_w"></span>
    <span class="br_w"></span>
    <div class="comment_box_divider">
        <div class="ac_left">
            Екипът на <b>Hotnews.bg</b>
            Ви благодари, че използвате кирилица за вашите коментари. 
            В случай, че коментарът Ви съдържа нецензурни квалификации и лични нападки или обиди на расова, сексуална, 
            етническа или верска основа, той ще бъде изтрит от модератора на сайта.
        </div>
        <!--begin form-->
		<a name="add_comment"></a>
        <form action="#comments" method="post" class="ac_right">
            <label for="ac_name" class="ac_name_label">Име:</label>
            <input type="text" id="ac_name" name="author" />
            <label for="nothing" class="ac_comment_label" id="tocomment" style="display: none;">
            </label>
            <label for="ac_comment" class="ac_comment_label">Коментар:</label>
            <textarea id="ac_comment" name="comment"></textarea>
            <input type="hidden" id="ac_ans" name="ac_ans" />
            <div class="round_btn_28 ac_submit">
                <input type="submit" value="Изпрати" class="ac_submit" /><span></span>
            </div>
        </form>
        <!--end form-->
        <div class="clearfix">
        </div>
    </div>
    <!--end results-->
    
    <script type="text/javascript">
        $(document).ready(function(){
            $('.leftside_poll li').click(function(){
                $('.leftside_poll li').removeClass('radio_checked');
                $(this).addClass('radio_checked');
            });
        });
    </script> 
    <div class="clearfix">
    </div>
</div>
<div class="lr_shadow lr_shadow_margin">
</div>
<!-- end add_comment_box -->
		
									
	</div>				
	<!-- end left_column -->

    <!--begin right_column -->
<div id="right_column">
	<div class="banner">
		<div id="adoceansportalbgkalgojejeo"></div>
		
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, MSKey_bg.HotNews.bg.All Pages.Adv Box Rigth Column */
		ado.slave('adoceansportalbgkalgojejeo', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
		</script>
		
	</div>
    <!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgsjctcqfugq"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgsjctcqfugq', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->    <!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgthnekletcf"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgthnekletcf', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->    <iframe src="http://www.sportal.bg/proxy_tools/hotnews_rigthcolumn.php" height="700"></iframe>
    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/hot">Hot</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_hot" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/naum-shopovmladshi-pokaza-seksi-tyalo.120412.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_13/p1_icon/00120412.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_13/thumb/00120412.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/naum-shopovmladshi-pokaza-seksi-tyalo.120412.html">Наум Шопов-младши показа секси тяло</a></h3>
                    <p>Дамите буквално останаха главозамаяни от чара и мускулите на актьора от "Откраднат живот"</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/magda-e-meri-popinz.120395.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_13/p1_icon/00120395.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_13/thumb/00120395.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/magda-e-meri-popinz.120395.html">Магда е Мери Попинз</a></h3>
                    <p></p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/ola-chak-ot-polsha.120358.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_13/p1_icon/00120358.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_13/thumb/00120358.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/ola-chak-ot-polsha.120358.html">Ола чак от Полша</a></h3>
                    <p>Дамата е една от първите прелести, които започват да показват своята пълна голота</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/hot" class="see_more">Виж още от Hot</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_hot .el').hover(function() { 
                $('#black_middle_hot .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->      <h2 class="rc_box_header"><a href="http://hotnews.bg/img/3389/71958.html#photo">Специален проект</a></h2>
  <div class="black_top special clearfix">
    <h3 class="first_header">Да оставим следи ІІІ</h3>
    <div class="round_box">
      <span class="tl_b"></span>
      <span class="tr_b"></span>
      <span class="bl"></span>
      <span class="br"></span>
     
      <div class="slider_container js-slider">
        <ul>
                    <li><a href="http://hotnews.bg/img/3389/71958.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071958vlado_penev_da_ostavim_sledi_III_the_godfather.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71189.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071189iva_ekimova_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71183.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071183masha_ilieva_da_ostavim_sledi_III_аa.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71089.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071089kalin_surmenov_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71088.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071088elena_petrova_kiril_efremov_da_ostavim_sledi_III_dirty_dancing.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71087.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071087kalin_veliov_da_ostavim_sledi_III_vinetu.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71086.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071086lili_ivanova_da_ostavim_sledi_III_marlene_ditrih.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71085.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071085cvetana_maneva_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71084.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071084beloslava_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                  </ul>
      </div>

      <div class="controls js-controls">
        <a class="prev" data-dir="prev" href="">назад</a>
        <a class="next" data-dir="next" href="">напред</a>
      </div>

  <!--<p>SMS на номер 17 777 с текст DMS KAUZA</p>-->
      
      <a href="http://hotnews.bg/img/3389/71958.html#photo" class="see_more">Виж още</a>
      <div class="clearfix"></div>
    </div>
  </div>
  <div class="right_box_shadow shadow_margin"></div>
  <script type="text/javascript" src="http://hotnews.bg/javascript/slider.js"></script>
      <h2 class="rc_box_header"><span>Новини</span></h2>
    <div class="black_middle clearfix">
        <div id="black_middle_" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/rositsa-pejcheva-zhurira-folkloren-konkurs.120430.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_13/p1_icon/00120430.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_13/thumb/00120430.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/rositsa-pejcheva-zhurira-folkloren-konkurs.120430.html">Росица Пейчева журира фолклорен конкурс</a></h3>
                    <p>За втори път Росица Пейчева бе част от журито на Националния фолклорен конкурс "Орфееви таланти"</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/dzhon-ledzhund-trugva-na-evropejsko-turne.120429.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_13/p1_icon/00120429.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_13/thumb/00120429.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/dzhon-ledzhund-trugva-na-evropejsko-turne.120429.html">Джон Леджънд тръгва на европейско турне</a></h3>
                    <p>Певецът обяви нови 24 дати от турнето си "Darkness and Light" в Европа през есента</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/skarlet-johanson-si-pada-po-dvama-izvestni-kulinari.120427.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_13/p1_icon/00120427.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_13/thumb/00120427.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/skarlet-johanson-si-pada-po-dvama-izvestni-kulinari.120427.html">Скарлет Йохансон си пада по двама известни кулинари</a></h3>
                    <p>В началото на март 32-годишната актриса подаде документи за развод</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/emiliya-si-vurna-formata-ot-predi-razhdaneto.120426.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_13/p1_icon/00120426.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_13/thumb/00120426.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/emiliya-si-vurna-formata-ot-predi-razhdaneto.120426.html">Емилия си върна формата от преди раждането</a></h3>
                    <p>Емилия най-накрая се освободи от излишните килограми</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/nina-dobrev-skurbi-za-kotkata-si.120425.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_13/p1_icon/00120425.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_13/thumb/00120425.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/nina-dobrev-skurbi-za-kotkata-si.120425.html">Нина Добрев скърби за котката си</a></h3>
                    <p>Актрисата сподели сърцераздирателно послание по повод смъртта на котката си</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kali-neshto-novo-pak-shte-se-klipira.120424.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_13/p1_icon/00120424.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_13/thumb/00120424.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/kali-neshto-novo-pak-shte-se-klipira.120424.html">Кали: Нещо ново пак ще се клипира</a></h3>
                    <p>Любопитството на многобройните почитатели на певицата веднага бе провокирано </p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/semejstvo-bekum-obsipa-s-lyubov-viktoriya-.120423.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_13/p1_icon/00120423.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_13/thumb/00120423.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/semejstvo-bekum-obsipa-s-lyubov-viktoriya-.120423.html">Семейство Бекъм обсипа с любов Виктория </a></h3>
                    <p>Вчера във Великобритания отпразнуваха деня на майката</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/gloriya-vpechatli-fenovete-s-nova-fotosesiya.120422.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_13/p1_icon/00120422.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_13/thumb/00120422.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/gloriya-vpechatli-fenovete-s-nova-fotosesiya.120422.html">Глория впечатли феновете с нова фотосесия</a></h3>
                    <p>Снимката пожъна вълна от споделяния и коментари</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/nelina-nagradite-ne-tryabva-da-sa-za-stimul.120418.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_13/p1_icon/00120418.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_13/thumb/00120418.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/nelina-nagradite-ne-tryabva-da-sa-za-stimul.120418.html">Нелина: Наградите не трябва да са за стимул</a></h3>
                    <p>"Не правя нещата на всяка цена или защото тази песен ще върви"</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/roksana-zapisa-duet-s-mlad-talant-snima-klip.120417.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_13/p1_icon/00120417.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_13/thumb/00120417.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/roksana-zapisa-duet-s-mlad-talant-snima-klip.120417.html">Роксана записа дует с млад талант, снима клип</a></h3>
                    <p>Въпреки напредналата си бременност, тя ще застане пред камерата</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/tedi-aleksandrova-podgryava-publikata-za-predstoyashta-videopremiera.120415.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_13/p1_icon/00120415.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_13/thumb/00120415.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/tedi-aleksandrova-podgryava-publikata-za-predstoyashta-videopremiera.120415.html">Теди Александрова подгрява публиката за предстояща видеопремиера</a></h3>
                    <p>Самата тя издава, че промото ще бъде тази седмица</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/video-premiera-mariya--bolna-tema-si-za-men.120414.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_13/p1_icon/00120414.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_13/thumb/00120414.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/video-premiera-mariya--bolna-tema-si-za-men.120414.html">Видео премиера: Мария - "Болна тема си за мен"</a></h3>
                    <p>Певицата засне Live-версия на песента</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/aneliya-izdu-dzhuki-video.120413.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_13/p1_icon/00120413.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_13/thumb/00120413.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/aneliya-izdu-dzhuki-video.120413.html">Анелия изду джуки (Видео)</a></h3>
                    <p>Певицата се изфука с нова придобивка по време на участие в провинцията</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/emanuela-s-250-lv-izdruzhka-ot-dimitur-dinev.120410.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_13/p1_icon/00120410.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_13/thumb/00120410.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/emanuela-s-250-lv-izdruzhka-ot-dimitur-dinev.120410.html">Емануела с 250 лв. издръжка от Димитър Динев</a></h3>
                    <p>Звучи невероятно</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/vizhte-porasnalata-dushterya-na-eminem.120406.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_13/p1_icon/00120406.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_13/thumb/00120406.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/vizhte-porasnalata-dushterya-na-eminem.120406.html">Вижте порасналата дъщеря на Еминем</a></h3>
                    <p>21-годишната Хейли Джейд Скот Матърс учи психология в Университета в Мичиган</p>
                </div>
	                  </div>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
    
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_ .el').hover(function() { 
                $('#black_middle_ .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
        	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/rialiti">Тв и Риалити</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_rialiti" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/veselina-vulkova-napusna-masterchef.120421.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_13/p1_icon/00120421.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_13/thumb/00120421.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/veselina-vulkova-napusna-masterchef.120421.html">Веселина Вълкова напусна MasterChef</a></h3>
                    <p>Кулинарката искрено вярва, че храната дарява спомени</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/true-detective-shte-ima-3ti-sezon.120420.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_13/p1_icon/00120420.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_13/thumb/00120420.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/true-detective-shte-ima-3ti-sezon.120420.html">True Detective ще има 3-ти сезон</a></h3>
                    <p>Този път няма пресиране от страна на директорите</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/lepa-brena-vliza-v-kato-dve-kapki-voda.120419.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_13/p1_icon/00120419.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_13/thumb/00120419.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/lepa-brena-vliza-v-kato-dve-kapki-voda.120419.html">Лепа Брена влиза в "Като две капки вода"</a></h3>
                    <p>Изпълнителката на "Ти си мой грех" лети специално от Маями, където е в момента, за да се включи в шоуто</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/rialiti" class="see_more">Виж още от Тв и Риалити</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_rialiti .el').hover(function() { 
                $('#black_middle_rialiti .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    <!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgpkjjgnpiap"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgpkjjgnpiap', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/izdynki">Издънки</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_izdynki" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/dzhejn-fonda-razuchava-vibratori.120388.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_13/p1_icon/00120388.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_13/thumb/00120388.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/dzhejn-fonda-razuchava-vibratori.120388.html">Джейн Фонда разучава вибратори</a></h3>
                    <p>Тя дори опита да покаже един в предаването на Елън Дедженеръс</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/mira-dobreva-prekali-s-botoksa.120377.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_13/p1_icon/00120377.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_13/thumb/00120377.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/mira-dobreva-prekali-s-botoksa.120377.html">Мира Добрева прекали с ботокса</a></h3>
                    <p>Водещата се опитва да изглежда свежа и позитивно настроена на малкия екран, но за беда ефектът е обратен</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/piurs-brosnan-yadoh-pluh.120367.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_13/p1_icon/00120367.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_13/thumb/00120367.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/piurs-brosnan-yadoh-pluh.120367.html">Пиърс Броснан: Ядох плъх</a></h3>
                    <p>"Всъщност бяха кожи на плъхове. След това цяла седмица бях болен“</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/izdynki" class="see_more">Виж още от Издънки</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_izdynki .el').hover(function() { 
                $('#black_middle_izdynki .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/kultura">Култура</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_kultura" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/dj-diass-1-godina-no-orders--11-godini-on-stage.120409.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_13/p1_icon/00120409.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_13/thumb/00120409.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/dj-diass-1-godina-no-orders--11-godini-on-stage.120409.html">DJ Diass 1 година No Orders & 11 години On Stage</a></h3>
                    <p>Космическо пътешествие на съзнанието - това е NO ORDERS </p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/za-sluchaite-v-nrbliteraturata-.120408.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_13/p1_icon/00120408.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_13/thumb/00120408.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/za-sluchaite-v-nrbliteraturata-.120408.html">За "случаите" в НРБ-литературата </a></h3>
                    <p>„Литература на случаите. От „Тютюн“ до „Хайка за вълци““ е част от съвместната поредица „Минало несвършено“ </p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kogato-literaturata-sreshtne-muzata.120351.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_13/p1_icon/00120351.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_13/thumb/00120351.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kogato-literaturata-sreshtne-muzata.120351.html">Когато литературата срещне "Музата"</a></h3>
                    <p>Писателката завладя класациите с нова история за трагична любов и стари тайни </p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/kultura" class="see_more">Виж още от Култура</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_kultura .el').hover(function() { 
                $('#black_middle_kultura .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->            	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/fashionista">Fashionista</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_fashionista" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/alisiya-fenka-na-modnata-liniya-na-tsveti-stoyanova.120402.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_13/p1_icon/00120402.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_13/thumb/00120402.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/alisiya-fenka-na-modnata-liniya-na-tsveti-stoyanova.120402.html">Алисия фенка на модната линия на Цвети Стоянова</a></h3>
                    <p>Цвети пусна на пазара своя модна линия дънки, които са ръчно декорирани от нея с перли и камъни</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/tsveti-stoyanova-se-zahvana-s-moda.120394.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_13/p1_icon/00120394.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_13/thumb/00120394.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/tsveti-stoyanova-se-zahvana-s-moda.120394.html">Цвети Стоянова се захвана с мода</a></h3>
                    <p>Тя представи ръчно изработени колиета и дънки</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kara-delevin-izdava-kniga.120334.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_13/p1_icon/00120334.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_13/thumb/00120334.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kara-delevin-izdava-kniga.120334.html">Кара Делевин издава книга</a></h3>
                    <p>Това съобщи самата тя в Инстаграм, а творбата й ще носи името „Огледалце, огледалце”</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/fashionista" class="see_more">Виж още от Fashionista</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_fashionista .el').hover(function() { 
                $('#black_middle_fashionista .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->  </div><!-- right col -->    <div class="clearfix"></div>
</div>
<!-- end content -->
		<!--begin footer-->
		<div id="top_footer_holder">
			<div id="top_footer" class="clearfix">
				<div class="logo_rights">
					<p>Copyright <a href="http://hotnews.bg/"><b>Hotnews.bg</b></a> &copy; 2007 - 2017 <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a> <br />All Rights Reserved.</p>
				</div>
				<div class="links clearfix">
					<div class="top">
												<a href="http://hotnews.bg/static/contacts">Контакти</a>|												<a href="http://corp.sportal.bg/bg/prices/hotnews.bg">Реклама HotNews.bg</a>											</div>
					<div class="bottom clearfix">
						<a href="http://hotnews.bg/mobi" class="m_link">Към мобилната версия</a>
						<a href="http://hotnews.bg/mobi" target="_blank" class="mobi"></a>
						<div class="social">
							<a href="http://hotnews.bg/rss.php/" target="_blank" class="rss"></a>
							<a href="https://www.facebook.com/hotnews.bg" target="_blank" class="fb"></a>
							<a href="https://twitter.com/#!/HotNewsbg" target="_blank" class="tw"></a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div id="footer_holder">
			<div id="footer">
				<p>Този сайт е собственост на <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a>. Всички права са запазени.</p>
				<a href="http://corp.sportal.bg/bg" class="msk" target="blank"></a>
				<div class="nav_sites">
					<a href="http://www.sportal.bg/" id="img_01" class="no_margin" target="_blank">Sportal.bg
					<img src="http://hotnews.bg/images/footer/sportal.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/sportal_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/sportal.png')" width="85" height="124" alt="Sportal.bg" /></a>
					<a href="http://www.novini.bg/" id="img_02" target="_blank">Novini.bg
					<img src="http://hotnews.bg/images/footer/novini.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/novini_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/novini.png')" width="85" height="124" alt="Novini.bg" /></a>
					<a href="http://woman.hotnews.bg/" id="img_03" target="_blank">Woman.bg
					<img src="http://hotnews.bg/images/footer/woman.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/woman_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/woman.png')" width="85" height="124" alt="Woman.bg" /></a>
					<a href="http://topcars.bg/" id="img_04" target="_blank">Topcars.bg
					<img src="http://hotnews.bg/images/footer/topcars.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/topcars_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/topcars.png')" width="85" height="124" alt="Topcars.bg" /></a>
					<a href="http://formula1.sportal.bg/" id="img_05" target="_blank">Formula1.bg
					<img src="http://hotnews.bg/images/footer/formula1.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/formula1_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/formula1.png')" width="85" height="124" alt="Formula1.bg" /></a>
					<a href="http://profit.bg/" id="img_06" target="_blank">Profit.bg
					<img src="http://hotnews.bg/images/footer/profit.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/profit_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/profit.png')" width="85" height="124" alt="Profit.bg" /></a>
					<a href="http://insurance.profit.bg/" id="img_07" target="_blank">Insurance.bg
					<img src="http://hotnews.bg/images/footer/insurance.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/insurance_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/insurance.png')" width="85" height="124" alt="Insurance.bg" /></a>
					<a href="http://www.chastite.bg/" id="img_08" target="_blank">Chastite.bg
					<img src="http://hotnews.bg/images/footer/chastite.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/chastite_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/chastite.png')" width="85" height="124" alt="Top.bg" /></a>
					<a href="http://gsm.bg/" id="img_09" target="_blank">Gsm.bg
					<img src="http://hotnews.bg/images/footer/gsm.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/gsm_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/gsm.png')" width="85" height="124" alt="Gsm.bg" /></a>
				</div>
			</div>
		</div>
		<!--end footer-->
		
		
<!-- (C)2000-2014 Gemius SA - gemiusAudience / hotnews.bg / HotNews -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B9NATebph7YqpXuq0iqqHHa4TKk1S0Rf.362hN.sIz..v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		
		
		<div id="bg_banner"><!-- start slave -->
<div id="adoceansportalbgzlhgnxsrjf"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgzlhgnxsrjf', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div>

	</body>
</html>