<!DOCTYPE HTML>
<html>
	<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Гъбички нападнаха Джино след „Биг Брадър”</title>
    <meta http-equiv="Content-Language" content="bg" />
    <meta name="description" content="Бианкалана ляга под ножа за поредна операция" />
    <meta name="keywords" content="Биг Брадър, Джино Бианкалана" />
		<link rel="stylesheet" href="http://hotnews.bg/css/default.css">
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="css/iehacks.css" /><![endif]-->
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery-1.5.1.min.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/functions.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/swfobject.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/custom-form-elements.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery.jcarousel.js"></script>
		<link rel="stylesheet" type="text/css" href="http://hotnews.bg/css/skin.css" />
    <link rel="shortcut icon" href="http://hotnews.bg/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS емисия - водещите светски новини и клюки в Hotnews.bg" href="http://hotnews.bg/rss.php" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спечели ме" href="http://hotnews.bg/rss.php?type=44" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездна еволюция" href="http://hotnews.bg/rss.php?type=42" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездите" href="http://hotnews.bg/rss.php?type=1" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - На микрофона" href="http://hotnews.bg/rss.php?type=11" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hollywood" href="http://hotnews.bg/rss.php?type=7" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Фолк" href="http://hotnews.bg/rss.php?type=6" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Тв и Риалити" href="http://hotnews.bg/rss.php?type=13" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Събития" href="http://hotnews.bg/rss.php?type=14" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Издънки" href="http://hotnews.bg/rss.php?type=15" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Fashionista" href="http://hotnews.bg/rss.php?type=16" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hot" href="http://hotnews.bg/rss.php?type=18" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Криминално" href="http://hotnews.bg/rss.php?type=20" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Top stories" href="http://hotnews.bg/rss.php?type=8" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Любопитно" href="http://hotnews.bg/rss.php?type=2" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спорт" href="http://hotnews.bg/rss.php?type=19" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Интимно" href="http://hotnews.bg/rss.php?type=4" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Съдби" href="http://hotnews.bg/rss.php?type=5" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Култура" href="http://hotnews.bg/rss.php?type=12" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Скандално" href="http://hotnews.bg/rss.php?type=41" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Да си говорим за... любов" href="http://hotnews.bg/rss.php?type=43" />
    		<meta property="fb:admins" content="1134438909,697024757"/>
		<meta property="fb:app_id" content="186432601411095"/>
		
		        
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3118912-1"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-3118912-1');
        </script>

        <script type="text/javascript" src="http://sportalbg.adocean.pl/files/js/ado.js"></script>
        <script type="text/javascript">
        /* (c)AdOcean 2003-2012 */
        	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        	ado.config({mode: "old", xml: false, characterEncoding: true});
        	ado.preview({enabled: true, emiter: "sportalbg.adocean.pl", id: "Tlhcq8ZLnZQS5vlV6SjLMdF4L113E07H8xPECmHt21r.t7"});
        </script>
        <!-- start master -->
        <script type="text/javascript">
        /* (c)AdOcean 2003-2012, MASTER: MSKey_bg.HotNews.bg.All Pages */
        ado.master({id: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7', server: 'sportalbg.adocean.pl',  vars: {category: "13", article: "128551"} });
        </script>
        <!--  end master  -->
        
	<script type="text/javascript">
	var SITE_URL   = "http://hotnews.bg/";
	var STATIC_URL = "http://hotnews.bg/";
	</script>

	
	<script type="text/javascript">
		$(document).bind("copy", function () {
                var selection = window.getSelection();
                var pagelink = "</br></br>Прочети повече на: " + document.location.href;
                if (window.clipboardData) { // Internet Explorer
                    var copytext = selection + pagelink;
                    window.clipboardData.setData ("Text", copytext);
                    return false;
                }
                {
                    var body_element = document.getElementsByTagName('body')[0];
                    var oldSelection = selection.getRangeAt(0);
                 // change this if you want
                    var copytext = selection + pagelink;
                    var newdiv = document.createElement('div');
                    newdiv.style.position = 'absolute';
                    newdiv.style.left = '-99999px';
                    body_element.appendChild(newdiv);
                    newdiv.innerHTML = copytext;
                    selection.selectAllChildren(newdiv);
                    window.setTimeout(function () {
                        body_element.removeChild(newdiv);
                        selection.removeAllRanges();
                        selection.addRange(oldSelection);
                    }, 0);
                }
            });
	</script>
	
	</head>
	<body>

	
		<div id="fb-root"></div>
		<script>
			
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=186432601411095";
  fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));


		</script>
	

<!-- start slave -->
<div id="adocean_top">
    <div id="adoceansportalbgynkijqphrw"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2012, MSKey_bg.HotNews.bg.All Pages.Top Header */
    ado.slave('adoceansportalbgynkijqphrw', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
    </script>
</div>
<!--  end slave  -->


		<!-- begin header -->
		<div id="header" class="clearfix">
			<div class="wrap">
				<h1 id="logo">
					<a href="http://hotnews.bg/">hotnews.bg</a>
					<!--<span>интернет портал за звездни новини</span>-->
				</h1>

				<div id="header_right">
					<div class="subdomain_buttons">
						<a href="http://woman.hotnews.bg/" class="woman" title="Електронно списание за истинската жена" target="_blank">Електронно списание за истинската жена</a>
						<a href="http://men.hotnews.bg/" class="men" title="Електронно списание за истинския мъж" target="_blank">Електронно списание за истинския мъж</a>
					</div>
					<div id="search_form">
						<form action="http://hotnews.bg/search.php" method="get" />
						<input name="q" type="text" class="search_input" />
						<input type="submit" class="search_submit" value="" />
						</form>
					</div>
				</div>

				<!-- begin menu -->
				<div id="menu">
										<a href="http://hotnews.bg/" id="menu_1">Начало</a>
										<a href="http://hotnews.bg/n/zvezdite" id="menu_2">Звездите</a>
										<a href="http://hotnews.bg/n/top-stories" id="menu_3">Top stories</a>
										<a href="http://hotnews.bg/n/lubopitno" id="menu_4" class="active">Любопитно</a>
										<a href="http://hotnews.bg/n/sport" id="menu_5">Спорт</a>
										<a href="http://hotnews.bg/n/intimno" id="menu_6">Интимно</a>
										<a href="http://hotnews.bg/n/sydbi" id="menu_7">Съдби</a>
										<a href="http://hotnews.bg/n/kultura" id="menu_8">Култура</a>
										<a href="http://hotnews.bg/laugh" id="menu_9">Смях</a>
										<a href="http://hotnews.bg/galleries" id="menu_10">Фотогалерия</a>
										<a href="http://hotnews.bg/videos" id="menu_11">hotTV</a>
										<a href="http://hotnews.bg/n/love" id="menu_12">Да си говорим за... любов</a>
									</div>
								<div id="drop_downs_holder">
					<div class="drop_down">
												<a href="http://hotnews.bg/n/specheli">Спечели ме</a>
												<a href="http://hotnews.bg/n/rialiti" class="active">Тв и Риалити</a>
												<a href="http://hotnews.bg/n/sybitiq">Събития</a>
												<a href="http://hotnews.bg/n/fashionista">Fashionista</a>
											</div>
				</div>
																				<div id="megaboard"><!-- start slave -->
<div id="adoceansportalbgmlqpjkjnkk"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgmlqpjkjnkk', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div>
			</div>
		</div>
		<!-- end header -->

<!-- begin content -->
<div id="content">
	<!-- begin left_column -->
	<div id="left_column">
	<!-- begin open_news_holder -->
				<div id="open_news_holder" class="clearfix">
					<!-- begin top_right_corner -->
					<div class="top_right">
						<div class="send_print">
							<a title="разпечатай" href="javascript: printNews('single_news');" class="print">разпечатай</a>
							<a title="изпрати" href="javascript: window.open('http://hotnews.bg/send_item.php?type=1&id=128551', 'news_id' ,'resizeble=no, width=380, height=320, left=10, top=10')" class="send">Изпрати</a>
						</div>
						<img src="http://hotnews.bg/uploads/news/2018_07/p1/00128551.jpg" class="border" />
						<div class="shadow_292"></div>
												<div class="more_pics clearfix">
							<a href="#more_pics">Виж още снимки
								<img src="http://hotnews.bg/images/pics_icon.png" width="33" height="25" alt="" />
							</a>
							<span>27</span>
						</div>
												<div class="socials_box">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/gubichki-napadnaha-dzhino-sled-big-bradur.128551.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/gubichki-napadnaha-dzhino-sled-big-bradur.128551.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/gubichki-napadnaha-dzhino-sled-big-bradur.128551.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/gubichki-napadnaha-dzhino-sled-big-bradur.128551.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					</div>
					<!-- end top_right_corner -->

					<!-- begin news description -->
					<div class="description">
						<!--header-->
						<div class="desc_header">
							<div id="breadcrumb">
			                    <a href="http://hotnews.bg/n/lubopitno">Любопитно</a>
								<img width="5" height="7" src="http://hotnews.bg/images/category/breadcrumb_divider.png" /><a href="http://hotnews.bg/n/rialiti">Тв и Риалити</a>
																							</div>
							<h2 id="single_news_title"><span>Гъбички нападнаха Джино след „Биг Брадър”</span></h2>
							<div class="data">15 февруари 2018 | 09:58</div>
							<div class="stats_box">
								<div class="comments">
									<a href="#add_comment" class="icon_box" title="Към коментарите">Коментари</a>
									<div class="count">1<span class="bubble_tail"></span></div>
								</div>
								<div class="views">
									<div  class="icon_box">Прочетена</div>
									<div class="count">860<span class="bubble_tail"></span></div>
								</div>
								<div class="clearfix">&nbsp;</div>
							</div>
						</div>
						<!--header-->
						<!--content-->
						<div class="desc_content" id="single_news">
							<p>
	<strong><a href="http://hotnews.bg/n/dzhino-hodi-vuoruzhen.128477.html">Джино Бианкалана</a> отново ще трябва да преживее операция, за която вече се подготвя.</strong> По Нова година победителят от &bdquo;Биг Брадър&rdquo; е бил в САЩ за изследвания при своите лекари. Те били категорични, че се налага нова операция заради гъбична инфекция, която се развила в импланта в крака на Джино. Припомняме, че той едва оживя при жестока катастрофа с мотора си в Америка и оттогава преживя близо 20 операции. Според Бианкалана инфекцията се е развила след участието му в &bdquo;Биг Брадър&rdquo;. &bdquo;Там трябваше да спим навън, по палатки&rdquo;, обясни Джино в предаването &bdquo;На кафе&rdquo;.</p>
<p>
	<img alt="" src="http://hotnews.bg/uploads/tinymce/w07/me.jpg" style="width: 526px; height: 517px;" /><br />
	Един от ней-желаните ергени в България все още е необвързан, но продължава да си търси гадже. Преди няколко часа той преживял второ покушение над колата си. Преди няколко дни червеният Мерцедес <a href="http://hotnews.bg/n/revnivets-izdraskal-kolata-na-dzhino.128421.html">бе издраскан</a>. Вчера колата отново осъмнала с резки, но този път под формата на сърце. Джино е сигурен, че това е дело на отхвърлена мадама, която не може да го преживее.</p>

						</div>
						<!--content-->
					</div>
					<!-- end news description -->
				</div>
<!-- end open_news_holder -->


<!-- begin author_box -->
				<div class="news_author">
					<a name="more_pics"></a>
					<div class="author_thumb">
						<img src="http://hotnews.bg/uploads/user_avatar/2.jpg" />
					</div>
					<div class="autor_text">
					 <p>Автор / Източник:</p>
					 <h3>HotNews.bg</h3>
					</div>
					<div class="clearfix"></div>
				</div>
<!-- end author_box -->

<!-- begin tags and more from gallery -->
<div class="tags_more clearfix">
          <h2 class="lc_row_header"><a href="#">Етикети</a></h2>
		  <div class="tags_holder">
            <span class="tl_w"></span>
			<span class="tr_w"></span>
            <span class="bl_w"></span>
			<span class="br_w"></span>
			<a href="http://hotnews.bg/tags/Биг Брадър.html">Биг Брадър</a>, &#32;<a href="http://hotnews.bg/tags/Джино Бианкалана.html">Джино Бианкалана</a>   
			<div class="clearfix"></div>			
          </div> 
		  		           
		<div class="clearfix"></div>				  			
</div>
<!-- end tags and more from gallery -->

<!-- begin all socials band + comment anchor -->
				<div class="social_comment">
					<div class="socials_box_670">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/gubichki-napadnaha-dzhino-sled-big-bradur.128551.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/gubichki-napadnaha-dzhino-sled-big-bradur.128551.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/gubichki-napadnaha-dzhino-sled-big-bradur.128551.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/gubichki-napadnaha-dzhino-sled-big-bradur.128551.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					<div class="comm_counter">
						<a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
						<img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" /><span class="comm_count">1</span>
					</div>
				</div>			
<!-- end all socials band + comment anchor -->
			

<!-- begin banner_670 -->
	<div class="banner_670">
		<!-- start slave -->
<div id="adoceansportalbgqielniohwe"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgqielniohwe', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
					
	</div>			
	<!-- end banner_670 -->				
	<div id="tr_wide_tabs"><div class="bottom_right_corner"><ul class="tabs_head"></ul><div class="wide_tab active" id="tab_1"><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/frantsuzite-stanaha-za-smyah.3916.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003916.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/frantsuzite-stanaha-za-smyah.3916.html" target="_blank">Французите станаха за смях</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/koj-shte-vzeme-titlata-predi-finala%3f.3889.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003889.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/koj-shte-vzeme-titlata-predi-finala%3f.3889.html" target="_blank">Кой ще вземе титлата преди финала?</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/mis-frantsiya-2015-vuzhishtavam-se-na-natsionalite.3877.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003877.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/mis-frantsiya-2015-vuzhishtavam-se-na-natsionalite.3877.html" target="_blank">Мис Франция 2015: Възхищавам се на националите!</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/ronaldo-ima-strah-ot-seriozni-vruzki-snimki.3865.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003865.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/ronaldo-ima-strah-ot-seriozni-vruzki-snimki.3865.html" target="_blank">Роналдо има страх от сериозни връзки (СНИМКИ)</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/kokorin-se-izvini-za-gafa-v-monte-karlo-%28video%29.3868.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003868.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/kokorin-se-izvini-za-gafa-v-monte-karlo-%28video%29.3868.html" target="_blank">Кокорин се извини за гафа в Монте Карло (видео)</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/te-iskat-ronaldo-da-se-provali-%28galeriya%29.3860.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003860.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/te-iskat-ronaldo-da-se-provali-%28galeriya%29.3860.html" target="_blank">Те искат Роналдо да се провали (галерия)</a></h3></div><div class="clearfix"></div></div></div></div>		<h2 class="lc_row_header">Свързани новини</h2>
	<div id="top_stories_row" class="stories_box vertical_tab_switcher clearfix">
		<!-- begin one_story_box_holder left -->
		<div class="show_one_link_box">
						<div class="one_story_box show_one count_1" style="display: block;">
				<a href="http://hotnews.bg/n/dinko-izrigna-kak-mozhe-umryal-tsiganin-kato-dzhino-da-specheli.127090.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2017_51/thumb/00127090.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/dinko-izrigna-kak-mozhe-umryal-tsiganin-kato-dzhino-da-specheli.127090.html">Динко изригна: Как може умрял циганин като Джино да спечели</a></h3>
					<p><a href="http://hotnews.bg/n/dinko-izrigna-kak-mozhe-umryal-tsiganin-kato-dzhino-da-specheli.127090.html">Ловецът на бежанци отново потвърди, че победителят в Биг Брадър е завлякъл жена си Дейна с пари</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_2" style="display: none;">
				<a href="http://hotnews.bg/n/zhivotut-na-toto-i-majka-mu-dostoen-za-stsenarij-na-film.125997.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2017_44/thumb/00125997.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/zhivotut-na-toto-i-majka-mu-dostoen-za-stsenarij-na-film.125997.html">Животът на Тото и майка му достоен за сценарий на филм</a></h3>
					<p><a href="http://hotnews.bg/n/zhivotut-na-toto-i-majka-mu-dostoen-za-stsenarij-na-film.125997.html">Вижте пред колко изпитания е била подложена 47-годишната Ани и синът й</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_3" style="display: none;">
				<a href="http://hotnews.bg/n/dinko-vliza-vuv-vip-bradur.125994.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2017_44/thumb/00125994.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/dinko-vliza-vuv-vip-bradur.125994.html">Динко влиза във "ВИП Брадър"</a></h3>
					<p><a href="http://hotnews.bg/n/dinko-vliza-vuv-vip-bradur.125994.html">В предаването ще видим още Джино Бианкалана и Луна </a></p>
				</div>				
			</div>
					</div>
		<!-- end one_story_box_holder left -->
		
		<!-- begin all_stories_box right -->					
		<div class="all_stories_box links_list">
			<div class="ul_wrapper">
				<ul>
										<li value="1" class="active"><a href="http://hotnews.bg/n/dinko-izrigna-kak-mozhe-umryal-tsiganin-kato-dzhino-da-specheli.127090.html">Динко изригна: Как може умрял циганин като Джино да спечели</a></li>
										<li value="2"><a href="http://hotnews.bg/n/zhivotut-na-toto-i-majka-mu-dostoen-za-stsenarij-na-film.125997.html">Животът на Тото и майка му достоен за сценарий на филм</a></li>
										<li value="3"><a href="http://hotnews.bg/n/dinko-vliza-vuv-vip-bradur.125994.html">Динко влиза във "ВИП Брадър"</a></li>
									</ul>
			</div>
		</div>
		<!-- end all_stories_box right -->
	</div>
	<div class="lr_shadow lr_shadow_margin"></div>
	
	<script type="text/javascript">
		function init_ver_tabs_switcher() {
			$('.vertical_tab_switcher .links_list ul li').hover(function(){
				$('.vertical_tab_switcher .links_list ul li').removeClass('active');
				$(this).addClass('active');
				$('.vertical_tab_switcher .show_one_link_box .show_one').hide();
				var koi_tab = $(this).attr('value');
				$('.vertical_tab_switcher .show_one_link_box .count_' + koi_tab).show();
			});
		}
		init_ver_tabs_switcher();
	</script>
	
		
	
<a name="more_pics"></a>
<h2 class="lc_row_header">Галерии</h2>
<div class="holder related_galleries">
	<div class="box_holder clearfix">
		<span class="tl_w"></span>
		<span class="tr_w"></span>
		<span class="bl_w"></span>
		<span class="br_w"></span>
		<a href="http://hotnews.bg/img/3709/81849.html#photo">
			<img src="http://hotnews.bg/uploads/gallery/3709/thumbs/0000818491.jpg" class="head" />
		</a>
		<div class="gallery_info">
			<h3 class="box_title"><a href="http://hotnews.bg/img/3709/81849.html#photo" class="box_over">Къщата на Биг Брадър 2015</a></h3>
			<div class="stats_box clearfix">
				<img src="http://hotnews.bg/images/p_icon_20_15.png" width="20" height="15" />
				<span class="pics_count"></span>							
				22 снимки в галерията
			</div>
			<div class="clearfix"></div>
		</div>  
	</div>
	<div class="clearfix"></div>
</div>
<div class="holder related_galleries last">
	<div class="box_holder clearfix">
		<span class="tl_w"></span>
		<span class="tr_w"></span>
		<span class="bl_w"></span>
		<span class="br_w"></span>
		<a href="http://hotnews.bg/img/2764/53131.html#photo">
			<img src="http://hotnews.bg/uploads/gallery/2764/thumbs/000053131d349366f0c11.jpg" class="head" />
		</a>
		<div class="gallery_info">
			<h3 class="box_title"><a href="http://hotnews.bg/img/2764/53131.html#photo" class="box_over">Джена и Джино</a></h3>
			<div class="stats_box clearfix">
				<img src="http://hotnews.bg/images/p_icon_20_15.png" width="20" height="15" />
				<span class="pics_count"></span>							
				5 снимки в галерията
			</div>
			<div class="clearfix"></div>
		</div>  
	</div>
	<div class="clearfix"></div>
</div>



<div class="clearfix"></div>

<!-- begin facebook comments -->
<h2 class="lc_row_header"><a name="comments">Коментари</a></h2>
<div class="fb_comments_box"> 
    <fb:comments href="hotnews.bg/n/gubichki-napadnaha-dzhino-sled-big-bradur.128551.html" num_posts="10" width="620">
    </fb:comments>
</div>
<!-- end facebook comments --><!-- begin grand comments box -->
<div class="grand_comments_box">
	<div class="comm_counter">
        <a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
        <img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" alt="" /><span class="comm_count">1</span>
    </div>
    <div class="comments_list">
        <span class="tl"></span>
        <span class="tr"></span>
        <span class="bl"></span>
        <span class="br"></span>
		        <a name="c_5491" class="comm_num"></a>
        <div class="comments_box">
            <b class="comm_left">П.Стефанов</b>
            <div class="comm_right">
                <div class="comm_date">15 февруари 2018 | 10:23</div>
                <p>Как може един абсолютно кух безхаберник,да бъде най-желаният ерген.Страхотна глупост!Може би само за такива моми/плейметки/,в главите на които се плиска прозрачна течност.</p>
            </div>
        </div>
        		<!--comments_box-->
    </div>
    <!--comments_list-->
    <div class="lr_shadow"></div>
    
	<div class="pagination"><a href="#" class="prev inactive">Предишна</a><a href="http://hotnews.bg/n/gubichki-napadnaha-dzhino-sled-big-bradur.128551/1.html#comments" class="num active">1</a><a href="#" class="next inactive">Следваща</a></div>
    <div class="clearfix"></div>
</div>
<!-- end grand comments box --><!-- begin add_comment_box --><h2 class="lc_row_header"><a name="add_comment">Добави коментар</a></h2>
<div class="ac_box">
    <span class="tl_w"></span>
    <span class="tr_w"></span>
    <span class="bl_w"></span>
    <span class="br_w"></span>
    <div class="comment_box_divider">
        <div class="ac_left">
            Екипът на <b>Hotnews.bg</b>
            Ви благодари, че използвате кирилица за вашите коментари. 
            В случай, че коментарът Ви съдържа нецензурни квалификации и лични нападки или обиди на расова, сексуална, 
            етническа или верска основа, той ще бъде изтрит от модератора на сайта.
        </div>
        <!--begin form-->
		<a name="add_comment"></a>
        <form action="#comments" method="post" class="ac_right">
            <label for="ac_name" class="ac_name_label">Име:</label>
            <input type="text" id="ac_name" name="author" />
            <label for="nothing" class="ac_comment_label" id="tocomment" style="display: none;">
            </label>
            <label for="ac_comment" class="ac_comment_label">Коментар:</label>
            <textarea id="ac_comment" name="comment"></textarea>
            <input type="hidden" id="ac_ans" name="ac_ans" />
            <div class="round_btn_28 ac_submit">
                <input type="submit" value="Изпрати" class="ac_submit" /><span></span>
            </div>
        </form>
        <!--end form-->
        <div class="clearfix">
        </div>
    </div>
    <!--end results-->
    
    <script type="text/javascript">
        $(document).ready(function(){
            $('.leftside_poll li').click(function(){
                $('.leftside_poll li').removeClass('radio_checked');
                $(this).addClass('radio_checked');
            });
        });
    </script> 
    <div class="clearfix">
    </div>
</div>
<div class="lr_shadow lr_shadow_margin">
</div>
<!-- end add_comment_box -->
		
									
	</div>				
	<!-- end left_column -->

    <!--begin right_column -->
<div id="right_column">
	<div class="banner">
		<div id="adoceansportalbgkalgojejeo"></div>
		
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, MSKey_bg.HotNews.bg.All Pages.Adv Box Rigth Column */
		ado.slave('adoceansportalbgkalgojejeo', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
		</script>
		
	</div>
    <!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgsjctcqfugq"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgsjctcqfugq', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->    <!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgthnekletcf"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgthnekletcf', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/hot">Hot</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_hot" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/ashli-greum-sus-seksi-fotosesiya.128577.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_07/p1_icon/00128577.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_07/thumb/00128577.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/ashli-greum-sus-seksi-fotosesiya.128577.html">Ашли Греъм със секси фотосесия</a></h3>
                    <p>Кралицата на пищните форми за пореден път доказва, че и закръглените жени могат да бъдат красиви, сексапилни и обожавани</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/gerinikol-stana-spasitelka.128569.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_07/p1_icon/00128569.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_07/thumb/00128569.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/gerinikol-stana-spasitelka.128569.html">Гери-Никол стана спасителка</a></h3>
                    <p>Младата изпълнителка пусна гореща снимка</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/paris-hiltun-ostana-samo-po-rozi.128558.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_07/p1_icon/00128558.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_07/thumb/00128558.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/paris-hiltun-ostana-samo-po-rozi.128558.html">Парис Хилтън остана само по рози</a></h3>
                    <p>Хотелиерската наследница позира в стил "Американски прелести"</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/hot" class="see_more">Виж още от Hot</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_hot .el').hover(function() { 
                $('#black_middle_hot .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->      <h2 class="rc_box_header"><a href="http://hotnews.bg/img/3389/71958.html#photo">Специален проект</a></h2>
  <div class="black_top special clearfix">
    <h3 class="first_header">Да оставим следи ІІІ</h3>
    <div class="round_box">
      <span class="tl_b"></span>
      <span class="tr_b"></span>
      <span class="bl"></span>
      <span class="br"></span>
     
      <div class="slider_container js-slider">
        <ul>
                    <li><a href="http://hotnews.bg/img/3389/71958.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071958vlado_penev_da_ostavim_sledi_III_the_godfather.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71189.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071189iva_ekimova_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71183.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071183masha_ilieva_da_ostavim_sledi_III_аa.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71089.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071089kalin_surmenov_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71088.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071088elena_petrova_kiril_efremov_da_ostavim_sledi_III_dirty_dancing.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71087.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071087kalin_veliov_da_ostavim_sledi_III_vinetu.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71086.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071086lili_ivanova_da_ostavim_sledi_III_marlene_ditrih.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71085.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071085cvetana_maneva_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71084.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071084beloslava_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                  </ul>
      </div>

      <div class="controls js-controls">
        <a class="prev" data-dir="prev" href="">назад</a>
        <a class="next" data-dir="next" href="">напред</a>
      </div>

  <!--<p>SMS на номер 17 777 с текст DMS KAUZA</p>-->
      
      <a href="http://hotnews.bg/img/3389/71958.html#photo" class="see_more">Виж още</a>
      <div class="clearfix"></div>
    </div>
  </div>
  <div class="right_box_shadow shadow_margin"></div>
  <script type="text/javascript" src="http://hotnews.bg/javascript/slider.js"></script>
      <h2 class="rc_box_header"><span>Новини</span></h2>
    <div class="black_middle clearfix">
        <div id="black_middle_" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/georgi-hristov-zaryazan-ot-polovinkata-si.128583.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_07/p1_icon/00128583.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_07/thumb/00128583.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/georgi-hristov-zaryazan-ot-polovinkata-si.128583.html">Георги Христов, зарязан от половинката си</a></h3>
                    <p>Георги Христов и Раденков бяха двойка от близо 10 години, като само най-близките им знаеха за тяхното гей съжителство.
</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/sestrata-koyato-majkul-dzheksun-krieshe-tsyal-zhivot.128579.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_07/p1_icon/00128579.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_07/thumb/00128579.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/sestrata-koyato-majkul-dzheksun-krieshe-tsyal-zhivot.128579.html">Сестрата, която Майкъл Джексън криеше цял живот</a></h3>
                    <p>Знаете ли коя е Джовони Джексън?</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/lora-karadzhova-na-taen-kontsert-na-bashta-si.128578.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_07/p1_icon/00128578.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_07/thumb/00128578.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/lora-karadzhova-na-taen-kontsert-na-bashta-si.128578.html">Лора Караджова на таен концерт на баща си</a></h3>
                    <p>"Сигнал" изпяха най-известните си любовни балади</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/ustata-na-toplo-v-ispaniya.128574.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_07/p1_icon/00128574.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_07/thumb/00128574.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/ustata-na-toplo-v-ispaniya.128574.html">Устата на топло в Испания</a></h3>
                    <p>В официалния си профил във Facebook шоуменът постна забавно клипче, в което кани на щуро парти българите в Страната на Сервантес</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/reki-ot-sulzi-v-glasut-na-bulgariya-.128573.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_07/p1_icon/00128573.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_07/thumb/00128573.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/reki-ot-sulzi-v-glasut-na-bulgariya-.128573.html">Реки от сълзи в „Гласът на България“ </a></h3>
                    <p>С нови правила, зашеметяваща сцена и много изненади най-гледаното музикално риалити обещава да разбие представите за шоу </p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kris-dzhenur-smaza-kim-s-kompromat.128568.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_07/p1_icon/00128568.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_07/thumb/00128568.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/kris-dzhenur-smaza-kim-s-kompromat.128568.html">Крис Дженър смаза Ким с компромат</a></h3>
                    <p>Вчера майката на Ким Кардашиян, Крис Дженър, реши да сподели трогателен пост в Инстаграм, с който да покаже колко много се е променила звездната й дъщеря след всички хирургични намеси</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/rusata-zlatkaizdunka-1-v-kapkite.128565.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_07/p1_icon/00128565.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_07/thumb/00128565.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/rusata-zlatkaizdunka-1-v-kapkite.128565.html">Русата Златка-издънка №1 в Капките</a></h3>
                    <p>Моделката единствена отказа да пее на пресконференцията, с която бе обявено началото на новия сезон

</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/na-megz-j-kutsa-v-lyubovta.128557.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_07/p1_icon/00128557.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_07/thumb/00128557.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/na-megz-j-kutsa-v-lyubovta.128557.html">На Мегз й куца в любовта</a></h3>
                    <p>Мегз е прекарала празника на влюбените работейки сама</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/nataliya-simeonova-s-nov-imidzh.128552.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_07/p1_icon/00128552.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_07/thumb/00128552.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/nataliya-simeonova-s-nov-imidzh.128552.html">Наталия Симеонова с нов имидж</a></h3>
                    <p>Бившата на Денис Ризов с по-къса прическа </p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/gubichki-napadnaha-dzhino-sled-big-bradur.128551.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_07/p1_icon/00128551.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_07/thumb/00128551.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/gubichki-napadnaha-dzhino-sled-big-bradur.128551.html">Гъбички нападнаха Джино след „Биг Брадър”</a></h3>
                    <p>Бианкалана ляга под ножа за поредна операция</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/desi-dimitrova-skochi-na-dzhuliana-gani-ne-bili-priyatelki-veche.128548.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_07/p1_icon/00128548.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_07/thumb/00128548.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/desi-dimitrova-skochi-na-dzhuliana-gani-ne-bili-priyatelki-veche.128548.html">Деси Димитрова скочи на Джулиана Гани, не били приятелки вече</a></h3>
                    <p>Повод за скандала беше реакцията на Джулиана Гани след пост на Деси във фейсбук</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kulagin-podobri-rekorda-na-megz.128549.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_07/p1_icon/00128549.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_07/thumb/00128549.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/kulagin-podobri-rekorda-na-megz.128549.html">Кулагин подобри рекорда на Мегз

</a></h3>
                    <p>Гримьорът регистрира най-ниския резултат в „Черешката на тортата”

</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/simona-pejcheva-stava-vodeshta-.128546.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_07/p1_icon/00128546.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_07/thumb/00128546.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/simona-pejcheva-stava-vodeshta-.128546.html">Симона Пейчева става водеща </a></h3>
                    <p>Симона вече има опит в тегленето на късметлийски числа</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/lud-zaplashi-slavi-trifonov-s-ubijstvo.128547.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_07/p1_icon/00128547.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_07/thumb/00128547.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/lud-zaplashi-slavi-trifonov-s-ubijstvo.128547.html">Луд заплаши Слави Трифонов с убийство</a></h3>
                    <p>42-годишният Рейхан задържан</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/alfredo-torez-obyasni-za-studenata-si-vecherya.128544.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_07/p1_icon/00128544.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_07/thumb/00128544.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/alfredo-torez-obyasni-za-studenata-si-vecherya.128544.html">Алфредо Торез обясни за студената си вечеря</a></h3>
                    <p>Скандалът с последните участници в „Черешката на тортата“ се разраства</p>
                </div>
	                  </div>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
    
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_ .el').hover(function() { 
                $('#black_middle_ .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
        	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/rialiti">Тв и Риалити</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_rialiti" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/lora-karadzhova-na-taen-kontsert-na-bashta-si.128578.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_07/p1_icon/00128578.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_07/thumb/00128578.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/lora-karadzhova-na-taen-kontsert-na-bashta-si.128578.html">Лора Караджова на таен концерт на баща си</a></h3>
                    <p>"Сигнал" изпяха най-известните си любовни балади</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/reki-ot-sulzi-v-glasut-na-bulgariya-.128573.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_07/p1_icon/00128573.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_07/thumb/00128573.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/reki-ot-sulzi-v-glasut-na-bulgariya-.128573.html">Реки от сълзи в „Гласът на България“ </a></h3>
                    <p>С нови правила, зашеметяваща сцена и много изненади най-гледаното музикално риалити обещава да разбие представите за шоу </p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/simona-pejcheva-stava-vodeshta-.128546.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_07/p1_icon/00128546.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_07/thumb/00128546.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/simona-pejcheva-stava-vodeshta-.128546.html">Симона Пейчева става водеща </a></h3>
                    <p>Симона вече има опит в тегленето на късметлийски числа</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/rialiti" class="see_more">Виж още от Тв и Риалити</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_rialiti .el').hover(function() { 
                $('#black_middle_rialiti .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    <!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgpkjjgnpiap"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgpkjjgnpiap', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/izdynki">Издънки</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_izdynki" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/dzhuliana-gani-zatvornitsa-za-sv-valentin.128555.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_07/p1_icon/00128555.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_07/thumb/00128555.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/dzhuliana-gani-zatvornitsa-za-sv-valentin.128555.html">Джулиана Гани затворница за Св. Валентин</a></h3>
                    <p>Миската Джулиана Гани е на романтично пътешествие в Англия</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/chernata-zlatka-mami-s-fotoshop.128536.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_07/p1_icon/00128536.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_07/thumb/00128536.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/chernata-zlatka-mami-s-fotoshop.128536.html">Черната Златка мами с фотошоп</a></h3>
                    <p>Истината лъсна миналата седмица, когато Злати Димитрова бе един от участниците в кулинарното шоу „Черешката на тортата“</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kalin-terzijski-na-praga-na-smurtta.128520.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_07/p1_icon/00128520.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_07/thumb/00128520.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kalin-terzijski-na-praga-na-smurtta.128520.html">Калин Терзийски на прага на смъртта</a></h3>
                    <p>Писателят бил на косъм от смъртта и лекарите не вярвали, че ще се оправи</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/izdynki" class="see_more">Виж още от Издънки</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_izdynki .el').hover(function() { 
                $('#black_middle_izdynki .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/kultura">Култура</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_kultura" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/lara-fabian-idva-v-bulgariya.128575.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_07/p1_icon/00128575.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_07/thumb/00128575.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/lara-fabian-idva-v-bulgariya.128575.html">Лара Фабиан идва в България</a></h3>
                    <p>Българската публика ще чуе на живо най-новия албум на певицата, както и най-големите ѝ хитове в зала 1 на НДК на 27 март</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/film-na-sodurburg-zasnet-iztsyalo-s-iphone.128563.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_07/p1_icon/00128563.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_07/thumb/00128563.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/film-na-sodurburg-zasnet-iztsyalo-s-iphone.128563.html">Филм на Содърбърг, заснет изцяло с iPhone</a></h3>
                    <p>„Unsane” е заснет само за две седмици</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/duet-riton-s-nova-butikova-plocha.128537.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_07/p1_icon/00128537.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_07/thumb/00128537.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/duet-riton-s-nova-butikova-plocha.128537.html">Дует "Ритон" с нова бутикова плоча</a></h3>
                    <p>Плочата включва десетте чисто нови песни, които "Ритон" изпя за пръв път по време на грандиозния спектакъл "Музика и любов" през октомври и които бързо се превърнаха в хитове</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/kultura" class="see_more">Виж още от Култура</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_kultura .el').hover(function() { 
                $('#black_middle_kultura .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->            	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/fashionista">Fashionista</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_fashionista" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/nataliya-gurkova-se-pravi-na-rapurka.128541.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_07/p1_icon/00128541.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_07/thumb/00128541.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/nataliya-gurkova-se-pravi-na-rapurka.128541.html">Наталия Гуркова се прави на рапърка</a></h3>
                    <p>Мис България пръска сексапил с новата си фотосесия</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/vizhte-dvojnichkata-na-nikoleta-.128470.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_07/p1_icon/00128470.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_07/thumb/00128470.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/vizhte-dvojnichkata-na-nikoleta-.128470.html">Вижте двойничката на Николета </a></h3>
                    <p>Пловдивска дизайнерка си сътрудиничи с плеймейтката</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/alek-ot-fermata-vliza-v-modata.128455.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_07/p1_icon/00128455.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_07/thumb/00128455.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/alek-ot-fermata-vliza-v-modata.128455.html">Алек от "Фермата" влиза в модата</a></h3>
                    <p>Бившият футболист ще прави своя марка облекла</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/fashionista" class="see_more">Виж още от Fashionista</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_fashionista .el').hover(function() { 
                $('#black_middle_fashionista .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    </div><!-- right col -->    <div class="clearfix"></div>
</div>
<!-- end content -->
		<!--begin footer-->
		<div id="top_footer_holder">
			<div id="top_footer" class="clearfix">
				<div class="logo_rights">
					<p>Copyright <a href="http://hotnews.bg/"><b>Hotnews.bg</b></a> &copy; 2007 - 2018 <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a> <br />All Rights Reserved.</p>
				</div>
				<div class="links clearfix">
					<div class="top">
												<a href="http://hotnews.bg/static/contacts">Контакти</a>|												<a href="http://corp.sportal.bg/bg/prices/hotnews.bg">Реклама HotNews.bg</a>											</div>
					<div class="bottom clearfix">
						<a href="http://hotnews.bg/mobi" class="m_link">Към мобилната версия</a>
						<a href="http://hotnews.bg/mobi" target="_blank" class="mobi"></a>
						<div class="social">
							<a href="http://hotnews.bg/rss.php/" target="_blank" class="rss"></a>
							<a href="https://www.facebook.com/hotnews.bg" target="_blank" class="fb"></a>
							<a href="https://twitter.com/#!/HotNewsbg" target="_blank" class="tw"></a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div id="footer_holder">
			<div id="footer">
				<p>Този сайт е собственост на <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a>. Всички права са запазени.</p>
				<a href="http://corp.sportal.bg/bg" class="msk" target="blank"></a>
				<div class="nav_sites">
					<a href="http://www.sportal.bg/" id="img_01" class="no_margin" target="_blank">Sportal.bg
					<img src="http://hotnews.bg/images/footer/sportal.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/sportal_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/sportal.png')" width="85" height="124" alt="Sportal.bg" /></a>
					<a href="http://www.novini.bg/" id="img_02" target="_blank">Novini.bg
					<img src="http://hotnews.bg/images/footer/novini.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/novini_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/novini.png')" width="85" height="124" alt="Novini.bg" /></a>
					<a href="http://woman.hotnews.bg/" id="img_03" target="_blank">Woman.bg
					<img src="http://hotnews.bg/images/footer/woman.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/woman_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/woman.png')" width="85" height="124" alt="Woman.bg" /></a>
					<a href="http://topcars.bg/" id="img_04" target="_blank">Topcars.bg
					<img src="http://hotnews.bg/images/footer/topcars.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/topcars_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/topcars.png')" width="85" height="124" alt="Topcars.bg" /></a>
					<a href="http://formula1.sportal.bg/" id="img_05" target="_blank">Formula1.bg
					<img src="http://hotnews.bg/images/footer/formula1.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/formula1_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/formula1.png')" width="85" height="124" alt="Formula1.bg" /></a>
					<a href="http://profit.bg/" id="img_06" target="_blank">Profit.bg
					<img src="http://hotnews.bg/images/footer/profit.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/profit_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/profit.png')" width="85" height="124" alt="Profit.bg" /></a>
					<a href="http://insurance.profit.bg/" id="img_07" target="_blank">Insurance.bg
					<img src="http://hotnews.bg/images/footer/insurance.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/insurance_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/insurance.png')" width="85" height="124" alt="Insurance.bg" /></a>
					<a href="http://www.chastite.bg/" id="img_08" target="_blank">Chastite.bg
					<img src="http://hotnews.bg/images/footer/chastite.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/chastite_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/chastite.png')" width="85" height="124" alt="Top.bg" /></a>
					<a href="http://gsm.bg/" id="img_09" target="_blank">Gsm.bg
					<img src="http://hotnews.bg/images/footer/gsm.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/gsm_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/gsm.png')" width="85" height="124" alt="Gsm.bg" /></a>
				</div>
			</div>
		</div>
		<!--end footer-->
		
		
<!-- (C)2000-2014 Gemius SA - gemiusAudience / hotnews.bg / HotNews -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B9NATebph7YqpXuq0iqqHHa4TKk1S0Rf.362hN.sIz..v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		
		
		<div id="bg_banner"><!-- start slave -->
<div id="adoceansportalbgzlhgnxsrjf"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgzlhgnxsrjf', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div>

	</body>
</html>