<!DOCTYPE HTML>
<html>
	<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Кали изтрещя</title>
    <meta http-equiv="Content-Language" content="bg" />
    <meta name="description" content="Певицата шокира с външен вид" />
    <meta name="keywords" content="прическа, Кали, Ирина Тенчева, кулинария" />
		<link rel="stylesheet" href="http://hotnews.bg/css/default.css">
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="css/iehacks.css" /><![endif]-->
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery-1.5.1.min.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/functions.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/swfobject.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/custom-form-elements.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery.jcarousel.js"></script>
		<link rel="stylesheet" type="text/css" href="http://hotnews.bg/css/skin.css" />
		<link rel="stylesheet" href="http://hotnews.bg/assets/spd/spd.css" type="text/css" />
		<script src="http://hotnews.bg/assets/spd/spd.js"></script>
		
    <link rel="shortcut icon" href="http://hotnews.bg/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS емисия - водещите светски новини и клюки в Hotnews.bg" href="http://hotnews.bg/rss.php" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездна еволюция" href="http://hotnews.bg/rss.php?type=42" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездите" href="http://hotnews.bg/rss.php?type=1" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - На микрофона" href="http://hotnews.bg/rss.php?type=11" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hollywood" href="http://hotnews.bg/rss.php?type=7" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Фолк" href="http://hotnews.bg/rss.php?type=6" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Тв и Риалити" href="http://hotnews.bg/rss.php?type=13" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Събития" href="http://hotnews.bg/rss.php?type=14" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Издънки" href="http://hotnews.bg/rss.php?type=15" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Fashionista" href="http://hotnews.bg/rss.php?type=16" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hot" href="http://hotnews.bg/rss.php?type=18" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Top stories" href="http://hotnews.bg/rss.php?type=8" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Любопитно" href="http://hotnews.bg/rss.php?type=2" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спорт" href="http://hotnews.bg/rss.php?type=19" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Интимно" href="http://hotnews.bg/rss.php?type=4" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Съдби" href="http://hotnews.bg/rss.php?type=5" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Култура" href="http://hotnews.bg/rss.php?type=12" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Скандално" href="http://hotnews.bg/rss.php?type=41" />
    		<meta property="fb:admins" content="1134438909,697024757"/>
		<meta property="fb:app_id" content="186432601411095"/>
		
		<!-- мразим facebook -->
        <meta property="og:title" content="Кали изтрещя" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://hotnews.bg/n/kali-iztreshtya.139191.html" />
        <meta property="og:image" content="http://hotnews.bg/uploads/news/2020_15/images/00139191.jpg" />        <meta property="og:site_name" content="Hotnews.bg" />
        <meta property="og:description" content="Певицата шокира с външен вид" />
        <!-- /мразим facebook -->        
        
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3118912-1"></script>
        <script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-3118912-1', {'allow_display_features': false, 'anonymize_ip': true });
        </script>
        
        
        
		    <script type="text/javascript">
				var w2g = w2g || {};
					w2g.cmd = w2g.cmd || [];
		
					w2g.targeting = {
						category: ['category-6'],
						article: ['article-article-139191']
					};

				var getConsent = function (indexes) {
					var cookie = getCookie('privacyPolicyS');
					var consent = false;
					indexes.forEach(function(key){
						if ( cookie[key] == 1 ) {
							consent = true;
						}
						else {
							consent = false;
						}
					});
					return consent;
				};
		
				var getCookie = function (name) {
					var cookies = document.cookie.split("; ");
					var cookie = cookies.find(function (e) {
						return e.indexOf(name + "=") >= 0;
					});
		
					if (cookie) {
						return cookie.split("=")[1];
					} else {
						cookie = localStorage.getItem(name);
						if (cookie === null) {
							return false;
						} else {
							return cookie;
						}
					}
				};
		
				var w2gInit = function w2gInit() {
					var script = document.createElement('script');
					script.setAttribute('src', '//lib.wtg-ads.com/lib.min.js');
					script.setAttribute('async', true);
					document.querySelector('head').appendChild(script);
					
					var consent = getConsent([1,2]);
					if (typeof consent !== 'undefined') { //never be a undefined!
						w2g.cmd.push(function() {
							w2g.run(consent);
						});
					}
				};
			</script>
        

	<script type="text/javascript">
	var SITE_URL   = "http://hotnews.bg/";
	var STATIC_URL = "http://hotnews.bg/";
	</script>

	
	<script type="text/javascript">
		$(document).bind("copy", function () {
                var selection = window.getSelection();
                var pagelink = "</br></br>Прочети повече на: " + document.location.href;
                if (window.clipboardData) { // Internet Explorer
                    var copytext = selection + pagelink;
                    window.clipboardData.setData ("Text", copytext);
                    return false;
                }
                {
                    var body_element = document.getElementsByTagName('body')[0];
                    var oldSelection = selection.getRangeAt(0);
                 // change this if you want
                    var copytext = selection + pagelink;
                    var newdiv = document.createElement('div');
                    newdiv.style.position = 'absolute';
                    newdiv.style.left = '-99999px';
                    body_element.appendChild(newdiv);
                    newdiv.innerHTML = copytext;
                    selection.selectAllChildren(newdiv);
                    window.setTimeout(function () {
                        body_element.removeChild(newdiv);
                        selection.removeAllRanges();
                        selection.addRange(oldSelection);
                    }, 0);
                }
            });
	</script>
	
	<!-- stuff -->
	
		
    <script>var BASH_ID = 'div-gpt-ad-1544608786669-0';</script>
    <!-- <script async src='https://apps.sportal.bg/collector/checker.js'></script> -->
	</head>
	<body>

	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12&appId=186432601411095&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	

		<!-- begin header -->
		<div id="header" class="clearfix">
			<div class="wrap">
				<h1 id="logo">
					<a href="http://hotnews.bg/">hotnews.bg</a>
					<!--<span>интернет портал за звездни новини</span>-->
				</h1>

				<div id="header_right">
					<div class="subdomain_buttons">
						<a href="http://woman.hotnews.bg/" class="woman" title="Електронно списание за истинската жена" target="_blank">Електронно списание за истинската жена</a>
						<a href="http://men.hotnews.bg/" class="men" title="Електронно списание за истинския мъж" target="_blank">Електронно списание за истинския мъж</a>
					</div>
					<div id="search_form">
						<form action="http://hotnews.bg/search.php" method="get" />
						<input name="q" type="text" class="search_input" />
						<input type="submit" class="search_submit" value="" />
						</form>
					</div>
				</div>

				<!-- begin menu -->
				<div id="menu">
										<a href="http://hotnews.bg/" id="menu_1">Начало</a>
										<a href="http://hotnews.bg/n/zvezdite" id="menu_2" class="active">Звездите</a>
										<a href="http://hotnews.bg/n/top-stories" id="menu_3">Top stories</a>
										<a href="http://hotnews.bg/n/lubopitno" id="menu_4">Любопитно</a>
										<a href="http://hotnews.bg/n/sport" id="menu_5">Спорт</a>
										<a href="http://hotnews.bg/n/intimno" id="menu_6">Интимно</a>
										<a href="http://hotnews.bg/n/sydbi" id="menu_7">Съдби</a>
										<a href="http://hotnews.bg/n/kultura" id="menu_8">Култура</a>
										<a href="http://hotnews.bg/laugh" id="menu_9">Смях</a>
										<a href="http://hotnews.bg/galleries" id="menu_10">Фотогалерия</a>
										<a href="http://hotnews.bg/videos" id="menu_11">hotTV</a>
									</div>
								<div id="drop_downs_holder">
					<div class="drop_down">
												<a href="http://hotnews.bg/n/stars">Звездна еволюция</a>
												<a href="http://hotnews.bg/n/hollywood">Hollywood</a>
												<a href="http://hotnews.bg/n/folk" class="active">Фолк</a>
											</div>
				</div>
																				<div id="megaboard"><!-- /26641721/hotnews.bg_branding_megaboard --><div id="div-gpt-ad-1544608885031-0"></div></div>
			</div>
		</div>
		<!-- end header -->

<!-- begin content -->
<div id="content">
	<!-- begin left_column -->
	<div id="left_column">
	<!-- begin open_news_holder -->
				<div id="open_news_holder" class="clearfix">
					<!-- begin top_right_corner -->
					<div class="top_right">
						<div class="send_print">
							<a title="разпечатай" href="javascript: printNews('single_news');" class="print">разпечатай</a>
							<a title="изпрати" href="javascript: window.open('http://hotnews.bg/send_item.php?type=1&id=139191', 'news_id' ,'resizeble=no, width=380, height=320, left=10, top=10')" class="send">Изпрати</a>
						</div>
						<img src="http://hotnews.bg/uploads/news/2020_15/p1/00139191.jpg" class="border" />
						<div class="shadow_292"></div>
												<div class="socials_box">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/kali-iztreshtya.139191.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/kali-iztreshtya.139191.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/kali-iztreshtya.139191.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/kali-iztreshtya.139191.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					</div>
					<!-- end top_right_corner -->

					<!-- begin news description -->
					<div class="description">
						<!--header-->
						<div class="desc_header">
							<div id="breadcrumb">
			                    <a href="http://hotnews.bg/n/zvezdite">Звездите</a>
								<img width="5" height="7" src="http://hotnews.bg/images/category/breadcrumb_divider.png" /><a href="http://hotnews.bg/n/folk">Фолк</a>
																							</div>
							<h2 id="single_news_title"><span>Кали изтрещя</span></h2>
							<div class="data">08 април 2020 | 09:55</div>
							<div class="stats_box">
								<div class="comments">
									<a href="#add_comment" class="icon_box" title="Към коментарите">Коментари</a>
									<div class="count">0<span class="bubble_tail"></span></div>
								</div>
								<div class="views">
									<div  class="icon_box">Прочетена</div>
									<div class="count">84<span class="bubble_tail"></span></div>
								</div>
								<div class="clearfix">&nbsp;</div>
							</div>
						</div>
						<!--header-->
						<!--content-->
						<div class="desc_content" id="single_news">
							<p>
	<strong>Доскоро Кали хич не се даваше на негативните последици от социалната изолация, но в последните дни и на красавицата й писна от седенето у дома. Тя се показа с прическа, известна едно време като &bdquo;гръмнал бойлер в тръстика&rdquo; и призна</strong>: &bdquo;И те така те.....малко изтрещех&rdquo;. Майтапчийската снимка веднага спечели възхищението на приятелките на Кали, които я похвалиха, че добре й се получава.</p>
<p>
	&nbsp;</p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B-rvuMOp_2E/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
	<div style="padding:16px;">
		<a href="https://www.instagram.com/p/B-rvuMOp_2E/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </a>
		<div style=" display: flex; flex-direction: row; align-items: center;">
			<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
				&nbsp;</div>
			<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
				<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
					&nbsp;</div>
				<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
					&nbsp;</div>
			</div>
		</div>
		<div style="padding: 19% 0;">
			&nbsp;</div>
		<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
			<a href="https://www.instagram.com/p/B-rvuMOp_2E/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
		<div style="padding-top: 8px;">
			<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
				<a href="https://www.instagram.com/p/B-rvuMOp_2E/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
		</div>
		<div style="padding: 12.5% 0;">
			&nbsp;</div>
		<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
			<div>
				<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
					&nbsp;</div>
				<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
					&nbsp;</div>
				<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
					&nbsp;</div>
			</div>
			<div style="margin-left: 8px;">
				<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
					&nbsp;</div>
				<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
					&nbsp;</div>
			</div>
			<div style="margin-left: auto;">
				<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
					&nbsp;</div>
				<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
					&nbsp;</div>
				<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
					&nbsp;</div>
			</div>
		</div>
		<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
			<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">
				&nbsp;</div>
			<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">
				&nbsp;</div>
		</div>
		<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
			<a href="https://www.instagram.com/p/B-rvuMOp_2E/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by KALI (@kaly_music)</a> on <time datetime="2020-04-07T14:47:01+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Apr 7, 2020 at 7:47am PDT</time></p>
	</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script><p>
	<br />
	<br />
	Преди да шокира с вида си, певицата се бе отдала на готвене, тъй като е много добра в кухнята, а доказателство за това бяха участията й в &bdquo;Черешката на тортата&rdquo;. Тя се показа как поднася тестени изкушения. &quot;По рецептата на Ирина Тенчева. Удобно е да имаш всичките продукти, когато вдъхновението дойде!&quot;, хвали се чалгаджийката и показва закуската - тестени топки с кашкавал, които Ирина е кръстила &quot;Соленки от парено тесто&quot;. Русата кулинарка и половинка на тв продуцента Иван одобри творбата на Кали и я похвали в онлайн пространството.</p>
<p>
	&nbsp;</p>
<p>
	&nbsp;</p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B-kIiqwJwQu/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
	<div style="padding:16px;">
		<a href="https://www.instagram.com/p/B-kIiqwJwQu/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </a>
		<div style=" display: flex; flex-direction: row; align-items: center;">
			<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
				&nbsp;</div>
			<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
				<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
					&nbsp;</div>
				<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
					&nbsp;</div>
			</div>
		</div>
		<div style="padding: 19% 0;">
			&nbsp;</div>
		<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
			<a href="https://www.instagram.com/p/B-kIiqwJwQu/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
		<div style="padding-top: 8px;">
			<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
				<a href="https://www.instagram.com/p/B-kIiqwJwQu/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
		</div>
		<div style="padding: 12.5% 0;">
			&nbsp;</div>
		<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
			<div>
				<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
					&nbsp;</div>
				<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
					&nbsp;</div>
				<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
					&nbsp;</div>
			</div>
			<div style="margin-left: 8px;">
				<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
					&nbsp;</div>
				<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
					&nbsp;</div>
			</div>
			<div style="margin-left: auto;">
				<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
					&nbsp;</div>
				<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
					&nbsp;</div>
				<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
					&nbsp;</div>
			</div>
		</div>
		<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
			<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">
				&nbsp;</div>
			<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">
				&nbsp;</div>
		</div>
		<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
			<a href="https://www.instagram.com/p/B-kIiqwJwQu/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by KALI (@kaly_music)</a> on <time datetime="2020-04-04T15:49:59+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Apr 4, 2020 at 8:49am PDT</time></p>
	</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>
						</div>
						<!--content-->
					</div>
					<!-- end news description -->
				</div>
<!-- end open_news_holder -->


<!-- begin author_box -->
				<div class="news_author">
					<a name="more_pics"></a>
					<div class="author_thumb">
						<img src="http://hotnews.bg/uploads/user_avatar/2.jpg" />
					</div>
					<div class="autor_text">
					 <p>Автор / Източник:</p>
					 <h3>HotNews.bg</h3>
					</div>
					<div class="clearfix"></div>
				</div>
<!-- end author_box -->

<!-- begin tags and more from gallery -->
<div class="tags_more clearfix">
          <h2 class="lc_row_header"><a href="#">Етикети</a></h2>
		  <div class="tags_holder">
            <span class="tl_w"></span>
			<span class="tr_w"></span>
            <span class="bl_w"></span>
			<span class="br_w"></span>
			<a href="http://hotnews.bg/tags/прическа.html">прическа</a>, &#32;<a href="http://hotnews.bg/tags/Кали.html">Кали</a>, &#32;<a href="http://hotnews.bg/tags/Ирина Тенчева.html">Ирина Тенчева</a>, &#32;<a href="http://hotnews.bg/tags/кулинария.html">кулинария</a>   
			<div class="clearfix"></div>			
          </div> 
		  		           
		<div class="clearfix"></div>				  			
</div>
<!-- end tags and more from gallery -->

<!-- begin all socials band + comment anchor -->
				<div class="social_comment">
					<div class="socials_box_670">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/kali-iztreshtya.139191.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/kali-iztreshtya.139191.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/kali-iztreshtya.139191.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/kali-iztreshtya.139191.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					<div class="comm_counter">
						<a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
						<img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" /><span class="comm_count">0</span>
					</div>
				</div>			
<!-- end all socials band + comment anchor -->
			

<!-- begin banner_670 -->
	<div class="banner_670">
		<!-- /26641721/hotnews.bg_product_placement --><div id="div-gpt-ad-1544608969162-0"></div>					
	</div>			
	<!-- end banner_670 -->				
			
	



<div class="clearfix"></div>

<!-- begin facebook comments -->
<h2 class="lc_row_header"><a name="comments">Коментари</a></h2>
<div class="fb_comments_box"> 
    <fb:comments href="http://hotnews.bg/n/kali-iztreshtya.139191.html" num_posts="10" width="620">
    </fb:comments>
</div>
<!-- end facebook comments --><!-- begin grand comments box -->
<div class="grand_comments_box">
	<div class="comm_counter">
        <a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
        <img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" alt="" /><span class="comm_count">0</span>
    </div>
    
	
    <div class="clearfix"></div>
</div>
<!-- end grand comments box --><!-- begin add_comment_box --><h2 class="lc_row_header"><a name="add_comment">Добави коментар</a></h2>
<div class="ac_box">
    <span class="tl_w"></span>
    <span class="tr_w"></span>
    <span class="bl_w"></span>
    <span class="br_w"></span>
    <div class="comment_box_divider">
        <div class="ac_left">
            Екипът на <b>Hotnews.bg</b>
            Ви благодари, че използвате кирилица за вашите коментари. 
            В случай, че коментарът Ви съдържа нецензурни квалификации и лични нападки или обиди на расова, сексуална, 
            етническа или верска основа, той ще бъде изтрит от модератора на сайта.
        </div>
        <!--begin form-->
		<a name="add_comment"></a>
        <form action="#comments" method="post" class="ac_right">
            <label for="ac_name" class="ac_name_label">Име:</label>
            <input type="text" id="ac_name" name="author" required />
            <label for="nothing" class="ac_comment_label" id="tocomment" style="display: none;">
            </label>
            <label for="ac_comment" class="ac_comment_label">Коментар:</label>
            <textarea id="ac_comment" name="comment" required></textarea>
            <input type="hidden" id="ac_ans" name="ac_ans" />
            <div class="round_btn_28 ac_submit">
                <input type="submit" value="Изпрати" class="ac_submit" /><span></span>
            </div>
        </form>
        <!--end form-->
        <div class="clearfix">
        </div>
    </div>
    <!--end results-->
    
    <script type="text/javascript">
        $(document).ready(function(){
            $('.leftside_poll li').click(function(){
                $('.leftside_poll li').removeClass('radio_checked');
                $(this).addClass('radio_checked');
            });
        });
    </script> 
    <div class="clearfix">
    </div>
</div>
<div class="lr_shadow lr_shadow_margin">
</div>
<!-- end add_comment_box -->
		
									
	</div>				
	<!-- end left_column -->

    <!--begin right_column -->
<div id="right_column">
    <!-- begin banner--><div class="banner"><!-- /26641721/hotnews.bg_300x250_top --><div id="div-gpt-ad-1544608786669-0"></div></div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/hot">Hot</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_hot" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/emanuela-zagoli-dupe.139177.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_15/p1_icon/00139177.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_15/thumb/00139177.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/emanuela-zagoli-dupe.139177.html">Емануела заголи дупе</a></h3>
                    <p>С този горещ кадър певицата предизвика потоп</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/asdis-ran-pravete-lyubov-prez-den.139176.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_15/p1_icon/00139176.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_15/thumb/00139176.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/asdis-ran-pravete-lyubov-prez-den.139176.html">Асдис Ран: Правете любов през ден</a></h3>
                    <p>Еротичният модел храни бездомници у нас</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/monika-valerieva-gola-v-stud-i-pek.139103.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_14/p1_icon/00139103.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_14/thumb/00139103.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/monika-valerieva-gola-v-stud-i-pek.139103.html">Моника Валериева гола в студ и пек</a></h3>
                    <p>Брюнетката с нова провокация в социалните мрежи</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/hot" class="see_more">Виж още от Hot</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_hot .el').hover(function() { 
                $('#black_middle_hot .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->      <h2 class="rc_box_header"><a href="http://hotnews.bg/img/3389/71958.html#photo">Специален проект</a></h2>
  <div class="black_top special clearfix">
    <h3 class="first_header">Да оставим следи ІІІ</h3>
    <div class="round_box">
      <span class="tl_b"></span>
      <span class="tr_b"></span>
      <span class="bl"></span>
      <span class="br"></span>
     
      <div class="slider_container js-slider">
        <ul>
                    <li><a href="http://hotnews.bg/img/3389/71958.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071958vlado_penev_da_ostavim_sledi_III_the_godfather.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71189.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071189iva_ekimova_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71183.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071183masha_ilieva_da_ostavim_sledi_III_аa.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71089.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071089kalin_surmenov_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71088.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071088elena_petrova_kiril_efremov_da_ostavim_sledi_III_dirty_dancing.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71087.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071087kalin_veliov_da_ostavim_sledi_III_vinetu.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71086.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071086lili_ivanova_da_ostavim_sledi_III_marlene_ditrih.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71085.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071085cvetana_maneva_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71084.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071084beloslava_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                  </ul>
      </div>

      <div class="controls js-controls">
        <a class="prev" data-dir="prev" href="">назад</a>
        <a class="next" data-dir="next" href="">напред</a>
      </div>

  <!--<p>SMS на номер 17 777 с текст DMS KAUZA</p>-->
      
      <a href="http://hotnews.bg/img/3389/71958.html#photo" class="see_more">Виж още</a>
      <div class="clearfix"></div>
    </div>
  </div>
  <div class="right_box_shadow shadow_margin"></div>
  <script type="text/javascript" src="http://hotnews.bg/javascript/slider.js"></script>
    <!-- begin banner--><div class="banner"><!-- /21743377551/hotnews.bg_300x250__bottom --><div id="div-gpt-ad-1544609395792-0"></div></div><!-- end banner-->      <h2 class="rc_box_header"><span>Новини</span></h2>
    <div class="black_middle clearfix">
        <div id="black_middle_" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/lyusi-i-ani-pred-falit-.139190.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_15/p1_icon/00139190.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_15/thumb/00139190.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/lyusi-i-ani-pred-falit-.139190.html">Люси и Ани пред фалит </a></h3>
                    <p>Двамата отвориха заведение точно преди карантината</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/eto-kak-lili-ivanova-nadhitri-koronavirusa.139187.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_15/p1_icon/00139187.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_15/thumb/00139187.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/eto-kak-lili-ivanova-nadhitri-koronavirusa.139187.html">Ето как Лили Иванова надхитри коронавируса</a></h3>
                    <p>Естрадната прима завъртя апетитна сделка</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/skalata-iskal-da-e.139185.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_15/p1_icon/00139185.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_15/thumb/00139185.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/skalata-iskal-da-e.139185.html">Скалата искал да е...</a></h3>
                    <p>Живеел в меката на кънтрито - Нашвил</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/guinet-poltrou-se-teshi-s-vibratori-v-karantinata.139178.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_15/p1_icon/00139178.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_15/thumb/00139178.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/guinet-poltrou-se-teshi-s-vibratori-v-karantinata.139178.html">Гуинет Полтроу се теши с вибратори в карантината</a></h3>
                    <p>Актрисата препоръчва няколко секс играчки</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/alisiya-progovori-za-sreshtata-si-s-virusa.139170.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_15/p1_icon/00139170.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_15/thumb/00139170.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/alisiya-progovori-za-sreshtata-si-s-virusa.139170.html">Алисия проговори за срещата си с вируса</a></h3>
                    <p>Певицата бе със сина си в Испания</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/roksana-i-tedi-aleksandrova-se-pomiriha.139167.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_15/p1_icon/00139167.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_15/thumb/00139167.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/roksana-i-tedi-aleksandrova-se-pomiriha.139167.html">Роксана и Теди Александрова се помириха</a></h3>
                    <p>Пайнерките си чуруликат в социалните мрежи</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/vizhte-kak-lepa-brena-pee-vuv-fejsbuk.139156.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_15/p1_icon/00139156.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_15/thumb/00139156.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/vizhte-kak-lepa-brena-pee-vuv-fejsbuk.139156.html">Вижте как Лепа Брена пее във Фейсбук</a></h3>
                    <p>Певицата изпрати послание:Стойте си у дома</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/muzhut-na-emiliya-i-za-nas-ni-e-tezhko.139155.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_15/p1_icon/00139155.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_15/thumb/00139155.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/muzhut-na-emiliya-i-za-nas-ni-e-tezhko.139155.html">Мъжът на Емилия: И за нас ни е тежко</a></h3>
                    <p>Жорж Башур скочи в защита на жена си</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kuvanch-s-pnevmoniya-no-bez-korona.139127.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_14/p1_icon/00139127.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_14/thumb/00139127.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/kuvanch-s-pnevmoniya-no-bez-korona.139127.html">Къванч с пневмония, но без корона</a></h3>
                    <p>Актьорът в изолация с жена си</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/mariya-nashari-duparata.139126.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_14/p1_icon/00139126.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_14/thumb/00139126.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/mariya-nashari-duparata.139126.html">Мария нашари дупарата</a></h3>
                    <p>Певицата с нови татуировки</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/emiliya-napravi-najvazhnoto-si-uchastie.139125.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_14/p1_icon/00139125.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_14/thumb/00139125.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/emiliya-napravi-najvazhnoto-si-uchastie.139125.html">Емилия направи най-важното си участие</a></h3>
                    <p>Певицата призова за смирение</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/zvezda-ot-klyukarkata-e-bremenna.139119.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_14/p1_icon/00139119.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_14/thumb/00139119.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/zvezda-ot-klyukarkata-e-bremenna.139119.html">Звезда от "Клюкарката" е бременна</a></h3>
                    <p>Лейтън Мийстър или Блеър чака втора рожба</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/shakira-pozvolete-na-detsata-da-izlizat-navun.139118.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_14/p1_icon/00139118.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_14/thumb/00139118.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/shakira-pozvolete-na-detsata-da-izlizat-navun.139118.html">Шакира: Позволете на децата да излизат навън</a></h3>
                    <p>Певицата се е изолирала в Барселона</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/nikol-shertsinger-gazi-karantinata.139115.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_14/p1_icon/00139115.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_14/thumb/00139115.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/nikol-shertsinger-gazi-karantinata.139115.html">Никол Шерцингер гази карантината</a></h3>
                    <p>Замина за САЩ-новото огнище на заразата</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/vlado-karamazov-zazhivya-na-selo-snimka.139108.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_14/p1_icon/00139108.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2020_14/thumb/00139108.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/vlado-karamazov-zazhivya-na-selo-snimka.139108.html">Владо Карамазов заживя на село (Снимка)</a></h3>
                    <p>Актьорът обяви, че ще се наспи за цял живот</p>
                </div>
	                  </div>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
    
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_ .el').hover(function() { 
                $('#black_middle_ .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
        	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/rialiti">Тв и Риалити</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_rialiti" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/mihaela-marinova-otklyuchi-panik-ataki.139181.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_15/p1_icon/00139181.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_15/thumb/00139181.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/mihaela-marinova-otklyuchi-panik-ataki.139181.html">Михаела Маринова отключи паник атаки</a></h3>
                    <p>На 22 години певицата вече е изпитала негативите на живота на звездите</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/dzhaferovich-zabi-mlada-kolezhka.139166.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_15/p1_icon/00139166.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_15/thumb/00139166.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/dzhaferovich-zabi-mlada-kolezhka.139166.html">Джаферович заби млада колежка</a></h3>
                    <p>Нови любови в сериала "Ягодова луна"</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/zueka-obyavi-za-shashma-v-kapkite.139165.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_15/p1_icon/00139165.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_15/thumb/00139165.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/zueka-obyavi-za-shashma-v-kapkite.139165.html">Зуека обяви за шашма в Капките

</a></h3>
                    <p>Зрителите отдавна коментират темата</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/rialiti" class="see_more">Виж още от Тв и Риалити</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_rialiti .el').hover(function() { 
                $('#black_middle_rialiti .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    <!-- begin banner--><div class="banner">


	<!-- /21743377551/hotnews.bg_300x250_bottom -->
	<div id='div-gpt-ad-3'></div>
	

</div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/izdynki">Издънки</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_izdynki" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/eva-veselinova-smrazyava-bez-grim.139174.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_15/p1_icon/00139174.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_15/thumb/00139174.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/eva-veselinova-smrazyava-bez-grim.139174.html">Ева Веселинова смразява без грим</a></h3>
                    <p>Обратен ефект предизвика панелистката на Гала</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/katerina-evro-bokluk-znam-te-koj-si.139169.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_15/p1_icon/00139169.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_15/thumb/00139169.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/katerina-evro-bokluk-znam-te-koj-si.139169.html">Катерина Евро: Боклук, знам те кой си</a></h3>
                    <p>Актрисата изригна бясна в социалните мрежи</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/natali-fuchi-neobezopasena-.139157.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_15/p1_icon/00139157.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_15/thumb/00139157.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/natali-fuchi-neobezopasena-.139157.html">Натали фучи необезопасена </a></h3>
                    <p>Синоптичката с мощно возило</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/izdynki" class="see_more">Виж още от Издънки</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_izdynki .el').hover(function() { 
                $('#black_middle_izdynki .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/kultura">Култура</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_kultura" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/i-vesko-marinov-mina-onlajn.139183.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_15/p1_icon/00139183.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_15/thumb/00139183.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/i-vesko-marinov-mina-onlajn.139183.html">И Веско Маринов мина онлайн</a></h3>
                    <p>В навечерието на Великден ще изнесе концерта си</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/20-ceriala-c-koito-da-izbyagame-ot-karantinata.139145.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_14/p1_icon/00139145.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_14/thumb/00139145.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/20-ceriala-c-koito-da-izbyagame-ot-karantinata.139145.html">20 ceриaлa, c кoитo дa избягaмe oт кaрaнтинaтa</a></h3>
                    <p>Тeзи пoрeдици ни държaт нeуceтнo прeд eкрaнa c чacoвe</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/orlin-pavlov-napomnya-che-mozhem-zaedno.139131.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_14/p1_icon/00139131.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_14/thumb/00139131.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/orlin-pavlov-napomnya-che-mozhem-zaedno.139131.html">Орлин Павлов напомня, че "Можем заедно"</a></h3>
                    <p>Певецът убеден, че музиката може да ни обедини </p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/kultura" class="see_more">Виж още от Култура</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_kultura .el').hover(function() { 
                $('#black_middle_kultura .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->            	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/fashionista">Fashionista</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_fashionista" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/miska-spazva-karantina-sled-revyutata-v-milano.139113.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_14/p1_icon/00139113.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_14/thumb/00139113.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/miska-spazva-karantina-sled-revyutata-v-milano.139113.html">Миска спазва карантина след ревютата в Милано</a></h3>
                    <p>Марина Цветанова се отдаде на готвенето</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/eto-kakvo-shte-napravi-kim-kardashiyan-sled-izolatsiyata.139067.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_14/p1_icon/00139067.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_14/thumb/00139067.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/eto-kakvo-shte-napravi-kim-kardashiyan-sled-izolatsiyata.139067.html">Ето какво ще направи Ким Кардашиян след изолацията</a></h3>
                    <p>Как я предпочитате?</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/tom-ford-iska-pomosht-za-modnata-industriya.139000.html" class="image"><img src="http://hotnews.bg/uploads/news/2020_13/p1_icon/00139000.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2020_13/thumb/00139000.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/tom-ford-iska-pomosht-za-modnata-industriya.139000.html">Том Форд иска помощ за модната индустрия</a></h3>
                    <p>Да бъдат включени в пакета от икономически стимули на Белия дом</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/fashionista" class="see_more">Виж още от Fashionista</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_fashionista .el').hover(function() { 
                $('#black_middle_fashionista .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    <!-- right col 123 -->
  </div><!-- right col -->    <div class="clearfix"></div>
</div>
<!-- end content -->
		<!--begin footer-->
		<div id="top_footer_holder">
			<div id="top_footer" class="clearfix">
				<div class="logo_rights">
					<p>Copyright <a href="http://hotnews.bg/"><b>Hotnews.bg</b></a> &copy; 2007 - 2020 <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a> <br />All Rights Reserved.</p>
				</div>
				<div class="links clearfix">
					<div class="top">
												<a href="http://hotnews.bg/static/contacts">Контакти</a>|												<a href="http://hotnews.bg/static/privacy-policy">Лични данни</a>|												<a href="http://corp.sportal.bg/bg/prices/hotnews.bg">Реклама</a>											</div>
					<div class="bottom clearfix">
						<a href="http://hotnews.bg/mobi" class="m_link">Към мобилната версия</a>
						<a href="http://hotnews.bg/mobi" target="_blank" class="mobi"></a>
						<div class="social">
							<a href="http://hotnews.bg/rss.php/" target="_blank" class="rss"></a>
							<a href="https://www.facebook.com/hotnews.bg" target="_blank" class="fb"></a>
							<a href="https://twitter.com/#!/HotNewsbg" target="_blank" class="tw"></a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div id="footer_holder">
			<div id="footer">
				<p>Този сайт е собственост на <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a>. Всички права са запазени.</p>
				<a href="http://corp.sportal.bg/bg" class="msk" target="blank"></a>
				<div class="nav_sites">
					<a href="http://www.sportal.bg/" id="img_01" class="no_margin" target="_blank">Sportal.bg
					<img src="http://hotnews.bg/images/footer/sportal.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/sportal_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/sportal.png')" width="85" height="124" alt="Sportal.bg" /></a>
					<a href="http://www.novini.bg/" id="img_02" target="_blank">Novini.bg
					<img src="http://hotnews.bg/images/footer/novini.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/novini_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/novini.png')" width="85" height="124" alt="Novini.bg" /></a>
					<a href="http://woman.hotnews.bg/" id="img_03" target="_blank">Woman.bg
					<img src="http://hotnews.bg/images/footer/woman.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/woman_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/woman.png')" width="85" height="124" alt="Woman.bg" /></a>
					<a href="http://topcars.bg/" id="img_04" target="_blank">Topcars.bg
					<img src="http://hotnews.bg/images/footer/topcars.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/topcars_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/topcars.png')" width="85" height="124" alt="Topcars.bg" /></a>
					<a href="http://formula1.sportal.bg/" id="img_05" target="_blank">Formula1.bg
					<img src="http://hotnews.bg/images/footer/formula1.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/formula1_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/formula1.png')" width="85" height="124" alt="Formula1.bg" /></a>
					<a href="http://profit.bg/" id="img_06" target="_blank">Profit.bg
					<img src="http://hotnews.bg/images/footer/profit.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/profit_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/profit.png')" width="85" height="124" alt="Profit.bg" /></a>
					<a href="http://insurance.profit.bg/" id="img_07" target="_blank">Insurance.bg
					<img src="http://hotnews.bg/images/footer/insurance.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/insurance_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/insurance.png')" width="85" height="124" alt="Insurance.bg" /></a>
					<a href="http://www.chastite.bg/" id="img_08" target="_blank">Chastite.bg
					<img src="http://hotnews.bg/images/footer/chastite.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/chastite_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/chastite.png')" width="85" height="124" alt="Top.bg" /></a>
					<a href="http://gsm.bg/" id="img_09" target="_blank">Gsm.bg
					<img src="http://hotnews.bg/images/footer/gsm.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/gsm_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/gsm.png')" width="85" height="124" alt="Gsm.bg" /></a>
				</div>
			</div>
		</div>
		<!--end footer-->
		
		
<!-- (C)2000-2014 Gemius SA - gemiusAudience / hotnews.bg / HotNews -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B9NATebph7YqpXuq0iqqHHa4TKk1S0Rf.362hN.sIz..v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		

		
		
		<div id="bg_banner"></div>
<div class="spd-overlay">
        <div class="spd">
            <div class="spd-header">
                <div class="spd-header__title">Вашите лични данни</div>
            </div>
            <div class="spd-content">
				<div class="spd-content-home">
					<p class="spd-text">
						Ние събираме и обработваме Вашите лични данни.
					</p>

					<p class="spd-text">
						За осигуряване на правата ви по GDPR, молим за Вашето съгласие.
					</p>

					<p class="spd-text">
						Ще използваме данните за осигуряване на по-доброто Ви преживяване на нашите сайтове.
					</p>

					<p class="spd-text">
						Ако натиснете бутона
						<span class="spd-text--italic">Приемам всички</span>, ще дадете съгласието си на нас и на всички трети страни, описани детайлно в
						<a href="http://hotnews.bg/static/privacy-policy#privacy" class="spd-text__link spd-predefined-link">Политиката за поверителност</a> и
						<a href="http://hotnews.bg/static/privacy-policy#cookies" class="spd-text__link spd-predefined-link">Политиката за бисквитките</a>.
					</p>

					<p class="spd-text">
						<a href="http://hotnews.bg/static/privacy-policy#gdpr" class="spd-text__link spd-predefined-link">
							Защо е необходимо моето съгласие?
						</a>
					</p>
				</div>
				<div class="spd-content-settings">
						<div class="spp-container">
							<h2 class="spd-title">
								НАСТРОЙКИ ЗА ПОВЕРИТЕЛНОСТ
							</h2>
		
							<ul class="spd-main-list">
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										Нормално функциониране на сайтовете
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Тези данни са стриктно необходими за нормалната работа на сайтовете и мобилните
												ни апликации. Чрез тях можем да удостоверим
												самоличността Ви като логнат потребители, да Ви покажем по-добре съдържанието,
												да заредим сайта по-бързо, да защитаваме сайтовете и Вас от посегателства.
											</p>
		
											<p class="spd-text">
												Такива данни например са данните от сесията Ви – информация дали сте логнат,
												кеширано съдържание и други.
											</p>
		
											<p class="spd-text">
												Тук попадат и данните, свързани с идентифицирането Ви във връзка с регистрация
												за използване на наша услуга.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За изпълнение на нашите услуги
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Някои от услугите ни, като електронната търговия, изискват да споделите с нас
												лични данни. Използваме ги за да можем да изпълним
												договора си с Вас, за продажба и доставка на предлаганите от нас стоки.
											</p>
		
											<p class="spd-text">
												Други предлагани от нас услуги са възможностите да добавяте новина, коментари,
												снимки или видеа. Използваме личните Ви данни,
												която ни дава възможност да Ви идентифицираме и при необходимост – да
												модерираме
												добавеното от Вас съдържание.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За измерване
									</span>
		
									<spd class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="1" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Събираме информация за Вашето използване на съдържанието и я комбинираме с
												предишно събрана, за да измерим, разберем и отчетем
												Вашето използване на услугите ни.
											</p>
											<p class="spd-text">
												Тази цел не включва персонализиране и профилиране.
											</p>
										</div>
		
									</spd>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За подбор, доставка и отчитане на реклами
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="2" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Събираме информация и я комбинираме с предишно налична, за да подберем и Ви
												доставим релевантна реклама и за да можем да
												измерим доставката и ефективността й. Това може да включва предварително
												събрана
												информация за Вашите предишни интереси към подбрани реклами, обработка на данни
												за поведението Ви, когато рекламата Ви е била показана, колко често Ви се
												показват
												дадени реклами, къде и кога са Ви били показани, дали сте предприели действие
												свързано с рекламата, включително клик на рекламата и направена покупка.
											</p>
											<p class="spd-text">
												Тази цел не включва персонализиране и профилиране.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За подбор, доставка и отчитане на съдържание
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="3" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Събираме информация и я комбинираме с предишно събрана, за да подберем и Ви
												доставим релевантно съдържание и да измерим доставката
												и ефективността му. Това може да включва предварително събрана информация за
												Вашите интереси към съдържанието, обработка на данни за показаното Ви
												съдържание,
												колко често или за колко време е било показано, дали сте предприели действие,
												свързано със съдържанието, включително клик на съдържанието.
											</p>
											<p class="spd-text">
												Тази цел не включва персонализиране и профилиране.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За персонализация и профилиране
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="4" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Събираме и обработваме информация за използването на услугите ни за последващо
												сервиране на персонализирана реклама и/или
												съдържание в друг контекст, напр. други сайтове и мобилни апликации, след
												време.
											</p>
											<p class="spd-text">
												Типично, съдържанието и поведението Ви на сайта/мобилната апликации се използва
												за създаване на заключения за Вашите интереси,
												чрез които се управлява бъдещият избор на сервирани реклами и/или съдържание.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										По възложение и за проекти на трети страни
									</span>
		
									<div class="spd-settings-wrapper">
		
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="5" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
		
											<p class="spd-text">
												При конкретни проекти по възложение на трети страни събираме Ваши лични данни,
												които им споделяме за осъществяване целите
												на проектите им. Детайлна информация за целите може да намерите в Общите
												условия
												на всеки конкретен проект, който ще Ви бъдат предоставени за получаване на
												Вашето
												съгласие.
											</p>
											<p class="spd-text">
												Понякога използваме личните ви данни, за да Ви информираме за игри и
												промоционални оферти на Спортал и/или на трети страни
												– Партньори на Спортал.
											</p>
											<p class="spd-text">
												За изпълнение на тази цел, събираме Ваши лични данни, за да Ви информираме за
												наши или на трети страни, наши партньори, инициативи,
												промоции, игри, оферти и други.
											</p>
											<p class="spd-text">
												За всички описани по-горе цели можем да използваме инструменти на трети страни.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За Директен маркетинг
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="6" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												За да Ви изпращаме винаги актуална и полезна информация за нашите инициативи,
												събираме данни като адрес на електронна поща
												или друг начин за контакт с Вас – Viber, Skype, Messenger профил или такъв в
												друга комуникационна платформа.
											</p>
										</div>
		
									</div>
		
								</li>
							</ul>
		
							<!-- <div class="spd-footer">
									<button id="spp-submit" class="spd-footer__btn spd-footer__btn--accent" href="#">Приемам всички</button>
									<a href="#" id="spp-set-settings" class="spd-footer__btn spd-footer__btn--accent" href="#">Приемам</a>
								</div> -->
		
						</div>
					</div>
		
		
				</div>

            <div class="spd-footer">

                <button id="spd-settings" href="http://hotnews.bg/static/privacy-policy#settings" class="spd-footer__btn spd-predefined-link">
                    Настройки
                </button>

                <button id="spd-submit" class="spd-footer__btn spd-footer__btn--accent" type="button">
                    Приемам всички
                </button>

            </div>

        </div>
    </div>
	</body>
</html>