<!DOCTYPE HTML>
<html>
	<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Краси Радков се вихри в Лондон с фолк фурия</title>
    <meta http-equiv="Content-Language" content="bg" />
    <meta name="description" content="Фолк певицата Криси, която се завърна на музикалната сцена, с гръм и трясък, след кратък рестарт на кариерата си, отново радва своите фенове не само в България." />
    <meta name="keywords" content="певица, Краси Радков, попфолк" />
		<link rel="stylesheet" href="http://hotnews.bg/css/default.css">
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="css/iehacks.css" /><![endif]-->
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery-1.5.1.min.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/functions.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/swfobject.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/custom-form-elements.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery.jcarousel.js"></script>
		<link rel="stylesheet" type="text/css" href="http://hotnews.bg/css/skin.css" />
    <link rel="shortcut icon" href="http://hotnews.bg/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS емисия - водещите светски новини и клюки в Hotnews.bg" href="http://hotnews.bg/rss.php" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спечели ме" href="http://hotnews.bg/rss.php?type=44" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездна еволюция" href="http://hotnews.bg/rss.php?type=42" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездите" href="http://hotnews.bg/rss.php?type=1" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - На микрофона" href="http://hotnews.bg/rss.php?type=11" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hollywood" href="http://hotnews.bg/rss.php?type=7" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Фолк" href="http://hotnews.bg/rss.php?type=6" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Тв и Риалити" href="http://hotnews.bg/rss.php?type=13" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Събития" href="http://hotnews.bg/rss.php?type=14" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Издънки" href="http://hotnews.bg/rss.php?type=15" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Fashionista" href="http://hotnews.bg/rss.php?type=16" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hot" href="http://hotnews.bg/rss.php?type=18" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Криминално" href="http://hotnews.bg/rss.php?type=20" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Top stories" href="http://hotnews.bg/rss.php?type=8" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Любопитно" href="http://hotnews.bg/rss.php?type=2" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спорт" href="http://hotnews.bg/rss.php?type=19" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Интимно" href="http://hotnews.bg/rss.php?type=4" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Съдби" href="http://hotnews.bg/rss.php?type=5" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Култура" href="http://hotnews.bg/rss.php?type=12" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Скандално" href="http://hotnews.bg/rss.php?type=41" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Да си говорим за... любов" href="http://hotnews.bg/rss.php?type=43" />
    		<meta property="fb:admins" content="1134438909,697024757"/>
		<meta property="fb:app_id" content="186432601411095"/>
		
		        
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3118912-1"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-3118912-1');
        </script>

        <script type="text/javascript" src="http://sportalbg.adocean.pl/files/js/ado.js"></script>
        <script type="text/javascript">
        /* (c)AdOcean 2003-2012 */
        	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        	ado.config({mode: "old", xml: false, characterEncoding: true});
        	ado.preview({enabled: true, emiter: "sportalbg.adocean.pl", id: "Tlhcq8ZLnZQS5vlV6SjLMdF4L113E07H8xPECmHt21r.t7"});
        </script>
        <!-- start master -->
        <script type="text/javascript">
        /* (c)AdOcean 2003-2012, MASTER: MSKey_bg.HotNews.bg.All Pages */
        ado.master({id: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7', server: 'sportalbg.adocean.pl',  vars: {category: "2", article: "128167"} });
        </script>
        <!--  end master  -->
        
	<script type="text/javascript">
	var SITE_URL   = "http://hotnews.bg/";
	var STATIC_URL = "http://hotnews.bg/";
	</script>

	
	<script type="text/javascript">
		$(document).bind("copy", function () {
                var selection = window.getSelection();
                var pagelink = "</br></br>Прочети повече на: " + document.location.href;
                if (window.clipboardData) { // Internet Explorer
                    var copytext = selection + pagelink;
                    window.clipboardData.setData ("Text", copytext);
                    return false;
                }
                {
                    var body_element = document.getElementsByTagName('body')[0];
                    var oldSelection = selection.getRangeAt(0);
                 // change this if you want
                    var copytext = selection + pagelink;
                    var newdiv = document.createElement('div');
                    newdiv.style.position = 'absolute';
                    newdiv.style.left = '-99999px';
                    body_element.appendChild(newdiv);
                    newdiv.innerHTML = copytext;
                    selection.selectAllChildren(newdiv);
                    window.setTimeout(function () {
                        body_element.removeChild(newdiv);
                        selection.removeAllRanges();
                        selection.addRange(oldSelection);
                    }, 0);
                }
            });
	</script>
	
	</head>
	<body>

	
		<div id="fb-root"></div>
		<script>
			
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=186432601411095";
  fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));


		</script>
	

<!-- start slave -->
<div id="adocean_top">
    <div id="adoceansportalbgynkijqphrw"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2012, MSKey_bg.HotNews.bg.All Pages.Top Header */
    ado.slave('adoceansportalbgynkijqphrw', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
    </script>
</div>
<!--  end slave  -->


		<!-- begin header -->
		<div id="header" class="clearfix">
			<div class="wrap">
				<h1 id="logo">
					<a href="http://hotnews.bg/">hotnews.bg</a>
					<!--<span>интернет портал за звездни новини</span>-->
				</h1>

				<div id="header_right">
					<div class="subdomain_buttons">
						<a href="http://woman.hotnews.bg/" class="woman" title="Електронно списание за истинската жена" target="_blank">Електронно списание за истинската жена</a>
						<a href="http://men.hotnews.bg/" class="men" title="Електронно списание за истинския мъж" target="_blank">Електронно списание за истинския мъж</a>
					</div>
					<div id="search_form">
						<form action="http://hotnews.bg/search.php" method="get" />
						<input name="q" type="text" class="search_input" />
						<input type="submit" class="search_submit" value="" />
						</form>
					</div>
				</div>

				<!-- begin menu -->
				<div id="menu">
										<a href="http://hotnews.bg/" id="menu_1">Начало</a>
										<a href="http://hotnews.bg/n/zvezdite" id="menu_2">Звездите</a>
										<a href="http://hotnews.bg/n/top-stories" id="menu_3">Top stories</a>
										<a href="http://hotnews.bg/n/lubopitno" id="menu_4" class="active">Любопитно</a>
										<a href="http://hotnews.bg/n/sport" id="menu_5">Спорт</a>
										<a href="http://hotnews.bg/n/intimno" id="menu_6">Интимно</a>
										<a href="http://hotnews.bg/n/sydbi" id="menu_7">Съдби</a>
										<a href="http://hotnews.bg/n/kultura" id="menu_8">Култура</a>
										<a href="http://hotnews.bg/laugh" id="menu_9">Смях</a>
										<a href="http://hotnews.bg/galleries" id="menu_10">Фотогалерия</a>
										<a href="http://hotnews.bg/videos" id="menu_11">hotTV</a>
										<a href="http://hotnews.bg/n/love" id="menu_12">Да си говорим за... любов</a>
									</div>
								<div id="drop_downs_holder">
					<div class="drop_down">
												<a href="http://hotnews.bg/n/specheli">Спечели ме</a>
												<a href="http://hotnews.bg/n/rialiti">Тв и Риалити</a>
												<a href="http://hotnews.bg/n/sybitiq">Събития</a>
												<a href="http://hotnews.bg/n/fashionista">Fashionista</a>
											</div>
				</div>
																				<div id="megaboard"><!-- start slave -->
<div id="adoceansportalbgmlqpjkjnkk"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgmlqpjkjnkk', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div>
			</div>
		</div>
		<!-- end header -->

<!-- begin content -->
<div id="content">
	<!-- begin left_column -->
	<div id="left_column">
	<!-- begin open_news_holder -->
				<div id="open_news_holder" class="clearfix">
					<!-- begin top_right_corner -->
					<div class="top_right">
						<div class="send_print">
							<a title="разпечатай" href="javascript: printNews('single_news');" class="print">разпечатай</a>
							<a title="изпрати" href="javascript: window.open('http://hotnews.bg/send_item.php?type=1&id=128167', 'news_id' ,'resizeble=no, width=380, height=320, left=10, top=10')" class="send">Изпрати</a>
						</div>
						<img src="http://hotnews.bg/uploads/news/2018_05/p1/00128167.jpg" class="border" />
						<div class="shadow_292"></div>
												<div class="socials_box">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/krasi-radkov-se-vihri-v-london-s-folk-furiya.128167.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/krasi-radkov-se-vihri-v-london-s-folk-furiya.128167.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/krasi-radkov-se-vihri-v-london-s-folk-furiya.128167.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/krasi-radkov-se-vihri-v-london-s-folk-furiya.128167.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					</div>
					<!-- end top_right_corner -->

					<!-- begin news description -->
					<div class="description">
						<!--header-->
						<div class="desc_header">
							<div id="breadcrumb">
			                    <a href="http://hotnews.bg/n/lubopitno">Любопитно</a>
																							</div>
							<h2 id="single_news_title"><span>Краси Радков се вихри в Лондон с фолк фурия</span></h2>
							<div class="data">31 януари 2018 | 16:37</div>
							<div class="stats_box">
								<div class="comments">
									<a href="#add_comment" class="icon_box" title="Към коментарите">Коментари</a>
									<div class="count">0<span class="bubble_tail"></span></div>
								</div>
								<div class="views">
									<div  class="icon_box">Прочетена</div>
									<div class="count">307<span class="bubble_tail"></span></div>
								</div>
								<div class="clearfix">&nbsp;</div>
							</div>
						</div>
						<!--header-->
						<!--content-->
						<div class="desc_content" id="single_news">
							<p>
	<strong>Фолк певицата <a href="http://hotnews.bg/n/krisi-s-ekskluzivni-kadri-ot-noviya-si-klip.128054.html" target="_blank">Криси</a>, която се завърна на музикалната сцена, с гръм и трясък, след кратък рестарт на кариерата си, отново радва своите фенове не само в България.<br />
	</strong><br />
	След невероятния успех на тоталния хит &bdquo;Момичето на тати&ldquo;, младата звезда е в Лондон по покана на няколко клуба, в които се раздава на макс и радва феновете си от българската общност. В една от вечерите Криси е имала съвместно участие с актьора Краси Радков. Докато комикът имал задача да разсмива публиката, то фолк фурията докарала феновете си до истерия.<br />
	<br />
	Купонът продължил до ранните часове на утрото с много песни и танци. Секси палавницата дори е показала танцовите си умения върху масите, показва една от снимките публикувани в социалните мрежи.</p>
<p>
	<iframe allowtransparency="true" frameborder="0" height="594" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FKrissyOfficial%2Fphotos%2Fa.377517296013197.1073741828.376646832766910%2F414063739025219%2F%3Ftype%3D3&amp;width=500" style="border:none;overflow:hidden" width="500"></iframe></p>
<p>
	Певицата ще зарадва феновете си с балада, която ще се завърти навръх деня на влюбените Св. Валентин. За най-нетърпеливите Криси пусна и кадър от предстоящия си проект, който упорито пази в тайна, пише blife.bg</p>

						</div>
						<!--content-->
					</div>
					<!-- end news description -->
				</div>
<!-- end open_news_holder -->


<!-- begin author_box -->
				<div class="news_author">
					<a name="more_pics"></a>
					<div class="author_thumb">
						<img src="http://hotnews.bg/uploads/user_avatar/2.jpg" />
					</div>
					<div class="autor_text">
					 <p>Автор / Източник:</p>
					 <h3>HotNews.bg</h3>
					</div>
					<div class="clearfix"></div>
				</div>
<!-- end author_box -->

<!-- begin tags and more from gallery -->
<div class="tags_more clearfix">
          <h2 class="lc_row_header"><a href="#">Етикети</a></h2>
		  <div class="tags_holder">
            <span class="tl_w"></span>
			<span class="tr_w"></span>
            <span class="bl_w"></span>
			<span class="br_w"></span>
			<a href="http://hotnews.bg/tags/певица.html">певица</a>, &#32;<a href="http://hotnews.bg/tags/Краси Радков.html">Краси Радков</a>, &#32;<a href="http://hotnews.bg/tags/попфолк.html">попфолк</a>   
			<div class="clearfix"></div>			
          </div> 
		  		           
		<div class="clearfix"></div>				  			
</div>
<!-- end tags and more from gallery -->

<!-- begin all socials band + comment anchor -->
				<div class="social_comment">
					<div class="socials_box_670">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/krasi-radkov-se-vihri-v-london-s-folk-furiya.128167.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/krasi-radkov-se-vihri-v-london-s-folk-furiya.128167.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/krasi-radkov-se-vihri-v-london-s-folk-furiya.128167.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/krasi-radkov-se-vihri-v-london-s-folk-furiya.128167.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					<div class="comm_counter">
						<a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
						<img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" /><span class="comm_count">0</span>
					</div>
				</div>			
<!-- end all socials band + comment anchor -->
			

<!-- begin banner_670 -->
	<div class="banner_670">
		<!-- start slave -->
<div id="adoceansportalbgqielniohwe"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgqielniohwe', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
					
	</div>			
	<!-- end banner_670 -->				
	<div id="tr_wide_tabs"><div class="bottom_right_corner"><ul class="tabs_head"></ul><div class="wide_tab active" id="tab_1"><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/frantsuzite-stanaha-za-smyah.3916.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003916.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/frantsuzite-stanaha-za-smyah.3916.html" target="_blank">Французите станаха за смях</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/koj-shte-vzeme-titlata-predi-finala%3f.3889.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003889.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/koj-shte-vzeme-titlata-predi-finala%3f.3889.html" target="_blank">Кой ще вземе титлата преди финала?</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/mis-frantsiya-2015-vuzhishtavam-se-na-natsionalite.3877.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003877.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/mis-frantsiya-2015-vuzhishtavam-se-na-natsionalite.3877.html" target="_blank">Мис Франция 2015: Възхищавам се на националите!</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/ronaldo-ima-strah-ot-seriozni-vruzki-snimki.3865.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003865.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/ronaldo-ima-strah-ot-seriozni-vruzki-snimki.3865.html" target="_blank">Роналдо има страх от сериозни връзки (СНИМКИ)</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/kokorin-se-izvini-za-gafa-v-monte-karlo-%28video%29.3868.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003868.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/kokorin-se-izvini-za-gafa-v-monte-karlo-%28video%29.3868.html" target="_blank">Кокорин се извини за гафа в Монте Карло (видео)</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/te-iskat-ronaldo-da-se-provali-%28galeriya%29.3860.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003860.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/te-iskat-ronaldo-da-se-provali-%28galeriya%29.3860.html" target="_blank">Те искат Роналдо да се провали (галерия)</a></h3></div><div class="clearfix"></div></div></div></div>		
	



<div class="clearfix"></div>

<!-- begin facebook comments -->
<h2 class="lc_row_header"><a name="comments">Коментари</a></h2>
<div class="fb_comments_box"> 
    <fb:comments href="hotnews.bg/n/krasi-radkov-se-vihri-v-london-s-folk-furiya.128167.html" num_posts="10" width="620">
    </fb:comments>
</div>
<!-- end facebook comments --><!-- begin grand comments box -->
<div class="grand_comments_box">
	<div class="comm_counter">
        <a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
        <img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" alt="" /><span class="comm_count">0</span>
    </div>
    
	
    <div class="clearfix"></div>
</div>
<!-- end grand comments box --><!-- begin add_comment_box --><h2 class="lc_row_header"><a name="add_comment">Добави коментар</a></h2>
<div class="ac_box">
    <span class="tl_w"></span>
    <span class="tr_w"></span>
    <span class="bl_w"></span>
    <span class="br_w"></span>
    <div class="comment_box_divider">
        <div class="ac_left">
            Екипът на <b>Hotnews.bg</b>
            Ви благодари, че използвате кирилица за вашите коментари. 
            В случай, че коментарът Ви съдържа нецензурни квалификации и лични нападки или обиди на расова, сексуална, 
            етническа или верска основа, той ще бъде изтрит от модератора на сайта.
        </div>
        <!--begin form-->
		<a name="add_comment"></a>
        <form action="#comments" method="post" class="ac_right">
            <label for="ac_name" class="ac_name_label">Име:</label>
            <input type="text" id="ac_name" name="author" />
            <label for="nothing" class="ac_comment_label" id="tocomment" style="display: none;">
            </label>
            <label for="ac_comment" class="ac_comment_label">Коментар:</label>
            <textarea id="ac_comment" name="comment"></textarea>
            <input type="hidden" id="ac_ans" name="ac_ans" />
            <div class="round_btn_28 ac_submit">
                <input type="submit" value="Изпрати" class="ac_submit" /><span></span>
            </div>
        </form>
        <!--end form-->
        <div class="clearfix">
        </div>
    </div>
    <!--end results-->
    
    <script type="text/javascript">
        $(document).ready(function(){
            $('.leftside_poll li').click(function(){
                $('.leftside_poll li').removeClass('radio_checked');
                $(this).addClass('radio_checked');
            });
        });
    </script> 
    <div class="clearfix">
    </div>
</div>
<div class="lr_shadow lr_shadow_margin">
</div>
<!-- end add_comment_box -->
		
									
	</div>				
	<!-- end left_column -->

    <!--begin right_column -->
<div id="right_column">
	<div class="banner">
		<div id="adoceansportalbgkalgojejeo"></div>
		
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, MSKey_bg.HotNews.bg.All Pages.Adv Box Rigth Column */
		ado.slave('adoceansportalbgkalgojejeo', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
		</script>
		
	</div>
    <!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgsjctcqfugq"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgsjctcqfugq', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->    <!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgthnekletcf"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgthnekletcf', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/hot">Hot</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_hot" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/ivet-lalova-subira-shokoladov-ten-v-yuzhna-afrika.128130.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_05/p1_icon/00128130.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_05/thumb/00128130.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/ivet-lalova-subira-shokoladov-ten-v-yuzhna-afrika.128130.html">Ивет Лалова събира шоколадов тен в Южна Африка</a></h3>
                    <p>Красавицата демонстрира своя сексапил</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kim-otnovo-pokaza-vsichko-ot-sebe-si-snimki-.128120.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_05/p1_icon/00128120.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_05/thumb/00128120.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kim-otnovo-pokaza-vsichko-ot-sebe-si-snimki-.128120.html">Ким отново показа всичко от себе си (снимки) </a></h3>
                    <p>Всички знаем, че Ким има афинитет към това да се разголва</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/tedi-katsarova-pokaza-dupe-ot-ostrov-puket.128116.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_05/p1_icon/00128116.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_05/thumb/00128116.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/tedi-katsarova-pokaza-dupe-ot-ostrov-puket.128116.html">Теди Кацарова показа дупе от остров Пукет</a></h3>
                    <p>Певицата е с арабин в Тайланд</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/hot" class="see_more">Виж още от Hot</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_hot .el').hover(function() { 
                $('#black_middle_hot .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->      <h2 class="rc_box_header"><a href="http://hotnews.bg/img/3389/71958.html#photo">Специален проект</a></h2>
  <div class="black_top special clearfix">
    <h3 class="first_header">Да оставим следи ІІІ</h3>
    <div class="round_box">
      <span class="tl_b"></span>
      <span class="tr_b"></span>
      <span class="bl"></span>
      <span class="br"></span>
     
      <div class="slider_container js-slider">
        <ul>
                    <li><a href="http://hotnews.bg/img/3389/71958.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071958vlado_penev_da_ostavim_sledi_III_the_godfather.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71189.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071189iva_ekimova_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71183.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071183masha_ilieva_da_ostavim_sledi_III_аa.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71089.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071089kalin_surmenov_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71088.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071088elena_petrova_kiril_efremov_da_ostavim_sledi_III_dirty_dancing.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71087.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071087kalin_veliov_da_ostavim_sledi_III_vinetu.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71086.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071086lili_ivanova_da_ostavim_sledi_III_marlene_ditrih.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71085.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071085cvetana_maneva_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71084.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071084beloslava_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                  </ul>
      </div>

      <div class="controls js-controls">
        <a class="prev" data-dir="prev" href="">назад</a>
        <a class="next" data-dir="next" href="">напред</a>
      </div>

  <!--<p>SMS на номер 17 777 с текст DMS KAUZA</p>-->
      
      <a href="http://hotnews.bg/img/3389/71958.html#photo" class="see_more">Виж още</a>
      <div class="clearfix"></div>
    </div>
  </div>
  <div class="right_box_shadow shadow_margin"></div>
  <script type="text/javascript" src="http://hotnews.bg/javascript/slider.js"></script>
      <h2 class="rc_box_header"><span>Новини</span></h2>
    <div class="black_middle clearfix">
        <div id="black_middle_" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/krasi-radkov-se-vihri-v-london-s-folk-furiya.128167.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_05/p1_icon/00128167.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_05/thumb/00128167.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/krasi-radkov-se-vihri-v-london-s-folk-furiya.128167.html">Краси Радков се вихри в Лондон с фолк фурия</a></h3>
                    <p>Фолк певицата Криси, която се завърна на музикалната сцена, с гръм и трясък, след кратък рестарт на кариерата си, отново радва своите фенове не само в България.</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/matski-nalazvat-bruklin-bekum-na-plazha.128166.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_05/p1_icon/00128166.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_05/thumb/00128166.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/matski-nalazvat-bruklin-bekum-na-plazha.128166.html">Мацки налазват Бруклин Бекъм на плажа</a></h3>
                    <p>Синът на Дейвид Бекъм бързо привлече вниманието на девойките в Маями</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/anastasiya-po-belyo-na--13-gradusa.128159.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_05/p1_icon/00128159.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_05/thumb/00128159.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/anastasiya-po-belyo-na--13-gradusa.128159.html">Анастасия по бельо на - 13 градуса!</a></h3>
                    <p>Блондинката почти се заскрежила на снимачната площадка</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/novata-desi-banova-shtyala-da-vodi-golite-novini.128160.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_05/p1_icon/00128160.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_05/thumb/00128160.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/novata-desi-banova-shtyala-da-vodi-golite-novini.128160.html">Новата Деси Банова щяла да води голите новини</a></h3>
                    <p>Нора Шопова искала да бъде нуди синоптичка</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/polovinkata-na-bozhinov-mu-harchi-parite.128156.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_05/p1_icon/00128156.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_05/thumb/00128156.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/polovinkata-na-bozhinov-mu-harchi-parite.128156.html">Половинката на Божинов му харчи парите</a></h3>
                    <p>Сръбкинята тръгна на шопинг с приятелка </p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/vesko-marinov-trugva-na-proletno-turne.128145.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_05/p1_icon/00128145.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_05/thumb/00128145.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/vesko-marinov-trugva-na-proletno-turne.128145.html">Веско Маринов тръгва на пролетно турне</a></h3>
                    <p>По време на спектаклите ще бъдат представени песните от 28-мия самостоятелен албум на изпълнителя “Представи си...“ </p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/fotografut-na-stoichkov-gotvi-teleshko-pave-pri-petya-raeva.128140.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_05/p1_icon/00128140.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_05/thumb/00128140.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/fotografut-na-stoichkov-gotvi-teleshko-pave-pri-petya-raeva.128140.html">Фотографът на Стоичков готви телешко паве при Петя Раева

</a></h3>
                    <p>Кълнове от лале са част от гарнитурата на екзотичното ястие
 
</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/milotinova-v-bolnitsa-sled-katastrofa.128137.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_05/p1_icon/00128137.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_05/thumb/00128137.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/milotinova-v-bolnitsa-sled-katastrofa.128137.html">Милотинова в болница след катастрофа</a></h3>
                    <p>Вината за сблъсъка не е на журналистката </p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/plachkov-podari-kushta-na-mariana-popova-za-350-bona.128136.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_05/p1_icon/00128136.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_05/thumb/00128136.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/plachkov-podari-kushta-na-mariana-popova-za-350-bona.128136.html">Плачков подари къща на Мариана Попова за 350 бона!</a></h3>
                    <p>Актьорът и певицата отдавна искали да си свият семейно гнездо</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/megz-i-dzhuliana-gani-zaroviha-tomahavkite.128133.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_05/p1_icon/00128133.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_05/thumb/00128133.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/megz-i-dzhuliana-gani-zaroviha-tomahavkite.128133.html">Мегз и Джулиана Гани заровиха томахавките</a></h3>
                    <p>Двете най-накрая се сдобриха</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/karamazov-suchetava-rabota-s-udovolstvie-vuv-frantsiya.128131.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_05/p1_icon/00128131.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_05/thumb/00128131.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/karamazov-suchetava-rabota-s-udovolstvie-vuv-frantsiya.128131.html">Карамазов съчетава работа с удоволствие във Франция</a></h3>
                    <p>Вижте кадрите </p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/mitko-rachkov-kuponyasva-nasila.128132.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_05/p1_icon/00128132.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_05/thumb/00128132.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/mitko-rachkov-kuponyasva-nasila.128132.html">Митко Рачков купонясва насила</a></h3>
                    <p>Актьорът опроверга писанията, че пак се е събрал с Мария Игнатова</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/shef-petrov-blusna-milena-slavova.128124.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_05/p1_icon/00128124.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_05/thumb/00128124.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/shef-petrov-blusna-milena-slavova.128124.html">Шеф Петров блъсна Милена Славова</a></h3>
                    <p>Певицата с травми на главата, готвачът я обвини, че била без колан

</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kameliya-voche-shte-prodava-na-pazara.128114.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_05/p1_icon/00128114.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_05/thumb/00128114.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/kameliya-voche-shte-prodava-na-pazara.128114.html">Камелия Воче ще продава на пазара</a></h3>
                    <p>Корлоритното дюкянче вече е станало любимото в квартала, защото арт персоната прави най-вкусните спагети, пица и лазаня, които карат клиентите да си облизват пръстите</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/gerinikol-krie-zamozhno-gadzhe.128112.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_05/p1_icon/00128112.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_05/thumb/00128112.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/gerinikol-krie-zamozhno-gadzhe.128112.html">Гери-Никол крие заможно гадже</a></h3>
                    <p>При това връзката им е много сериозна</p>
                </div>
	                  </div>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
    
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_ .el').hover(function() { 
                $('#black_middle_ .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
        	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/rialiti">Тв и Риалити</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_rialiti" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/fotografut-na-stoichkov-gotvi-teleshko-pave-pri-petya-raeva.128140.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_05/p1_icon/00128140.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_05/thumb/00128140.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/fotografut-na-stoichkov-gotvi-teleshko-pave-pri-petya-raeva.128140.html">Фотографът на Стоичков готви телешко паве при Петя Раева

</a></h3>
                    <p>Кълнове от лале са част от гарнитурата на екзотичното ястие
 
</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/milotinova-v-bolnitsa-sled-katastrofa.128137.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_05/p1_icon/00128137.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_05/thumb/00128137.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/milotinova-v-bolnitsa-sled-katastrofa.128137.html">Милотинова в болница след катастрофа</a></h3>
                    <p>Вината за сблъсъка не е на журналистката </p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/karamazov-suchetava-rabota-s-udovolstvie-vuv-frantsiya.128131.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_05/p1_icon/00128131.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_05/thumb/00128131.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/karamazov-suchetava-rabota-s-udovolstvie-vuv-frantsiya.128131.html">Карамазов съчетава работа с удоволствие във Франция</a></h3>
                    <p>Вижте кадрите </p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/rialiti" class="see_more">Виж още от Тв и Риалити</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_rialiti .el').hover(function() { 
                $('#black_middle_rialiti .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    <!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgpkjjgnpiap"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgpkjjgnpiap', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/izdynki">Издънки</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_izdynki" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/gentiana-haliti-se-gavri-s-kolezhki.128143.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_05/p1_icon/00128143.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_05/thumb/00128143.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/gentiana-haliti-se-gavri-s-kolezhki.128143.html">Гентиана Халити се гаври с колежки</a></h3>
                    <p>Ето как се изказа тя</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/nikolina-chakardukova-s-trima-shofyori.128126.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_05/p1_icon/00128126.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_05/thumb/00128126.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/nikolina-chakardukova-s-trima-shofyori.128126.html">Николина Чакардъкова с трима шофьори</a></h3>
                    <p>Певицата обикаля страната с уникален автобус, в който се пуши</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kameliya-todorova-nikoga-ne-sum-se-drogirala.128121.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_05/p1_icon/00128121.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_05/thumb/00128121.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kameliya-todorova-nikoga-ne-sum-se-drogirala.128121.html">Камелия Тодорова: Никога не съм се дрогирала</a></h3>
                    <p>Певицата се отвратила от наркотиците след бягството си на Запад</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/izdynki" class="see_more">Виж още от Издънки</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_izdynki .el').hover(function() { 
                $('#black_middle_izdynki .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/kultura">Култура</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_kultura" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/imany-s-dva-golemi-kontserta-v-sofiya-i-plovdiv-prez-yuni.128151.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_05/p1_icon/00128151.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_05/thumb/00128151.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/imany-s-dva-golemi-kontserta-v-sofiya-i-plovdiv-prez-yuni.128151.html">IMANY с два големи концерта в София и Пловдив през юни</a></h3>
                    <p>Музиката на IMANY е едновременно интимна и зареждаща</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/martin-stratiev-s-vtora-stihosbirka-za-lyubovta.128148.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_05/p1_icon/00128148.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_05/thumb/00128148.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/martin-stratiev-s-vtora-stihosbirka-za-lyubovta.128148.html">Мартин Стратиев с втора стихосбирка за любовта</a></h3>
                    <p>Мартин Стратиев започва поетичната си кариера от обикновени статуси в социалните мрежи</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/puskat-po-kinata-najmrachniyat-chas.128139.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_05/p1_icon/00128139.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_05/thumb/00128139.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/puskat-po-kinata-najmrachniyat-chas.128139.html">Пускат по кината "Най-мрачният час"</a></h3>
                    <p>Филмът има 6 номинации за Оскар</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/kultura" class="see_more">Виж още от Култура</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_kultura .el').hover(function() { 
                $('#black_middle_kultura .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->            	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/fashionista">Fashionista</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_fashionista" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/nosete-zhulto-v-godinata-na-kucheto.128069.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_05/p1_icon/00128069.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_05/thumb/00128069.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/nosete-zhulto-v-godinata-na-kucheto.128069.html">Носете жълто в годината на кучето</a></h3>
                    <p>Съветът е на дизайнерката Софиия Борисова, която празнува 25 години творческа дейност</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/bulgarski-furor-na-sedmitsa-na-modata-v-parizh.128019.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_04/p1_icon/00128019.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_04/thumb/00128019.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/bulgarski-furor-na-sedmitsa-na-modata-v-parizh.128019.html">Български фурор на Седмица на модата в Париж</a></h3>
                    <p>Булчинска рокля на дизайнерите Ясен Самуилов и Ливия Стоянова направи фурор на Седмицата на модата в Париж</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/gerinikol-otnovo-vzrivi-s-toalet.127928.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_04/p1_icon/00127928.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_04/thumb/00127928.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/gerinikol-otnovo-vzrivi-s-toalet.127928.html">Гери-Никол отново взриви с тоалет</a></h3>
                    <p>Тийн идолът се пусна по прозрачна рокля, която не скри перфектните й форми</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/fashionista" class="see_more">Виж още от Fashionista</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_fashionista .el').hover(function() { 
                $('#black_middle_fashionista .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    </div><!-- right col -->    <div class="clearfix"></div>
</div>
<!-- end content -->
		<!--begin footer-->
		<div id="top_footer_holder">
			<div id="top_footer" class="clearfix">
				<div class="logo_rights">
					<p>Copyright <a href="http://hotnews.bg/"><b>Hotnews.bg</b></a> &copy; 2007 - 2018 <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a> <br />All Rights Reserved.</p>
				</div>
				<div class="links clearfix">
					<div class="top">
												<a href="http://hotnews.bg/static/contacts">Контакти</a>|												<a href="http://corp.sportal.bg/bg/prices/hotnews.bg">Реклама HotNews.bg</a>											</div>
					<div class="bottom clearfix">
						<a href="http://hotnews.bg/mobi" class="m_link">Към мобилната версия</a>
						<a href="http://hotnews.bg/mobi" target="_blank" class="mobi"></a>
						<div class="social">
							<a href="http://hotnews.bg/rss.php/" target="_blank" class="rss"></a>
							<a href="https://www.facebook.com/hotnews.bg" target="_blank" class="fb"></a>
							<a href="https://twitter.com/#!/HotNewsbg" target="_blank" class="tw"></a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div id="footer_holder">
			<div id="footer">
				<p>Този сайт е собственост на <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a>. Всички права са запазени.</p>
				<a href="http://corp.sportal.bg/bg" class="msk" target="blank"></a>
				<div class="nav_sites">
					<a href="http://www.sportal.bg/" id="img_01" class="no_margin" target="_blank">Sportal.bg
					<img src="http://hotnews.bg/images/footer/sportal.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/sportal_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/sportal.png')" width="85" height="124" alt="Sportal.bg" /></a>
					<a href="http://www.novini.bg/" id="img_02" target="_blank">Novini.bg
					<img src="http://hotnews.bg/images/footer/novini.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/novini_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/novini.png')" width="85" height="124" alt="Novini.bg" /></a>
					<a href="http://woman.hotnews.bg/" id="img_03" target="_blank">Woman.bg
					<img src="http://hotnews.bg/images/footer/woman.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/woman_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/woman.png')" width="85" height="124" alt="Woman.bg" /></a>
					<a href="http://topcars.bg/" id="img_04" target="_blank">Topcars.bg
					<img src="http://hotnews.bg/images/footer/topcars.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/topcars_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/topcars.png')" width="85" height="124" alt="Topcars.bg" /></a>
					<a href="http://formula1.sportal.bg/" id="img_05" target="_blank">Formula1.bg
					<img src="http://hotnews.bg/images/footer/formula1.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/formula1_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/formula1.png')" width="85" height="124" alt="Formula1.bg" /></a>
					<a href="http://profit.bg/" id="img_06" target="_blank">Profit.bg
					<img src="http://hotnews.bg/images/footer/profit.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/profit_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/profit.png')" width="85" height="124" alt="Profit.bg" /></a>
					<a href="http://insurance.profit.bg/" id="img_07" target="_blank">Insurance.bg
					<img src="http://hotnews.bg/images/footer/insurance.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/insurance_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/insurance.png')" width="85" height="124" alt="Insurance.bg" /></a>
					<a href="http://www.chastite.bg/" id="img_08" target="_blank">Chastite.bg
					<img src="http://hotnews.bg/images/footer/chastite.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/chastite_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/chastite.png')" width="85" height="124" alt="Top.bg" /></a>
					<a href="http://gsm.bg/" id="img_09" target="_blank">Gsm.bg
					<img src="http://hotnews.bg/images/footer/gsm.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/gsm_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/gsm.png')" width="85" height="124" alt="Gsm.bg" /></a>
				</div>
			</div>
		</div>
		<!--end footer-->
		
		
<!-- (C)2000-2014 Gemius SA - gemiusAudience / hotnews.bg / HotNews -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B9NATebph7YqpXuq0iqqHHa4TKk1S0Rf.362hN.sIz..v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		
		
		<div id="bg_banner"><!-- start slave -->
<div id="adoceansportalbgzlhgnxsrjf"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgzlhgnxsrjf', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div>

	</body>
</html>