<!DOCTYPE HTML>
<html>
	<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Майката на Коко Динев стиска палци на Анелия</title>
    <meta http-equiv="Content-Language" content="bg" />
    <meta name="description" content="Преслава и Андреа-почетни гости на представянето на новия албум на певицата " />
    <meta name="keywords" content="Анелия, Преслава, Коко Динев" />
		<link rel="stylesheet" href="http://hotnews.bg/css/default.css">
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="css/iehacks.css" /><![endif]-->
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery-1.5.1.min.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/functions.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/swfobject.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/custom-form-elements.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery.jcarousel.js"></script>
		<link rel="stylesheet" type="text/css" href="http://hotnews.bg/css/skin.css" />
    <link rel="shortcut icon" href="http://hotnews.bg/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS емисия - водещите светски новини и клюки в Hotnews.bg" href="http://hotnews.bg/rss.php" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спечели ме" href="http://hotnews.bg/rss.php?type=44" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездна еволюция" href="http://hotnews.bg/rss.php?type=42" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездите" href="http://hotnews.bg/rss.php?type=1" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - На микрофона" href="http://hotnews.bg/rss.php?type=11" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hollywood" href="http://hotnews.bg/rss.php?type=7" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Фолк" href="http://hotnews.bg/rss.php?type=6" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Тв и Риалити" href="http://hotnews.bg/rss.php?type=13" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Събития" href="http://hotnews.bg/rss.php?type=14" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Издънки" href="http://hotnews.bg/rss.php?type=15" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Fashionista" href="http://hotnews.bg/rss.php?type=16" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hot" href="http://hotnews.bg/rss.php?type=18" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Криминално" href="http://hotnews.bg/rss.php?type=20" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Top stories" href="http://hotnews.bg/rss.php?type=8" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Любопитно" href="http://hotnews.bg/rss.php?type=2" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спорт" href="http://hotnews.bg/rss.php?type=19" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Интимно" href="http://hotnews.bg/rss.php?type=4" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Съдби" href="http://hotnews.bg/rss.php?type=5" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Култура" href="http://hotnews.bg/rss.php?type=12" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Скандално" href="http://hotnews.bg/rss.php?type=41" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Да си говорим за... любов" href="http://hotnews.bg/rss.php?type=43" />
    		<meta property="fb:admins" content="1134438909,697024757"/>
		<meta property="fb:app_id" content="186432601411095"/>
		
		<!-- мразим facebook -->
        <meta property="og:title" content="Майката на Коко Динев стиска палци на Анелия" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://hotnews.bg/n/majkata-na-koko-dinev-stiska-paltsi-na-aneliya.129321.html" />
        <meta property="og:image" content="http://hotnews.bg/uploads/news/2018_11/images/00129321.jpg" />        <meta property="og:site_name" content="Hotnews.bg" />
        <meta property="og:description" content="Преслава и Андреа-почетни гости на представянето на новия албум на певицата " />
        <!-- /мразим facebook -->        
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3118912-1"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-3118912-1');
        </script>

        <script type="text/javascript" src="http://sportalbg.adocean.pl/files/js/ado.js"></script>
        <script type="text/javascript">
        /* (c)AdOcean 2003-2012 */
        	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        	ado.config({mode: "old", xml: false, characterEncoding: true});
        	ado.preview({enabled: true, emiter: "sportalbg.adocean.pl", id: "Tlhcq8ZLnZQS5vlV6SjLMdF4L113E07H8xPECmHt21r.t7"});
        </script>
        <!-- start master -->
        <script type="text/javascript">
        /* (c)AdOcean 2003-2012, MASTER: MSKey_bg.HotNews.bg.All Pages */
        ado.master({id: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7', server: 'sportalbg.adocean.pl',  vars: {category: "6", article: "129321"} });
        </script>
        <!--  end master  -->
        
	<script type="text/javascript">
	var SITE_URL   = "http://hotnews.bg/";
	var STATIC_URL = "http://hotnews.bg/";
	</script>

	
	<script type="text/javascript">
		$(document).bind("copy", function () {
                var selection = window.getSelection();
                var pagelink = "</br></br>Прочети повече на: " + document.location.href;
                if (window.clipboardData) { // Internet Explorer
                    var copytext = selection + pagelink;
                    window.clipboardData.setData ("Text", copytext);
                    return false;
                }
                {
                    var body_element = document.getElementsByTagName('body')[0];
                    var oldSelection = selection.getRangeAt(0);
                 // change this if you want
                    var copytext = selection + pagelink;
                    var newdiv = document.createElement('div');
                    newdiv.style.position = 'absolute';
                    newdiv.style.left = '-99999px';
                    body_element.appendChild(newdiv);
                    newdiv.innerHTML = copytext;
                    selection.selectAllChildren(newdiv);
                    window.setTimeout(function () {
                        body_element.removeChild(newdiv);
                        selection.removeAllRanges();
                        selection.addRange(oldSelection);
                    }, 0);
                }
            });
	</script>
	
	</head>
	<body>

	
		<div id="fb-root"></div>
		<script>
			
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=186432601411095";
  fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));


		</script>
	

<!-- start slave -->
<div id="adocean_top">
    <div id="adoceansportalbgynkijqphrw"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2012, MSKey_bg.HotNews.bg.All Pages.Top Header */
    ado.slave('adoceansportalbgynkijqphrw', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
    </script>
</div>
<!--  end slave  -->


		<!-- begin header -->
		<div id="header" class="clearfix">
			<div class="wrap">
				<h1 id="logo">
					<a href="http://hotnews.bg/">hotnews.bg</a>
					<!--<span>интернет портал за звездни новини</span>-->
				</h1>

				<div id="header_right">
					<div class="subdomain_buttons">
						<a href="http://woman.hotnews.bg/" class="woman" title="Електронно списание за истинската жена" target="_blank">Електронно списание за истинската жена</a>
						<a href="http://men.hotnews.bg/" class="men" title="Електронно списание за истинския мъж" target="_blank">Електронно списание за истинския мъж</a>
					</div>
					<div id="search_form">
						<form action="http://hotnews.bg/search.php" method="get" />
						<input name="q" type="text" class="search_input" />
						<input type="submit" class="search_submit" value="" />
						</form>
					</div>
				</div>

				<!-- begin menu -->
				<div id="menu">
										<a href="http://hotnews.bg/" id="menu_1">Начало</a>
										<a href="http://hotnews.bg/n/zvezdite" id="menu_2" class="active">Звездите</a>
										<a href="http://hotnews.bg/n/top-stories" id="menu_3">Top stories</a>
										<a href="http://hotnews.bg/n/lubopitno" id="menu_4">Любопитно</a>
										<a href="http://hotnews.bg/n/sport" id="menu_5">Спорт</a>
										<a href="http://hotnews.bg/n/intimno" id="menu_6">Интимно</a>
										<a href="http://hotnews.bg/n/sydbi" id="menu_7">Съдби</a>
										<a href="http://hotnews.bg/n/kultura" id="menu_8">Култура</a>
										<a href="http://hotnews.bg/laugh" id="menu_9">Смях</a>
										<a href="http://hotnews.bg/galleries" id="menu_10">Фотогалерия</a>
										<a href="http://hotnews.bg/videos" id="menu_11">hotTV</a>
										<a href="http://hotnews.bg/n/love" id="menu_12">Да си говорим за... любов</a>
									</div>
								<div id="drop_downs_holder">
					<div class="drop_down">
												<a href="http://hotnews.bg/n/stars">Звездна еволюция</a>
												<a href="http://hotnews.bg/n/hollywood">Hollywood</a>
												<a href="http://hotnews.bg/n/folk" class="active">Фолк</a>
											</div>
				</div>
																				<div id="megaboard"><!-- start slave -->
<div id="adoceansportalbgmlqpjkjnkk"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgmlqpjkjnkk', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div>
			</div>
		</div>
		<!-- end header -->

<!-- begin content -->
<div id="content">
	<!-- begin left_column -->
	<div id="left_column">
	<!-- begin open_news_holder -->
				<div id="open_news_holder" class="clearfix">
					<!-- begin top_right_corner -->
					<div class="top_right">
						<div class="send_print">
							<a title="разпечатай" href="javascript: printNews('single_news');" class="print">разпечатай</a>
							<a title="изпрати" href="javascript: window.open('http://hotnews.bg/send_item.php?type=1&id=129321', 'news_id' ,'resizeble=no, width=380, height=320, left=10, top=10')" class="send">Изпрати</a>
						</div>
						<img src="http://hotnews.bg/uploads/news/2018_11/p1/00129321.jpg" class="border" />
						<div class="shadow_292"></div>
												<div class="more_pics clearfix">
							<a href="#more_pics">Виж още снимки
								<img src="http://hotnews.bg/images/pics_icon.png" width="33" height="25" alt="" />
							</a>
							<span>111</span>
						</div>
												<div class="socials_box">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/majkata-na-koko-dinev-stiska-paltsi-na-aneliya.129321.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/majkata-na-koko-dinev-stiska-paltsi-na-aneliya.129321.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/majkata-na-koko-dinev-stiska-paltsi-na-aneliya.129321.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/majkata-na-koko-dinev-stiska-paltsi-na-aneliya.129321.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					</div>
					<!-- end top_right_corner -->

					<!-- begin news description -->
					<div class="description">
						<!--header-->
						<div class="desc_header">
							<div id="breadcrumb">
			                    <a href="http://hotnews.bg/n/zvezdite">Звездите</a>
								<img width="5" height="7" src="http://hotnews.bg/images/category/breadcrumb_divider.png" /><a href="http://hotnews.bg/n/folk">Фолк</a>
																							</div>
							<h2 id="single_news_title"><span>Майката на Коко Динев стиска палци на Анелия</span></h2>
							<div class="data">16 март 2018 | 13:02</div>
							<div class="stats_box">
								<div class="comments">
									<a href="#add_comment" class="icon_box" title="Към коментарите">Коментари</a>
									<div class="count">0<span class="bubble_tail"></span></div>
								</div>
								<div class="views">
									<div  class="icon_box">Прочетена</div>
									<div class="count">112<span class="bubble_tail"></span></div>
								</div>
								<div class="clearfix">&nbsp;</div>
							</div>
						</div>
						<!--header-->
						<!--content-->
						<div class="desc_content" id="single_news">
							<p>
	<strong>Анелия събра приятели и колеги, за да представи песните от новия си албум &quot;Дай ми още&quot; в столичен клуб. Т</strong>я бе подготвила парчетата с нов аранжимент, а на сцената й акомпанира Дани Милев-бенд.&nbsp;Изпълнителката заложи на една визия за вечерта - класическа черна рокля със сребристи орнаменти.</p>
<p>
	<img alt="" src="http://hotnews.bg/uploads/tinymce/w11/ane.jpg" style="width: 620px; height: 620px;" /><br />
	За да уважат Анелия на събитието пристигнаха колегите й Константин, Преслава, Гери-Никол, Андреа, Дамян Попов и др. Сред гостите бяха и представители от турското посолство у нас, както и близките на Анелия - дъщеря й Ивон, майка й, както й майката на бившия й съпруг Коко Динев.&nbsp;В края на вечерта Анелия получи поздравления от най-верните си фенове, които търпеливо я изчакаха, за да се доберат до автограф и за да поднесат букет на своята любимка.</p>
<p>
	<img alt="" src="http://hotnews.bg/uploads/tinymce/w11/ane2.jpg" style="width: 620px; height: 413px;" /></p>

						</div>
						<!--content-->
					</div>
					<!-- end news description -->
				</div>
<!-- end open_news_holder -->


<!-- begin author_box -->
				<div class="news_author">
					<a name="more_pics"></a>
					<div class="author_thumb">
						<img src="http://hotnews.bg/uploads/user_avatar/2.jpg" />
					</div>
					<div class="autor_text">
					 <p>Автор / Източник:</p>
					 <h3>HotNews.bg</h3>
					</div>
					<div class="clearfix"></div>
				</div>
<!-- end author_box -->

<!-- begin tags and more from gallery -->
<div class="tags_more clearfix">
          <h2 class="lc_row_header"><a href="#">Етикети</a></h2>
		  <div class="tags_holder">
            <span class="tl_w"></span>
			<span class="tr_w"></span>
            <span class="bl_w"></span>
			<span class="br_w"></span>
			<a href="http://hotnews.bg/tags/Анелия.html">Анелия</a>, &#32;<a href="http://hotnews.bg/tags/Преслава.html">Преслава</a>, &#32;<a href="http://hotnews.bg/tags/Коко Динев.html">Коко Динев</a>   
			<div class="clearfix"></div>			
          </div> 
		  		           
		<div class="clearfix"></div>				  			
</div>
<!-- end tags and more from gallery -->

<!-- begin all socials band + comment anchor -->
				<div class="social_comment">
					<div class="socials_box_670">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/majkata-na-koko-dinev-stiska-paltsi-na-aneliya.129321.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/majkata-na-koko-dinev-stiska-paltsi-na-aneliya.129321.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/majkata-na-koko-dinev-stiska-paltsi-na-aneliya.129321.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/majkata-na-koko-dinev-stiska-paltsi-na-aneliya.129321.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					<div class="comm_counter">
						<a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
						<img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" /><span class="comm_count">0</span>
					</div>
				</div>			
<!-- end all socials band + comment anchor -->
			

<!-- begin banner_670 -->
	<div class="banner_670">
		<!-- start slave -->
<div id="adoceansportalbgqielniohwe"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgqielniohwe', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
					
	</div>			
	<!-- end banner_670 -->				
			<h2 class="lc_row_header">Свързани новини</h2>
	<div id="top_stories_row" class="stories_box vertical_tab_switcher clearfix">
		<!-- begin one_story_box_holder left -->
		<div class="show_one_link_box">
						<div class="one_story_box show_one count_1" style="display: block;">
				<a href="http://hotnews.bg/n/aneliya-zabi-nov-milioner.115167.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2016_44/thumb/00115167.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/aneliya-zabi-nov-milioner.115167.html">Анелия заби нов милионер</a></h3>
					<p><a href="http://hotnews.bg/n/aneliya-zabi-nov-milioner.115167.html">Анелия искала един ден да се види като булка и мечтаела за голяма сватба</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_2" style="display: none;">
				<a href="http://hotnews.bg/n/emiliya-prizna-koko-prespa-s-preslava-ne-moga-da-prostya-na-aneliya.98328.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2015_25/thumb/00098328.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/emiliya-prizna-koko-prespa-s-preslava-ne-moga-da-prostya-na-aneliya.98328.html">Емилия призна: Коко преспа с Преслава! Не мога да простя на Анелия!</a></h3>
					<p><a href="http://hotnews.bg/n/emiliya-prizna-koko-prespa-s-preslava-ne-moga-da-prostya-na-aneliya.98328.html">''Не мога да кажа, че съм дала прошка на Анелия, защото ще излъжа и ще бъда лицемерна''</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_3" style="display: none;">
				<a href="http://hotnews.bg/n/galena-dava-ideyata-za-lale-li-si-zyumbyul-li-si.98279.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2015_25/thumb/00098279.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/galena-dava-ideyata-za-lale-li-si-zyumbyul-li-si.98279.html">Галена дава идеята за “Лале ли си, зюмбюл ли си”</a></h3>
					<p><a href="http://hotnews.bg/n/galena-dava-ideyata-za-lale-li-si-zyumbyul-li-si.98279.html">Голямата изненада за публиката в Летния театър на Стара Загора несъмнено бе изпълнението на популярната добруджанска песен “Лале ли си, зюмбюл ли си”  </a></p>
				</div>				
			</div>
					</div>
		<!-- end one_story_box_holder left -->
		
		<!-- begin all_stories_box right -->					
		<div class="all_stories_box links_list">
			<div class="ul_wrapper">
				<ul>
										<li value="1" class="active"><a href="http://hotnews.bg/n/aneliya-zabi-nov-milioner.115167.html">Анелия заби нов милионер</a></li>
										<li value="2"><a href="http://hotnews.bg/n/emiliya-prizna-koko-prespa-s-preslava-ne-moga-da-prostya-na-aneliya.98328.html">Емилия призна: Коко преспа с Преслава! Не мога да простя на Анелия!</a></li>
										<li value="3"><a href="http://hotnews.bg/n/galena-dava-ideyata-za-lale-li-si-zyumbyul-li-si.98279.html">Галена дава идеята за “Лале ли си, зюмбюл ли си”</a></li>
									</ul>
			</div>
		</div>
		<!-- end all_stories_box right -->
	</div>
	<div class="lr_shadow lr_shadow_margin"></div>
	
	<script type="text/javascript">
		function init_ver_tabs_switcher() {
			$('.vertical_tab_switcher .links_list ul li').hover(function(){
				$('.vertical_tab_switcher .links_list ul li').removeClass('active');
				$(this).addClass('active');
				$('.vertical_tab_switcher .show_one_link_box .show_one').hide();
				var koi_tab = $(this).attr('value');
				$('.vertical_tab_switcher .show_one_link_box .count_' + koi_tab).show();
			});
		}
		init_ver_tabs_switcher();
	</script>
	
		
	
<a name="more_pics"></a>
<h2 class="lc_row_header">Галерии</h2>
<div class="holder related_galleries">
	<div class="box_holder clearfix">
		<span class="tl_w"></span>
		<span class="tr_w"></span>
		<span class="bl_w"></span>
		<span class="br_w"></span>
		<a href="http://hotnews.bg/img/3769/83318.html#photo">
			<img src="http://hotnews.bg/uploads/gallery/3769/thumbs/00008331812813964_10153921045479424_1881110187591852844_n.jpg" class="head" />
		</a>
		<div class="gallery_info">
			<h3 class="box_title"><a href="http://hotnews.bg/img/3769/83318.html#photo" class="box_over">“Планета” раздаде Годишните си музикални награди за 2015</a></h3>
			<div class="stats_box clearfix">
				<img src="http://hotnews.bg/images/p_icon_20_15.png" width="20" height="15" />
				<span class="pics_count"></span>							
				31 снимки в галерията
			</div>
			<div class="clearfix"></div>
		</div>  
	</div>
	<div class="clearfix"></div>
</div>
<div class="holder related_galleries last">
	<div class="box_holder clearfix">
		<span class="tl_w"></span>
		<span class="tr_w"></span>
		<span class="bl_w"></span>
		<span class="br_w"></span>
		<a href="http://hotnews.bg/img/2350/47681.html#photo">
			<img src="http://hotnews.bg/uploads/gallery/2350/thumbs/000047681111111111111.jpg" class="head" />
		</a>
		<div class="gallery_info">
			<h3 class="box_title"><a href="http://hotnews.bg/img/2350/47681.html#photo" class="box_over">Eдинадесети годишни награди на телевизия ''Планета''</a></h3>
			<div class="stats_box clearfix">
				<img src="http://hotnews.bg/images/p_icon_20_15.png" width="20" height="15" />
				<span class="pics_count"></span>							
				80 снимки в галерията
			</div>
			<div class="clearfix"></div>
		</div>  
	</div>
	<div class="clearfix"></div>
</div>



<div class="clearfix"></div>

<!-- begin facebook comments -->
<h2 class="lc_row_header"><a name="comments">Коментари</a></h2>
<div class="fb_comments_box"> 
    <fb:comments href="http://hotnews.bg/n/majkata-na-koko-dinev-stiska-paltsi-na-aneliya.129321.html" num_posts="10" width="620">
    </fb:comments>
</div>
<!-- end facebook comments --><!-- begin grand comments box -->
<div class="grand_comments_box">
	<div class="comm_counter">
        <a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
        <img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" alt="" /><span class="comm_count">0</span>
    </div>
    
	
    <div class="clearfix"></div>
</div>
<!-- end grand comments box --><!-- begin add_comment_box --><h2 class="lc_row_header"><a name="add_comment">Добави коментар</a></h2>
<div class="ac_box">
    <span class="tl_w"></span>
    <span class="tr_w"></span>
    <span class="bl_w"></span>
    <span class="br_w"></span>
    <div class="comment_box_divider">
        <div class="ac_left">
            Екипът на <b>Hotnews.bg</b>
            Ви благодари, че използвате кирилица за вашите коментари. 
            В случай, че коментарът Ви съдържа нецензурни квалификации и лични нападки или обиди на расова, сексуална, 
            етническа или верска основа, той ще бъде изтрит от модератора на сайта.
        </div>
        <!--begin form-->
		<a name="add_comment"></a>
        <form action="#comments" method="post" class="ac_right">
            <label for="ac_name" class="ac_name_label">Име:</label>
            <input type="text" id="ac_name" name="author" required />
            <label for="nothing" class="ac_comment_label" id="tocomment" style="display: none;">
            </label>
            <label for="ac_comment" class="ac_comment_label">Коментар:</label>
            <textarea id="ac_comment" name="comment" required></textarea>
            <input type="hidden" id="ac_ans" name="ac_ans" />
            <div class="round_btn_28 ac_submit">
                <input type="submit" value="Изпрати" class="ac_submit" /><span></span>
            </div>
        </form>
        <!--end form-->
        <div class="clearfix">
        </div>
    </div>
    <!--end results-->
    
    <script type="text/javascript">
        $(document).ready(function(){
            $('.leftside_poll li').click(function(){
                $('.leftside_poll li').removeClass('radio_checked');
                $(this).addClass('radio_checked');
            });
        });
    </script> 
    <div class="clearfix">
    </div>
</div>
<div class="lr_shadow lr_shadow_margin">
</div>
<!-- end add_comment_box -->
		
									
	</div>				
	<!-- end left_column -->

    <!--begin right_column -->
<div id="right_column">
	<div class="banner">
		<div id="adoceansportalbgkalgojejeo"></div>
		
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, MSKey_bg.HotNews.bg.All Pages.Adv Box Rigth Column */
		ado.slave('adoceansportalbgkalgojejeo', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
		</script>
		
	</div>
    <!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgsjctcqfugq"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgsjctcqfugq', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->    <!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgthnekletcf"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgthnekletcf', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/hot">Hot</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_hot" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/dzhej-lo-e-opasno-seksi-vizhte-ya.129318.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_11/p1_icon/00129318.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_11/thumb/00129318.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/dzhej-lo-e-opasno-seksi-vizhte-ya.129318.html">Джей Ло е опасно секси. Вижте я!</a></h3>
                    <p>Латино дивата е като истински акробат</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/slaveya-sirakova-se-razgoli.129263.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_11/p1_icon/00129263.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_11/thumb/00129263.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/slaveya-sirakova-se-razgoli.129263.html">Славея Сиракова се разголи</a></h3>
                    <p>Еротични кадри на брюнетката пощуриха приятелите й</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/geri-doncheva-lusna-gola-.129229.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_11/p1_icon/00129229.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_11/thumb/00129229.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/geri-doncheva-lusna-gola-.129229.html">Гери Дончева лъсна гола </a></h3>
                    <p>Откакто е във ваканция, моделката и тв водеща сериозно е зарязала диетите и е изваяла огромни задни части</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/hot" class="see_more">Виж още от Hot</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_hot .el').hover(function() { 
                $('#black_middle_hot .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->      <h2 class="rc_box_header"><a href="http://hotnews.bg/img/3389/71958.html#photo">Специален проект</a></h2>
  <div class="black_top special clearfix">
    <h3 class="first_header">Да оставим следи ІІІ</h3>
    <div class="round_box">
      <span class="tl_b"></span>
      <span class="tr_b"></span>
      <span class="bl"></span>
      <span class="br"></span>
     
      <div class="slider_container js-slider">
        <ul>
                    <li><a href="http://hotnews.bg/img/3389/71958.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071958vlado_penev_da_ostavim_sledi_III_the_godfather.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71189.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071189iva_ekimova_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71183.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071183masha_ilieva_da_ostavim_sledi_III_аa.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71089.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071089kalin_surmenov_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71088.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071088elena_petrova_kiril_efremov_da_ostavim_sledi_III_dirty_dancing.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71087.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071087kalin_veliov_da_ostavim_sledi_III_vinetu.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71086.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071086lili_ivanova_da_ostavim_sledi_III_marlene_ditrih.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71085.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071085cvetana_maneva_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71084.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071084beloslava_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                  </ul>
      </div>

      <div class="controls js-controls">
        <a class="prev" data-dir="prev" href="">назад</a>
        <a class="next" data-dir="next" href="">напред</a>
      </div>

  <!--<p>SMS на номер 17 777 с текст DMS KAUZA</p>-->
      
      <a href="http://hotnews.bg/img/3389/71958.html#photo" class="see_more">Виж още</a>
      <div class="clearfix"></div>
    </div>
  </div>
  <div class="right_box_shadow shadow_margin"></div>
  <script type="text/javascript" src="http://hotnews.bg/javascript/slider.js"></script>
      <h2 class="rc_box_header"><span>Новини</span></h2>
    <div class="black_middle clearfix">
        <div id="black_middle_" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/majkata-na-koko-dinev-stiska-paltsi-na-aneliya.129321.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_11/p1_icon/00129321.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_11/thumb/00129321.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/majkata-na-koko-dinev-stiska-paltsi-na-aneliya.129321.html">Майката на Коко Динев стиска палци на Анелия</a></h3>
                    <p>Преслава и Андреа-почетни гости на представянето на новия албум на певицата </p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/emiliya-e-bremenna.129316.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_11/p1_icon/00129316.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_11/thumb/00129316.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/emiliya-e-bremenna.129316.html">Емилия е бременна?</a></h3>
                    <p>Изпълнителката на „Смелите си имат всичко“ подхранва мълвата с всяко следващо свое участие, тъй като е видимо напълняла</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/dzhordan-s-ravnosmetka-za-2017a.129313.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_11/p1_icon/00129313.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_11/thumb/00129313.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/dzhordan-s-ravnosmetka-za-2017a.129313.html">Джордан с равносметка за 2017-а</a></h3>
                    <p>Вчера певецът празнува рожден ден </p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/bruk-burns-stana-na-40.129312.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_11/p1_icon/00129312.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_11/thumb/00129312.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/bruk-burns-stana-na-40.129312.html">Брук Бърнс стана на 40!</a></h3>
                    <p>Брук добива сериозна популярност с участието си в хитовия сериал "Спасители на плажа" в ролята на Джеси</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/emiliya-razhodi-rozovi-botushki-po-tajms-skueur-.129304.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_11/p1_icon/00129304.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_11/thumb/00129304.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/emiliya-razhodi-rozovi-botushki-po-tajms-skueur-.129304.html">Емилия разходи розови ботушки по "Таймс Скуеър" </a></h3>
                    <p>Певицата щастлива по време на любовния си воаяж в САЩ</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/nina-dobrev-se-zavrushta-na-malkiya-ekran.129297.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_11/p1_icon/00129297.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_11/thumb/00129297.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/nina-dobrev-se-zavrushta-na-malkiya-ekran.129297.html">Нина Добрев се завръща на малкия екран</a></h3>
                    <p>На нашето момиче е поверена главната роля в ситкома</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/nora-nedkova-si-izmislila-aferata-sus-slavi.129293.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_11/p1_icon/00129293.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_11/thumb/00129293.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/nora-nedkova-si-izmislila-aferata-sus-slavi.129293.html">Нора Недкова си измислила аферата със Слави</a></h3>
                    <p>Плеймейтката не спира да провокира скандали</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/andzhelina-se-vlyubi-v-dvojnik-na-brad-pit.129290.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_11/p1_icon/00129290.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_11/thumb/00129290.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/andzhelina-se-vlyubi-v-dvojnik-na-brad-pit.129290.html">Анджелина се влюби в двойник на Брад Пит</a></h3>
                    <p>Анджелина е символ на красотата и със сигурност мъжете по цял свят са приели радостно новината, че сърцето й е отново свободно</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/hajdi-klum-si-ima-28godishno-gadzhe.129289.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_11/p1_icon/00129289.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_11/thumb/00129289.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/hajdi-klum-si-ima-28godishno-gadzhe.129289.html">Хайди Клум си има 28-годишно гадже</a></h3>
                    <p>Избраникът на супер звездата е певецът и музикант Том Каулиц, който също като нея е родом от Германия</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/svetovna-modelka-katastrofirala-s-divna.129287.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_11/p1_icon/00129287.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_11/thumb/00129287.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/svetovna-modelka-katastrofirala-s-divna.129287.html">Световна моделка катастрофирала с Дивна</a></h3>
                    <p>Кристин е в баро-камера, предстоят й още операции</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/preslava-pravi-bum-v-germaniya.129283.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_11/p1_icon/00129283.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_11/thumb/00129283.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/preslava-pravi-bum-v-germaniya.129283.html">Преслава прави бум в Германия</a></h3>
                    <p>Тя е подготвила разнообразен репертоар, включващ много любими заглавия</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kali-otide-na-ekzotichna-vakantsiya.129282.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_11/p1_icon/00129282.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_11/thumb/00129282.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/kali-otide-na-ekzotichna-vakantsiya.129282.html">Кали отиде на екзотична ваканция</a></h3>
                    <p>На 7 март Кали представи най-новия си клип “Пионката” и буквално два дни след това се отправи на едно вълнуващо пътешествие</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/dzhenifur-garnur-luda-po-zemedelieto.129279.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_11/p1_icon/00129279.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_11/thumb/00129279.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/dzhenifur-garnur-luda-po-zemedelieto.129279.html">Дженифър Гарнър луда по земеделието</a></h3>
                    <p>След като наскоро стана ясно, че 45-годишната актриса и трите й деца от Бен Афлек – Вайълет на 12, Серафина на 9 и Самюел на 5 си гледат кокошчици (дори се появи снимка на Гарнър, която разхожда на ка</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/aneliya-pusna-nov-album.129278.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_11/p1_icon/00129278.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_11/thumb/00129278.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/aneliya-pusna-nov-album.129278.html">Анелия пусна нов албум</a></h3>
                    <p>Той е събрал най-добрите 15 мелодии на звездата, записани през последните години</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/arti-ni-zarezhda-s-krasivi-gledki.129277.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_11/p1_icon/00129277.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_11/thumb/00129277.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/arti-ni-zarezhda-s-krasivi-gledki.129277.html">АРТи ни зарежда с красиви гледки</a></h3>
                    <p>Една от снимките беше отбелязана с интересен пост: “Бих се оженил за природата, но ме е страх да не ме отреже...”</p>
                </div>
	                  </div>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
    
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_ .el').hover(function() { 
                $('#black_middle_ .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
        	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/rialiti">Тв и Риалити</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_rialiti" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/vrushtat-ivan-zvezdev-na-ekran.129317.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_11/p1_icon/00129317.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_11/thumb/00129317.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/vrushtat-ivan-zvezdev-na-ekran.129317.html">Връщат Иван Звездев на екран</a></h3>
                    <p>Тв кулинарът пак ще щурмува ефира</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/viktor-kalev-s-nova-rolya-na-malkiya-ekran.129310.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_11/p1_icon/00129310.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_11/thumb/00129310.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/viktor-kalev-s-nova-rolya-na-malkiya-ekran.129310.html">Виктор Калев с нова роля на малкия екран</a></h3>
                    <p>Още една обичана българска звезда ще видим в най-новия български комедиен сериал</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/iznenadvashto-raeva-se-obyasni-v-lyubov-na-robeva.129301.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_11/p1_icon/00129301.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_11/thumb/00129301.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/iznenadvashto-raeva-se-obyasni-v-lyubov-na-robeva.129301.html">Изненадващо Раева се обясни в любов на Робева</a></h3>
                    <p>"Истината е, че аз уважавам и обичам Нешка Робева", призна Илияна</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/rialiti" class="see_more">Виж още от Тв и Риалити</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_rialiti .el').hover(function() { 
                $('#black_middle_rialiti .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    <!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgpkjjgnpiap"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgpkjjgnpiap', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/izdynki">Издънки</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_izdynki" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/mis-sofiya-obra-banka.129306.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_11/p1_icon/00129306.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_11/thumb/00129306.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/mis-sofiya-obra-banka.129306.html">Мис София обра банка</a></h3>
                    <p>А заедно със съучастника си по време на обира убиват и дребен крадец</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/simona-ne-stavash-za-vodeshta.129303.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_11/p1_icon/00129303.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_11/thumb/00129303.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/simona-ne-stavash-za-vodeshta.129303.html">Симона, не ставаш за водеща</a></h3>
                    <p>Пейчева е твърде притеснена и без харизма</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/blatechki-dava-po-dva-bona-mesechno-na-dilyana.129292.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_11/p1_icon/00129292.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_11/thumb/00129292.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/blatechki-dava-po-dva-bona-mesechno-na-dilyana.129292.html">Блатечки дава по два бона месечно на Диляна</a></h3>
                    <p>Актьорът лъже официалната си половинка Катерина, че е в командировки и турнета, за да спи с любовницата Диляна Попова</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/izdynki" class="see_more">Виж още от Издънки</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_izdynki .el').hover(function() { 
                $('#black_middle_izdynki .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/kultura">Култура</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_kultura" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/holandtsi-chakat-poli-genova.129319.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_11/p1_icon/00129319.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_11/thumb/00129319.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/holandtsi-chakat-poli-genova.129319.html">Холандци чакат Поли Генова</a></h3>
                    <p>Певицата все още трупа известност заради "Евровизия"</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/al-di-meola-pak-v-bulgariya.129320.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_11/p1_icon/00129320.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_11/thumb/00129320.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/al-di-meola-pak-v-bulgariya.129320.html">Ал Ди Меола пак в България</a></h3>
                    <p>Китаристът свири в четири града в България</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/arena-di-verona-sviryat-u-nas.129269.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_11/p1_icon/00129269.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_11/thumb/00129269.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/arena-di-verona-sviryat-u-nas.129269.html">"Арена ди Верона" свирят у нас</a></h3>
                    <p>Концертът им е на 28 май</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/kultura" class="see_more">Виж още от Култура</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_kultura .el').hover(function() { 
                $('#black_middle_kultura .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->            	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/fashionista">Fashionista</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_fashionista" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/donatela-kraj-na-kozhite-v-kolektsiite.129286.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_11/p1_icon/00129286.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_11/thumb/00129286.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/donatela-kraj-na-kozhite-v-kolektsiite.129286.html">Донатела: Край на кожите в колекциите!</a></h3>
                    <p>Дизайнерката се присъедини към много свои колеги в защита на животните</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/alisiya-stana-modelka-na-bivshata-na-blago.129275.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_11/p1_icon/00129275.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_11/thumb/00129275.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/alisiya-stana-modelka-na-bivshata-na-blago.129275.html">Алисия стана моделка на бившата на Благо</a></h3>
                    <p>Христина Витанова представи първата си колекция</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/purvata-damav-cherno-i-byalo-na-modno-subitie.129268.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_11/p1_icon/00129268.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_11/thumb/00129268.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/purvata-damav-cherno-i-byalo-na-modno-subitie.129268.html">Първата дама-в черно и бяло на модно събитие</a></h3>
                    <p>Вижте кой спечели "Златна игла" </p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/fashionista" class="see_more">Виж още от Fashionista</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_fashionista .el').hover(function() { 
                $('#black_middle_fashionista .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    </div><!-- right col -->    <div class="clearfix"></div>
</div>
<!-- end content -->
		<!--begin footer-->
		<div id="top_footer_holder">
			<div id="top_footer" class="clearfix">
				<div class="logo_rights">
					<p>Copyright <a href="http://hotnews.bg/"><b>Hotnews.bg</b></a> &copy; 2007 - 2018 <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a> <br />All Rights Reserved.</p>
				</div>
				<div class="links clearfix">
					<div class="top">
												<a href="http://hotnews.bg/static/contacts">Контакти</a>|												<a href="http://corp.sportal.bg/bg/prices/hotnews.bg">Реклама HotNews.bg</a>											</div>
					<div class="bottom clearfix">
						<a href="http://hotnews.bg/mobi" class="m_link">Към мобилната версия</a>
						<a href="http://hotnews.bg/mobi" target="_blank" class="mobi"></a>
						<div class="social">
							<a href="http://hotnews.bg/rss.php/" target="_blank" class="rss"></a>
							<a href="https://www.facebook.com/hotnews.bg" target="_blank" class="fb"></a>
							<a href="https://twitter.com/#!/HotNewsbg" target="_blank" class="tw"></a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div id="footer_holder">
			<div id="footer">
				<p>Този сайт е собственост на <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a>. Всички права са запазени.</p>
				<a href="http://corp.sportal.bg/bg" class="msk" target="blank"></a>
				<div class="nav_sites">
					<a href="http://www.sportal.bg/" id="img_01" class="no_margin" target="_blank">Sportal.bg
					<img src="http://hotnews.bg/images/footer/sportal.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/sportal_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/sportal.png')" width="85" height="124" alt="Sportal.bg" /></a>
					<a href="http://www.novini.bg/" id="img_02" target="_blank">Novini.bg
					<img src="http://hotnews.bg/images/footer/novini.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/novini_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/novini.png')" width="85" height="124" alt="Novini.bg" /></a>
					<a href="http://woman.hotnews.bg/" id="img_03" target="_blank">Woman.bg
					<img src="http://hotnews.bg/images/footer/woman.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/woman_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/woman.png')" width="85" height="124" alt="Woman.bg" /></a>
					<a href="http://topcars.bg/" id="img_04" target="_blank">Topcars.bg
					<img src="http://hotnews.bg/images/footer/topcars.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/topcars_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/topcars.png')" width="85" height="124" alt="Topcars.bg" /></a>
					<a href="http://formula1.sportal.bg/" id="img_05" target="_blank">Formula1.bg
					<img src="http://hotnews.bg/images/footer/formula1.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/formula1_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/formula1.png')" width="85" height="124" alt="Formula1.bg" /></a>
					<a href="http://profit.bg/" id="img_06" target="_blank">Profit.bg
					<img src="http://hotnews.bg/images/footer/profit.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/profit_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/profit.png')" width="85" height="124" alt="Profit.bg" /></a>
					<a href="http://insurance.profit.bg/" id="img_07" target="_blank">Insurance.bg
					<img src="http://hotnews.bg/images/footer/insurance.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/insurance_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/insurance.png')" width="85" height="124" alt="Insurance.bg" /></a>
					<a href="http://www.chastite.bg/" id="img_08" target="_blank">Chastite.bg
					<img src="http://hotnews.bg/images/footer/chastite.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/chastite_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/chastite.png')" width="85" height="124" alt="Top.bg" /></a>
					<a href="http://gsm.bg/" id="img_09" target="_blank">Gsm.bg
					<img src="http://hotnews.bg/images/footer/gsm.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/gsm_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/gsm.png')" width="85" height="124" alt="Gsm.bg" /></a>
				</div>
			</div>
		</div>
		<!--end footer-->
		
		
<!-- (C)2000-2014 Gemius SA - gemiusAudience / hotnews.bg / HotNews -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B9NATebph7YqpXuq0iqqHHa4TKk1S0Rf.362hN.sIz..v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		
		
		<div id="bg_banner"><!-- start slave -->
<div id="adoceansportalbgzlhgnxsrjf"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgzlhgnxsrjf', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div>

	</body>
</html>