<!DOCTYPE HTML>
<html>
	<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Митьо Пищова: Станах баща на втори син</title>
    <meta http-equiv="Content-Language" content="bg" />
    <meta name="description" content="Сузанита пя за 64-ия му рожден ден на морето" />
    <meta name="keywords" content="Mитьo Πищoвa" />
		<link rel="stylesheet" href="http://hotnews.bg/css/default.css">
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="css/iehacks.css" /><![endif]-->
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery-1.5.1.min.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/functions.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/swfobject.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/custom-form-elements.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery.jcarousel.js"></script>
		<link rel="stylesheet" type="text/css" href="http://hotnews.bg/css/skin.css" />
		<link rel="stylesheet" href="http://hotnews.bg/assets/spd/spd.css" type="text/css" />
		<script src="http://hotnews.bg/assets/spd/spd.js"></script>
		
    <link rel="shortcut icon" href="http://hotnews.bg/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS емисия - водещите светски новини и клюки в Hotnews.bg" href="http://hotnews.bg/rss.php" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездна еволюция" href="http://hotnews.bg/rss.php?type=42" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездите" href="http://hotnews.bg/rss.php?type=1" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - На микрофона" href="http://hotnews.bg/rss.php?type=11" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hollywood" href="http://hotnews.bg/rss.php?type=7" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Фолк" href="http://hotnews.bg/rss.php?type=6" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Тв и Риалити" href="http://hotnews.bg/rss.php?type=13" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Събития" href="http://hotnews.bg/rss.php?type=14" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Издънки" href="http://hotnews.bg/rss.php?type=15" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Fashionista" href="http://hotnews.bg/rss.php?type=16" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hot" href="http://hotnews.bg/rss.php?type=18" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Top stories" href="http://hotnews.bg/rss.php?type=8" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Любопитно" href="http://hotnews.bg/rss.php?type=2" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спорт" href="http://hotnews.bg/rss.php?type=19" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Интимно" href="http://hotnews.bg/rss.php?type=4" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Съдби" href="http://hotnews.bg/rss.php?type=5" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Култура" href="http://hotnews.bg/rss.php?type=12" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Скандално" href="http://hotnews.bg/rss.php?type=41" />
    		<meta property="fb:admins" content="1134438909,697024757"/>
		<meta property="fb:app_id" content="186432601411095"/>
		
		<!-- мразим facebook -->
        <meta property="og:title" content="Митьо Пищова: Станах баща на втори син" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://hotnews.bg/n/mityo-pishtova-stanah-bashta-na-vtori-sin.136331.html" />
        <meta property="og:image" content="http://hotnews.bg/uploads/news/2019_33/p1/00136331.jpg" />        <meta property="og:site_name" content="Hotnews.bg" />
        <meta property="og:description" content="Сузанита пя за 64-ия му рожден ден на морето" />
        <!-- /мразим facebook -->        
        
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3118912-1"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-3118912-1', {'allow_display_features': false, 'anonymize_ip': true });
        </script>
        
        
	<script type="text/javascript">
	var SITE_URL   = "http://hotnews.bg/";
	var STATIC_URL = "http://hotnews.bg/";
	</script>

	
	<script type="text/javascript">
		$(document).bind("copy", function () {
                var selection = window.getSelection();
                var pagelink = "</br></br>Прочети повече на: " + document.location.href;
                if (window.clipboardData) { // Internet Explorer
                    var copytext = selection + pagelink;
                    window.clipboardData.setData ("Text", copytext);
                    return false;
                }
                {
                    var body_element = document.getElementsByTagName('body')[0];
                    var oldSelection = selection.getRangeAt(0);
                 // change this if you want
                    var copytext = selection + pagelink;
                    var newdiv = document.createElement('div');
                    newdiv.style.position = 'absolute';
                    newdiv.style.left = '-99999px';
                    body_element.appendChild(newdiv);
                    newdiv.innerHTML = copytext;
                    selection.selectAllChildren(newdiv);
                    window.setTimeout(function () {
                        body_element.removeChild(newdiv);
                        selection.removeAllRanges();
                        selection.addRange(oldSelection);
                    }, 0);
                }
            });
	</script>
	
	<!-- stuff -->
	
		</head>
	<body>

	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12&appId=186432601411095&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	

		<!-- begin header -->
		<div id="header" class="clearfix">
			<div class="wrap">
				<h1 id="logo">
					<a href="http://hotnews.bg/">hotnews.bg</a>
					<!--<span>интернет портал за звездни новини</span>-->
				</h1>

				<div id="header_right">
					<div class="subdomain_buttons">
						<a href="http://woman.hotnews.bg/" class="woman" title="Електронно списание за истинската жена" target="_blank">Електронно списание за истинската жена</a>
						<a href="http://men.hotnews.bg/" class="men" title="Електронно списание за истинския мъж" target="_blank">Електронно списание за истинския мъж</a>
					</div>
					<div id="search_form">
						<form action="http://hotnews.bg/search.php" method="get" />
						<input name="q" type="text" class="search_input" />
						<input type="submit" class="search_submit" value="" />
						</form>
					</div>
				</div>

				<!-- begin menu -->
				<div id="menu">
										<a href="http://hotnews.bg/" id="menu_1">Начало</a>
										<a href="http://hotnews.bg/n/zvezdite" id="menu_2">Звездите</a>
										<a href="http://hotnews.bg/n/top-stories" id="menu_3">Top stories</a>
										<a href="http://hotnews.bg/n/lubopitno" id="menu_4">Любопитно</a>
										<a href="http://hotnews.bg/n/sport" id="menu_5">Спорт</a>
										<a href="http://hotnews.bg/n/intimno" id="menu_6">Интимно</a>
										<a href="http://hotnews.bg/n/sydbi" id="menu_7" class="active">Съдби</a>
										<a href="http://hotnews.bg/n/kultura" id="menu_8">Култура</a>
										<a href="http://hotnews.bg/laugh" id="menu_9">Смях</a>
										<a href="http://hotnews.bg/galleries" id="menu_10">Фотогалерия</a>
										<a href="http://hotnews.bg/videos" id="menu_11">hotTV</a>
									</div>
								<div id="drop_downs_holder">
					<div class="drop_down">
												<a href="http://hotnews.bg/n/na-mikrofona">На микрофона</a>
											</div>
				</div>
																				<div id="megaboard"></div>
			</div>
		</div>
		<!-- end header -->

<!-- begin content -->
<div id="content">
	<!-- begin left_column -->
	<div id="left_column">
	<!-- begin open_news_holder -->
				<div id="open_news_holder" class="clearfix">
					<!-- begin top_right_corner -->
					<div class="top_right">
						<div class="send_print">
							<a title="разпечатай" href="javascript: printNews('single_news');" class="print">разпечатай</a>
							<a title="изпрати" href="javascript: window.open('http://hotnews.bg/send_item.php?type=1&id=136331', 'news_id' ,'resizeble=no, width=380, height=320, left=10, top=10')" class="send">Изпрати</a>
						</div>
						<img src="http://hotnews.bg/uploads/news/2019_33/p1/00136331.jpg" class="border" />
						<div class="shadow_292"></div>
												<div class="socials_box">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/mityo-pishtova-stanah-bashta-na-vtori-sin.136331.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/mityo-pishtova-stanah-bashta-na-vtori-sin.136331.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/mityo-pishtova-stanah-bashta-na-vtori-sin.136331.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/mityo-pishtova-stanah-bashta-na-vtori-sin.136331.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					</div>
					<!-- end top_right_corner -->

					<!-- begin news description -->
					<div class="description">
						<!--header-->
						<div class="desc_header">
							<div id="breadcrumb">
			                    <a href="http://hotnews.bg/n/sydbi">Съдби</a>
																							</div>
							<h2 id="single_news_title"><span>Митьо Пищова: Станах баща на втори син</span></h2>
							<div class="data">18 август 2019 | 11:04</div>
							<div class="stats_box">
								<div class="comments">
									<a href="#add_comment" class="icon_box" title="Към коментарите">Коментари</a>
									<div class="count">1<span class="bubble_tail"></span></div>
								</div>
								<div class="views">
									<div  class="icon_box">Прочетена</div>
									<div class="count">565<span class="bubble_tail"></span></div>
								</div>
								<div class="clearfix">&nbsp;</div>
							</div>
						</div>
						<!--header-->
						<!--content-->
						<div class="desc_content" id="single_news">
							<p>
	<strong>Mитьo &Pi;ищoвa e cтaнaл бaщa бpoeни дни пpeди дa oтпpaзнyвa 64-ия cи poждeн дeн, пoxвaли ce caмият тoй. Toй имa втopи cин oт мaнeĸeнĸa, c ĸoятo движи oт пoлoвин гoдинa, пишe &bdquo;Teлeгpaф&ldquo;.&nbsp;</strong>&bdquo;Tя e пapчe и пoлoвинa. Ha 24 гoдини, 177 caнтимeтpa, 50 ĸилoгpaмa, a бeбeтo e ceдмaчe. Poди ce нa 1 юли. Aбe oщe нe cъм мнoгo cигypeн дaли e тoчнo oт мeнe, щoтo тя мoжe дa e xoдилa и дa e пpaвилa ceĸc c дpyги мъжe. Aмa щe я видим ниe <a href="http://hotnews.bg/n/mityo-pishtova-se-hejti-s-plejmejtka.135011.html">тaя paбoтa</a>&ldquo;, зaяви тaтĸoтo.</p>
<p>
	Cлeд пъpвopoдния мy cин, ceгa нoвият нacлeдниĸ нocи имeтo Ивaйлo.</p>
<p>
	Ha Гoлямa Бoгopoдицa &Pi;ищoвa oтпpaзнyвa cвoя 64-ти poждeн дeн нa мopeтo. &bdquo;И тoзи път <a href="http://hotnews.bg/n/mityo-pishtova-pak-napira-da-se-zheni.130127.html">нe ce излoжиx </a>и вcичĸo бeшe ĸaĸтo ce пoлaгa. Ceгa зaлoжиx нa мopcĸaтa xpaнa. Имaшe pиби, paци, cĸapиди, ĸaлмapи, oĸтoпoди. Aмa cлoжиx и двe ĸpexĸи aгънцa cyĸaлчeтa. A пъĸ пиeнe, aĸo знaeш ĸoлĸo имaшe. Гocтитe нaпpaвo ги yдaвиx в шaмпaнcĸo и yиcĸи&ldquo;, paзĸaзвa &Pi;ищoвa.</p>
<p>
	&bdquo;Извиĸax Cyзaнитa и Kaнapитe дa ни пeят и cвиpят. Гoлям ĸeф! Дaл cъм 20 бoнa, aмa нe ми ce cвидят. Зa ĸaĸвo дa ги cтиcĸaм и ĸъдe дa ги нocя? Ha oня cвят ли? Aз cъм изĸapaл чeтиpи инфapĸтa и paзбpax, чe вcичĸo e тyĸa, нa зeмятa. Kaтo yмpeш, нямa дa ядeш, пиeш и e*eш. Bзeмaй ĸaĸвoтo мoжeш тyĸa дoĸaтo cи жив&ldquo;, зaĸлючвa тoй.<br />
	<br />
	&bdquo;&Pi;oлyчиx и мнoгo пoдapъци: злaтни лaнци, ĸapтини, иĸoни, пapфюми&ldquo;, xвaли ce &Pi;ищoвa, ĸoйтo c гopдocт cпoдeля, чe cлeд cepиoзнитe здpaвocлoвни пpoблeми, ĸoитo имaшe, ce чyвcтвa млaд и здpaв жpeбeц.<br />
	<br />
	&bdquo;Xaпвaм, пийвaм и чyĸaм. Aмa cпpяx гpyпoвия ceĸc, щoтo дa нe мe издъни пaĸ cъpцeтo. Ceгa гo дaвaм пo-ĸpoтĸo &ndash; пo eднa мaдaмa няĸoлĸo пъти нa вeчep. &Pi;итoнa oщe ce пpeдcтaвя дocтoйнo, 24 caнтимeтpa e, a тoвa нe e шeгa paбoтa. &Pi;opя и ĸлaтя пo 2-3 чaca бeз дa cпиpaм&ldquo;, xвaли ce тoй.</p>

						</div>
						<!--content-->
					</div>
					<!-- end news description -->
				</div>
<!-- end open_news_holder -->


<!-- begin author_box -->
				<div class="news_author">
					<a name="more_pics"></a>
					<div class="author_thumb">
						<img src="http://hotnews.bg/uploads/user_avatar/2.jpg" />
					</div>
					<div class="autor_text">
					 <p>Автор / Източник:</p>
					 <h3>HotNews.bg</h3>
					</div>
					<div class="clearfix"></div>
				</div>
<!-- end author_box -->

<!-- begin tags and more from gallery -->
<div class="tags_more clearfix">
          <h2 class="lc_row_header"><a href="#">Етикети</a></h2>
		  <div class="tags_holder">
            <span class="tl_w"></span>
			<span class="tr_w"></span>
            <span class="bl_w"></span>
			<span class="br_w"></span>
			<a href="http://hotnews.bg/tags/Mитьo Πищoвa.html">Mитьo Πищoвa</a>   
			<div class="clearfix"></div>			
          </div> 
		  		           
		<div class="clearfix"></div>				  			
</div>
<!-- end tags and more from gallery -->

<!-- begin all socials band + comment anchor -->
				<div class="social_comment">
					<div class="socials_box_670">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/mityo-pishtova-stanah-bashta-na-vtori-sin.136331.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/mityo-pishtova-stanah-bashta-na-vtori-sin.136331.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/mityo-pishtova-stanah-bashta-na-vtori-sin.136331.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/mityo-pishtova-stanah-bashta-na-vtori-sin.136331.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					<div class="comm_counter">
						<a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
						<img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" /><span class="comm_count">1</span>
					</div>
				</div>			
<!-- end all socials band + comment anchor -->
			

<!-- begin banner_670 -->
	<div class="banner_670">
							
	</div>			
	<!-- end banner_670 -->				
			
	



<div class="clearfix"></div>

<!-- begin facebook comments -->
<h2 class="lc_row_header"><a name="comments">Коментари</a></h2>
<div class="fb_comments_box"> 
    <fb:comments href="http://hotnews.bg/n/mityo-pishtova-stanah-bashta-na-vtori-sin.136331.html" num_posts="10" width="620">
    </fb:comments>
</div>
<!-- end facebook comments --><!-- begin grand comments box -->
<div class="grand_comments_box">
	<div class="comm_counter">
        <a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
        <img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" alt="" /><span class="comm_count">1</span>
    </div>
    <div class="comments_list">
        <span class="tl"></span>
        <span class="tr"></span>
        <span class="bl"></span>
        <span class="br"></span>
		        <a name="c_5491" class="comm_num"></a>
        <div class="comments_box">
            <b class="comm_left">WTF</b>
            <div class="comm_right">
                <div class="comm_date">18 август 2019 | 14:47</div>
                <p>Този е крайно време вече да си го приберат в психодиспансера..</p>
            </div>
        </div>
        		<!--comments_box-->
    </div>
    <!--comments_list-->
    <div class="lr_shadow"></div>
    
	<div class="pagination"><a href="#" class="prev inactive">Предишна</a><a href="http://hotnews.bg/n/mityo-pishtova-stanah-bashta-na-vtori-sin.136331/1.html#comments" class="num active">1</a><a href="#" class="next inactive">Следваща</a></div>
    <div class="clearfix"></div>
</div>
<!-- end grand comments box --><!-- begin add_comment_box --><h2 class="lc_row_header"><a name="add_comment">Добави коментар</a></h2>
<div class="ac_box">
    <span class="tl_w"></span>
    <span class="tr_w"></span>
    <span class="bl_w"></span>
    <span class="br_w"></span>
    <div class="comment_box_divider">
        <div class="ac_left">
            Екипът на <b>Hotnews.bg</b>
            Ви благодари, че използвате кирилица за вашите коментари. 
            В случай, че коментарът Ви съдържа нецензурни квалификации и лични нападки или обиди на расова, сексуална, 
            етническа или верска основа, той ще бъде изтрит от модератора на сайта.
        </div>
        <!--begin form-->
		<a name="add_comment"></a>
        <form action="#comments" method="post" class="ac_right">
            <label for="ac_name" class="ac_name_label">Име:</label>
            <input type="text" id="ac_name" name="author" required />
            <label for="nothing" class="ac_comment_label" id="tocomment" style="display: none;">
            </label>
            <label for="ac_comment" class="ac_comment_label">Коментар:</label>
            <textarea id="ac_comment" name="comment" required></textarea>
            <input type="hidden" id="ac_ans" name="ac_ans" />
            <div class="round_btn_28 ac_submit">
                <input type="submit" value="Изпрати" class="ac_submit" /><span></span>
            </div>
        </form>
        <!--end form-->
        <div class="clearfix">
        </div>
    </div>
    <!--end results-->
    
    <script type="text/javascript">
        $(document).ready(function(){
            $('.leftside_poll li').click(function(){
                $('.leftside_poll li').removeClass('radio_checked');
                $(this).addClass('radio_checked');
            });
        });
    </script> 
    <div class="clearfix">
    </div>
</div>
<div class="lr_shadow lr_shadow_margin">
</div>
<!-- end add_comment_box -->
		
									
	</div>				
	<!-- end left_column -->

    <!--begin right_column -->
<div id="right_column">
    <!-- begin banner--><div class="banner"></div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/hot">Hot</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_hot" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/zhurnalistka-stava-plejmejtka.136280.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_33/p1_icon/00136280.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_33/thumb/00136280.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/zhurnalistka-stava-plejmejtka.136280.html">Журналистка става плеймейтка</a></h3>
                    <p>Лиана иска да влезе в политиката</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/plejmejtkata-ivelina-peya-folk-no-ramshtajn-sa-mi-lyubimi.136231.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_32/p1_icon/00136231.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_32/thumb/00136231.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/plejmejtkata-ivelina-peya-folk-no-ramshtajn-sa-mi-lyubimi.136231.html">Плеймейтката Ивелина: Пея фолк, но "Рамщайн" са ми любими</a></h3>
                    <p>28-годишната Оцедарова подкрепя еднополовите бракове</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/plejmejtka-uchi-v-shefild.136209.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_32/p1_icon/00136209.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_32/thumb/00136209.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/plejmejtka-uchi-v-shefild.136209.html">Плеймейтка учи в Шефилд</a></h3>
                    <p>Иска да си сложи силикон</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/hot" class="see_more">Виж още от Hot</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_hot .el').hover(function() { 
                $('#black_middle_hot .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->      <h2 class="rc_box_header"><a href="http://hotnews.bg/img/3389/71958.html#photo">Специален проект</a></h2>
  <div class="black_top special clearfix">
    <h3 class="first_header">Да оставим следи ІІІ</h3>
    <div class="round_box">
      <span class="tl_b"></span>
      <span class="tr_b"></span>
      <span class="bl"></span>
      <span class="br"></span>
     
      <div class="slider_container js-slider">
        <ul>
                    <li><a href="http://hotnews.bg/img/3389/71958.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071958vlado_penev_da_ostavim_sledi_III_the_godfather.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71189.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071189iva_ekimova_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71183.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071183masha_ilieva_da_ostavim_sledi_III_аa.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71089.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071089kalin_surmenov_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71088.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071088elena_petrova_kiril_efremov_da_ostavim_sledi_III_dirty_dancing.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71087.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071087kalin_veliov_da_ostavim_sledi_III_vinetu.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71086.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071086lili_ivanova_da_ostavim_sledi_III_marlene_ditrih.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71085.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071085cvetana_maneva_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71084.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071084beloslava_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                  </ul>
      </div>

      <div class="controls js-controls">
        <a class="prev" data-dir="prev" href="">назад</a>
        <a class="next" data-dir="next" href="">напред</a>
      </div>

  <!--<p>SMS на номер 17 777 с текст DMS KAUZA</p>-->
      
      <a href="http://hotnews.bg/img/3389/71958.html#photo" class="see_more">Виж още</a>
      <div class="clearfix"></div>
    </div>
  </div>
  <div class="right_box_shadow shadow_margin"></div>
  <script type="text/javascript" src="http://hotnews.bg/javascript/slider.js"></script>
    <!-- begin banner--><div class="banner"></div><!-- end banner-->      <h2 class="rc_box_header"><span>Новини</span></h2>
    <div class="black_middle clearfix">
        <div id="black_middle_" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/mityo-pishtova-stanah-bashta-na-vtori-sin.136331.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_33/p1_icon/00136331.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_33/thumb/00136331.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/mityo-pishtova-stanah-bashta-na-vtori-sin.136331.html">Митьо Пищова: Станах баща на втори син</a></h3>
                    <p>Сузанита пя за 64-ия му рожден ден на морето</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/lyubo-nejkov-osinovyava-plemennichkata-si.136324.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_33/p1_icon/00136324.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_33/thumb/00136324.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/lyubo-nejkov-osinovyava-plemennichkata-si.136324.html">Любо Нейков осиновява племенничката си</a></h3>
                    <p>От години се грижи за дъщерята на починалия си брат</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/andrea-se-teshi-v-dubaj-s-fotograf.136297.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_33/p1_icon/00136297.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_33/thumb/00136297.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/andrea-se-teshi-v-dubaj-s-fotograf.136297.html">Андреа се теши в Дубай с фотограф</a></h3>
                    <p>Температурите в емирството са над 40 градуса</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/bivshata-na-nencho-balabanov-rodi-momiche.136292.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_33/p1_icon/00136292.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_33/thumb/00136292.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/bivshata-na-nencho-balabanov-rodi-momiche.136292.html">Бившата на Ненчо Балабанов роди момиче</a></h3>
                    <p>Йоанна Драгнева съобщи сама новината</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kalin-surmenov-stana-tatko-na-56-godini.136287.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_33/p1_icon/00136287.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_33/thumb/00136287.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/kalin-surmenov-stana-tatko-na-56-godini.136287.html">Калин Сърменов стана татко на 56 години</a></h3>
                    <p>Шефът на Сатирата с трета дъщеря</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/miro-smeni-zlatka-s-nova-bryunetka.136282.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_33/p1_icon/00136282.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_33/thumb/00136282.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/miro-smeni-zlatka-s-nova-bryunetka.136282.html">Миро смени Златка с нова брюнетка</a></h3>
                    <p>Бившият на Димитрова палува в Слънчака</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/blago-i-zlatka-razkriha-istinata-za-vruzkata-si.136274.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_33/p1_icon/00136274.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_33/thumb/00136274.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/blago-i-zlatka-razkriha-istinata-za-vruzkata-si.136274.html">Благо и Златка разкриха истината за връзката си</a></h3>
                    <p>Бъдещите родители размениха любовни клетви</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/vizhte-nora-nedkova-bez-ekstenshuni-i-grim.136268.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_33/p1_icon/00136268.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_33/thumb/00136268.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/vizhte-nora-nedkova-bez-ekstenshuni-i-grim.136268.html">Вижте Нора Недкова без екстеншъни и грим</a></h3>
                    <p>Вързаха тенекия на плеймейтката</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/sofi-pribra-gringo-fenovete-j-besni-snimka.136266.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_33/p1_icon/00136266.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_33/thumb/00136266.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/sofi-pribra-gringo-fenovete-j-besni-snimka.136266.html">Софи прибра Гринго, феновете й бесни (Снимка)</a></h3>
                    <p>Маринова скоростно изтри снимката, на която се е гушнала в бившия</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/nora-shopova-zagubi-najblizkiya-si-chovek-snimki.136242.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_33/p1_icon/00136242.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_33/thumb/00136242.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/nora-shopova-zagubi-najblizkiya-si-chovek-snimki.136242.html">Нора Шопова загуби най-близкия си човек (Снимки)</a></h3>
                    <p>Синоптичката преживява самотно лято</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/sinut-na-andrej-arnaudovnegovo-kopie.136237.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_33/p1_icon/00136237.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_33/thumb/00136237.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/sinut-na-andrej-arnaudovnegovo-kopie.136237.html">Синът на Андрей Арнаудов-негово копие</a></h3>
                    <p>Едногодишният Васил направ дебюта си в социалните мрежи</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/andrea-najsetne-prizna-che-ne-e-s-kobrata.136228.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_32/p1_icon/00136228.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_32/thumb/00136228.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/andrea-najsetne-prizna-che-ne-e-s-kobrata.136228.html">Андреа най-сетне призна, че не е с Кобрата</a></h3>
                    <p>Певицата за първи коментира връзката си</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/andrea-pokaza-nov-talant-snimki.136225.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_32/p1_icon/00136225.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_32/thumb/00136225.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/andrea-pokaza-nov-talant-snimki.136225.html">Андреа показа нов талант (Снимки)</a></h3>
                    <p>Певицата се е отдала на летни приключения</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/gloriya-nagrabi-noviya-si.136208.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_32/p1_icon/00136208.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_32/thumb/00136208.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/gloriya-nagrabi-noviya-si.136208.html">Глория награби новия си</a></h3>
                    <p>За първи път певицата пусна интимна снимка</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/viki-ot-mastilo-stana-majka-za-vtori-put.136200.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_32/p1_icon/00136200.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_32/thumb/00136200.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/viki-ot-mastilo-stana-majka-za-vtori-put.136200.html">Вики от "Мастило" стана майка за втори път</a></h3>
                    <p>Ето как кръсти новородената си дъщеричка</p>
                </div>
	                  </div>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
    
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_ .el').hover(function() { 
                $('#black_middle_ .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
        	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/rialiti">Тв и Риалити</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_rialiti" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/gala-i-stefan-s-piyansko-selfi-ot-asansyora.136323.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_33/p1_icon/00136323.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_33/thumb/00136323.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/gala-i-stefan-s-piyansko-selfi-ot-asansyora.136323.html">Гала и Стефан с пиянско селфи от асансьора</a></h3>
                    <p>Празнуваха имен ден на дъщерята на тв водещата</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/slatkaristika-praznuva-rozhden-den-na-one-love-tour-v-strumitsa-.136316.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_33/p1_icon/00136316.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_33/thumb/00136316.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/slatkaristika-praznuva-rozhden-den-na-one-love-tour-v-strumitsa-.136316.html">Слаткаристика празнува рожден ден на One Love Tour в Струмица </a></h3>
                    <p>В македонския град  се събраха над 10 000 жители и гости </p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/dzhino-zahvurli-bastuna.136308.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_33/p1_icon/00136308.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_33/thumb/00136308.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/dzhino-zahvurli-bastuna.136308.html">Джино захвърли бастуна</a></h3>
                    <p>Риалити победителят е почти възстановен след десетките операции</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/rialiti" class="see_more">Виж още от Тв и Риалити</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_rialiti .el').hover(function() { 
                $('#black_middle_rialiti .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    <!-- begin banner--><div class="banner">
</div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/izdynki">Издънки</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_izdynki" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/kude-sa-podarutsite-na-slavi-.136313.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_33/p1_icon/00136313.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_33/thumb/00136313.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kude-sa-podarutsite-na-slavi-.136313.html">Къде са подаръците на Слави? </a></h3>
                    <p>Тегленето на томболата така и не става</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/chuzhdentsi-atakuvat-bulgariya-tursi-talant.136302.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_33/p1_icon/00136302.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_33/thumb/00136302.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/chuzhdentsi-atakuvat-bulgariya-tursi-talant.136302.html">Чужденци атакуват България търси талант</a></h3>
                    <p>Артисти от Англия и Венецуела искат да спечелят 50 бона</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/poznahte-li-ya-asya-kapchikova-bez-grim.136293.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_33/p1_icon/00136293.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_33/thumb/00136293.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/poznahte-li-ya-asya-kapchikova-bez-grim.136293.html">Познахте ли я? Ася Капчикова без грим</a></h3>
                    <p>Без тежкия грим разликата е голяма</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/izdynki" class="see_more">Виж още от Издънки</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_izdynki .el').hover(function() { 
                $('#black_middle_izdynki .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/kultura">Култура</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_kultura" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/kristian-kostov-v-duet-s-pobeditelka-ot-evroviziya.136319.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_33/p1_icon/00136319.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_33/thumb/00136319.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kristian-kostov-v-duet-s-pobeditelka-ot-evroviziya.136319.html">Кристиан Костов в дует с победителка от "Евровизия"</a></h3>
                    <p>Певецът се подвизава в Ню Йорк</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kejt-blanshet-molya-fenovete-za-proshka.136304.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_33/p1_icon/00136304.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_33/thumb/00136304.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kejt-blanshet-molya-fenovete-za-proshka.136304.html">Кейт Бланшет: Моля феновете за прошка</a></h3>
                    <p>Актрисата възнамерява да се оттегли от киното</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/bezplatno-lyatno-kino-v-burgas-.136296.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_33/p1_icon/00136296.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_33/thumb/00136296.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/bezplatno-lyatno-kino-v-burgas-.136296.html">Безплатно лятно кино в Бургас </a></h3>
                    <p>От 16 август 12 филма ще огреят най-големия екран на открито в България</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/kultura" class="see_more">Виж още от Култура</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_kultura .el').hover(function() { 
                $('#black_middle_kultura .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->            	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/fashionista">Fashionista</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_fashionista" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/kandis-suanpoul-v-netipichna-fotosesiya.136320.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_33/p1_icon/00136320.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_33/thumb/00136320.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kandis-suanpoul-v-netipichna-fotosesiya.136320.html">Кандис Суанпоул в нетипична фотосесия</a></h3>
                    <p>Черно-белите кадри предлагат сюрреалистично преживяване</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/nikoleta-shte-prodava-kozmetika.136285.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_33/p1_icon/00136285.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_33/thumb/00136285.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/nikoleta-shte-prodava-kozmetika.136285.html">Николета ще продава козметика</a></h3>
                    <p>Ново бизнес начинание за плеймейтката</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/150kg-manekenka-se-pusna-po-banski.136252.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_33/p1_icon/00136252.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_33/thumb/00136252.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/150kg-manekenka-se-pusna-po-banski.136252.html">150кг. манекенка се пусна по бански</a></h3>
                    <p>Тес Холидей за пореден път привлече вниманието</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/fashionista" class="see_more">Виж още от Fashionista</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_fashionista .el').hover(function() { 
                $('#black_middle_fashionista .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    </div><!-- right col -->    <div class="clearfix"></div>
</div>
<!-- end content -->
		<!--begin footer-->
		<div id="top_footer_holder">
			<div id="top_footer" class="clearfix">
				<div class="logo_rights">
					<p>Copyright <a href="http://hotnews.bg/"><b>Hotnews.bg</b></a> &copy; 2007 - 2019 <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a> <br />All Rights Reserved.</p>
				</div>
				<div class="links clearfix">
					<div class="top">
												<a href="http://hotnews.bg/static/contacts">Контакти</a>|												<a href="http://hotnews.bg/static/privacy-policy">Лични данни</a>|												<a href="http://corp.sportal.bg/bg/prices/hotnews.bg">Реклама</a>											</div>
					<div class="bottom clearfix">
						<a href="http://hotnews.bg/mobi" class="m_link">Към мобилната версия</a>
						<a href="http://hotnews.bg/mobi" target="_blank" class="mobi"></a>
						<div class="social">
							<a href="http://hotnews.bg/rss.php/" target="_blank" class="rss"></a>
							<a href="https://www.facebook.com/hotnews.bg" target="_blank" class="fb"></a>
							<a href="https://twitter.com/#!/HotNewsbg" target="_blank" class="tw"></a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div id="footer_holder">
			<div id="footer">
				<p>Този сайт е собственост на <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a>. Всички права са запазени.</p>
				<a href="http://corp.sportal.bg/bg" class="msk" target="blank"></a>
				<div class="nav_sites">
					<a href="http://www.sportal.bg/" id="img_01" class="no_margin" target="_blank">Sportal.bg
					<img src="http://hotnews.bg/images/footer/sportal.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/sportal_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/sportal.png')" width="85" height="124" alt="Sportal.bg" /></a>
					<a href="http://www.novini.bg/" id="img_02" target="_blank">Novini.bg
					<img src="http://hotnews.bg/images/footer/novini.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/novini_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/novini.png')" width="85" height="124" alt="Novini.bg" /></a>
					<a href="http://woman.hotnews.bg/" id="img_03" target="_blank">Woman.bg
					<img src="http://hotnews.bg/images/footer/woman.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/woman_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/woman.png')" width="85" height="124" alt="Woman.bg" /></a>
					<a href="http://topcars.bg/" id="img_04" target="_blank">Topcars.bg
					<img src="http://hotnews.bg/images/footer/topcars.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/topcars_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/topcars.png')" width="85" height="124" alt="Topcars.bg" /></a>
					<a href="http://formula1.sportal.bg/" id="img_05" target="_blank">Formula1.bg
					<img src="http://hotnews.bg/images/footer/formula1.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/formula1_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/formula1.png')" width="85" height="124" alt="Formula1.bg" /></a>
					<a href="http://profit.bg/" id="img_06" target="_blank">Profit.bg
					<img src="http://hotnews.bg/images/footer/profit.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/profit_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/profit.png')" width="85" height="124" alt="Profit.bg" /></a>
					<a href="http://insurance.profit.bg/" id="img_07" target="_blank">Insurance.bg
					<img src="http://hotnews.bg/images/footer/insurance.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/insurance_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/insurance.png')" width="85" height="124" alt="Insurance.bg" /></a>
					<a href="http://www.chastite.bg/" id="img_08" target="_blank">Chastite.bg
					<img src="http://hotnews.bg/images/footer/chastite.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/chastite_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/chastite.png')" width="85" height="124" alt="Top.bg" /></a>
					<a href="http://gsm.bg/" id="img_09" target="_blank">Gsm.bg
					<img src="http://hotnews.bg/images/footer/gsm.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/gsm_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/gsm.png')" width="85" height="124" alt="Gsm.bg" /></a>
				</div>
			</div>
		</div>
		<!--end footer-->
		
		
<!-- (C)2000-2014 Gemius SA - gemiusAudience / hotnews.bg / HotNews -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B9NATebph7YqpXuq0iqqHHa4TKk1S0Rf.362hN.sIz..v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		

		
		<div id="bg_banner"></div>
<div class="spd-overlay">
        <div class="spd">
            <div class="spd-header">
                <h1 class="spd-header__title">Вашите лични данни</h1>
            </div>
            <div class="spd-content">
                <p class="spd-text">
                    Ние събираме и обработваме Вашите лични данни.
                </p>

                <p class="spd-text">
                    За осигуряване на правата ви по GDPR, молим за Вашето съгласие.
                </p>

                <p class="spd-text">
                    Ще използваме данните за осигуряване на по-доброто Ви преживяване на нашите сайтове.
                </p>

                <p class="spd-text">
                    Ако натиснете бутона
                    <span class="spd-text--italic">Приемам всички</span>, ще дадете съгласието си на нас и на всички трети страни, описани детайлно в
                    <a href="http://hotnews.bg/static/privacy-policy#privacy" class="spd-text__link spd-predefined-link">Политиката за поверителност</a> и
                    <a href="http://hotnews.bg/static/privacy-policy#cookies" class="spd-text__link spd-predefined-link">Политиката за бисквитките</a>.
                </p>

                <p class="spd-text">
                    <a href="http://hotnews.bg/static/privacy-policy#gdpr" class="spd-text__link spd-predefined-link">
                        Защо е необходимо моето съгласие?
                    </a>
                </p>

            </div>

            <div class="spd-footer">

                <a id="spd-settings" href="http://hotnews.bg/static/privacy-policy#settings" class="spd-footer__btn spd-predefined-link">
                    Настройки
                </a>

                <button id="spd-submit" class="spd-footer__btn spd-footer__btn--accent" type="button">
                    Приемам всички
                </button>

            </div>

        </div>
    </div>
	</body>
</html>