<!DOCTYPE HTML>
<html>
	<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Николета Лозанова пострада</title>
    <meta http-equiv="Content-Language" content="bg" />
    <meta name="description" content="Модел оскуба плеймейтката на боксов ринг" />
    <meta name="keywords" content="Николета Лозанова, Филип Плейн" />
		<link rel="stylesheet" href="http://hotnews.bg/css/default.css">
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="css/iehacks.css" /><![endif]-->
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery-1.5.1.min.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/functions.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/swfobject.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/custom-form-elements.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery.jcarousel.js"></script>
		<link rel="stylesheet" type="text/css" href="http://hotnews.bg/css/skin.css" />
    <link rel="shortcut icon" href="http://hotnews.bg/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS емисия - водещите светски новини и клюки в Hotnews.bg" href="http://hotnews.bg/rss.php" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спечели ме" href="http://hotnews.bg/rss.php?type=44" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездна еволюция" href="http://hotnews.bg/rss.php?type=42" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездите" href="http://hotnews.bg/rss.php?type=1" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - На микрофона" href="http://hotnews.bg/rss.php?type=11" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hollywood" href="http://hotnews.bg/rss.php?type=7" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Фолк" href="http://hotnews.bg/rss.php?type=6" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Тв и Риалити" href="http://hotnews.bg/rss.php?type=13" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Събития" href="http://hotnews.bg/rss.php?type=14" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Издънки" href="http://hotnews.bg/rss.php?type=15" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Fashionista" href="http://hotnews.bg/rss.php?type=16" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hot" href="http://hotnews.bg/rss.php?type=18" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Криминално" href="http://hotnews.bg/rss.php?type=20" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Top stories" href="http://hotnews.bg/rss.php?type=8" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Любопитно" href="http://hotnews.bg/rss.php?type=2" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спорт" href="http://hotnews.bg/rss.php?type=19" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Интимно" href="http://hotnews.bg/rss.php?type=4" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Съдби" href="http://hotnews.bg/rss.php?type=5" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Култура" href="http://hotnews.bg/rss.php?type=12" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Скандално" href="http://hotnews.bg/rss.php?type=41" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Да си говорим за... любов" href="http://hotnews.bg/rss.php?type=43" />
    		<meta property="fb:admins" content="1134438909,697024757"/>
		<meta property="fb:app_id" content="186432601411095"/>
		<meta name="revisit-after" content="1 month">
		        
        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-3118912-1', 'hotnews.bg');
          ga('set', 'Category', 'Top stories');
          ga('send', 'pageview');
          setTimeout("ga('send', 'event', '15_seconds', 'read')", 15000);

        </script>

        <script type="text/javascript" src="http://sportalbg.adocean.pl/files/js/ado.js"></script>
        <script type="text/javascript">
        /* (c)AdOcean 2003-2012 */
        	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        	ado.config({mode: "old", xml: false, characterEncoding: true});
        	ado.preview({enabled: true, emiter: "sportalbg.adocean.pl", id: "Tlhcq8ZLnZQS5vlV6SjLMdF4L113E07H8xPECmHt21r.t7"});
        </script>
        <!-- start master -->
        <script type="text/javascript">
        /* (c)AdOcean 2003-2012, MASTER: MSKey_bg.HotNews.bg.All Pages */
        ado.master({id: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7', server: 'sportalbg.adocean.pl',  vars: {category: "8", article: "115588"} });
        </script>
        <!--  end master  -->
        
	<script type="text/javascript">
	var SITE_URL   = "http://hotnews.bg/";
	var STATIC_URL = "http://hotnews.bg/";
	</script>

	
	<script type="text/javascript">
		$(document).bind("copy", function () {
                var selection = window.getSelection();
                var pagelink = "</br></br>Прочети повече на: " + document.location.href;
                if (window.clipboardData) { // Internet Explorer
                    var copytext = selection + pagelink;
                    window.clipboardData.setData ("Text", copytext);
                    return false;
                }
                {
                    var body_element = document.getElementsByTagName('body')[0];
                    var oldSelection = selection.getRangeAt(0);
                 // change this if you want
                    var copytext = selection + pagelink;
                    var newdiv = document.createElement('div');
                    newdiv.style.position = 'absolute';
                    newdiv.style.left = '-99999px';
                    body_element.appendChild(newdiv);
                    newdiv.innerHTML = copytext;
                    selection.selectAllChildren(newdiv);
                    window.setTimeout(function () {
                        body_element.removeChild(newdiv);
                        selection.removeAllRanges();
                        selection.addRange(oldSelection);
                    }, 0);
                }
            });
	</script>
	
	</head>
	<body>

	
		<div id="fb-root"></div>
		<script>
			
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=186432601411095";
  fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));


		</script>
	

<!-- start slave -->
<div id="adocean_top">
    <div id="adoceansportalbgynkijqphrw"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2012, MSKey_bg.HotNews.bg.All Pages.Top Header */
    ado.slave('adoceansportalbgynkijqphrw', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
    </script>
</div>
<!--  end slave  -->


		<!-- begin header -->
		<div id="header" class="clearfix">
			<div class="wrap">
				<h1 id="logo">
					<a href="http://hotnews.bg/">hotnews.bg</a>
					<!--<span>интернет портал за звездни новини</span>-->
				</h1>

				<div id="header_right">
					<div class="subdomain_buttons">
						<a href="http://woman.hotnews.bg/" class="woman" title="Електронно списание за истинската жена" target="_blank">Електронно списание за истинската жена</a>
						<a href="http://men.hotnews.bg/" class="men" title="Електронно списание за истинския мъж" target="_blank">Електронно списание за истинския мъж</a>
					</div>
					<div id="search_form">
						<form action="http://hotnews.bg/search.php" method="get" />
						<input name="q" type="text" class="search_input" />
						<input type="submit" class="search_submit" value="" />
						</form>
					</div>
				</div>

				<!-- begin menu -->
				<div id="menu">
										<a href="http://hotnews.bg/" id="menu_1">Начало</a>
										<a href="http://hotnews.bg/n/zvezdite" id="menu_2">Звездите</a>
										<a href="http://hotnews.bg/n/top-stories" id="menu_3" class="active">Top stories</a>
										<a href="http://hotnews.bg/n/lubopitno" id="menu_4">Любопитно</a>
										<a href="http://hotnews.bg/n/sport" id="menu_5">Спорт</a>
										<a href="http://hotnews.bg/n/intimno" id="menu_6">Интимно</a>
										<a href="http://hotnews.bg/n/sydbi" id="menu_7">Съдби</a>
										<a href="http://hotnews.bg/n/kultura" id="menu_8">Култура</a>
										<a href="http://hotnews.bg/laugh" id="menu_9">Смях</a>
										<a href="http://hotnews.bg/galleries" id="menu_10">Фотогалерия</a>
										<a href="http://hotnews.bg/videos" id="menu_11">hotTV</a>
										<a href="http://hotnews.bg/n/love" id="menu_12">Да си говорим за... любов</a>
									</div>
								<div id="drop_downs_holder">
					<div class="drop_down">
												<a href="http://hotnews.bg/n/izdynki">Издънки</a>
												<a href="http://hotnews.bg/n/kriminalno">Криминално</a>
												<a href="http://hotnews.bg/n/skandalno">Скандално</a>
											</div>
				</div>
																				<div id="megaboard"><!-- start slave -->
<div id="adoceansportalbgmlqpjkjnkk"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgmlqpjkjnkk', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div>
			</div>
		</div>
		<!-- end header -->

<!-- begin content -->
<div id="content">
	<!-- begin left_column -->
	<div id="left_column">
	<!-- begin open_news_holder -->
				<div id="open_news_holder" class="clearfix">
					<!-- begin top_right_corner -->
					<div class="top_right">
						<div class="send_print">
							<a title="разпечатай" href="javascript: printNews('single_news');" class="print">разпечатай</a>
							<a title="изпрати" href="javascript: window.open('http://hotnews.bg/send_item.php?type=1&id=115588', 'news_id' ,'resizeble=no, width=380, height=320, left=10, top=10')" class="send">Изпрати</a>
						</div>
						<img src="http://hotnews.bg/uploads/news/2016_46/p1/00115588.jpg" class="border" />
						<div class="shadow_292"></div>
												<div class="more_pics clearfix">
							<a href="#more_pics">Виж още снимки
								<img src="http://hotnews.bg/images/pics_icon.png" width="33" height="25" alt="" />
							</a>
							<span>72</span>
						</div>
												<div class="socials_box">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/nikoleta-lozanova-postrada.115588.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/nikoleta-lozanova-postrada.115588.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/nikoleta-lozanova-postrada.115588.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/nikoleta-lozanova-postrada.115588.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					</div>
					<!-- end top_right_corner -->

					<!-- begin news description -->
					<div class="description">
						<!--header-->
						<div class="desc_header">
							<div id="breadcrumb">
			                    <a href="http://hotnews.bg/n/top-stories">Top stories</a>
																							</div>
							<h2 id="single_news_title"><span>Николета Лозанова пострада</span></h2>
							<div class="data">15 ноември 2016 | 09:01</div>
							<div class="stats_box">
								<div class="comments">
									<a href="#add_comment" class="icon_box" title="Към коментарите">Коментари</a>
									<div class="count">5<span class="bubble_tail"></span></div>
								</div>
								<div class="views">
									<div  class="icon_box">Прочетена</div>
									<div class="count">2713<span class="bubble_tail"></span></div>
								</div>
								<div class="clearfix">&nbsp;</div>
							</div>
						</div>
						<!--header-->
						<!--content-->
						<div class="desc_content" id="single_news">
							<p>
	<strong><a href="http://hotnews.bg/n/nikoleta-lozanova-zavistta-kum-men-e-poslovichna.115528.html" target="_blank">Николета Лозанова</a> пострада по време на рекламна фотосесия в Милано &ndash; плитката й бе свирепо издърпана от друг модел, който с тягата на захвата си бе на косъм да я преметне през рамо.<br />
	</strong></p>
<p>
	Вместо на котешка пътечка инцидентът се случи на боксов ринг, а в близост до вбесената българка бе Филип Плейн. Заел привидна отбранителна позиция, дизайнерът всъщност е идеен двигател на цялата драма със спортен привкус.</p>
<p>
	Освен Николета в бойна хореография край него бяха застинали още 13 хубавици, част от тях с боксови ръкавици, а други симулиращи кикове и готовност за отскок. Бившата футболна съпруга е сред лицата на луксозната спортна колекция за жени на Плейн редом до топмодели то Русия, САЩ и Сърбия.</p>
<p>
	<img alt="" src="http://hotnews.bg/uploads/tinymce/w46/15085666_917269438403326_4059060669618862447_n.jpg" style="width: 620px; height: 775px;" /></p>
<p>
	&quot;Изключително съм щастлива, защото съм част от много мащабен моден проект, от световно ниво! Никога не съм била комплексарка, която да държи да бъде най-красивата сред всички, напротив, мечтаех да бъда сред най-прелестните жени в света и това е факт. В момента заснемаме ексклузивни кадри, които с моя &quot;отбор красавици&quot; ще представим в началото на следващата година и съм убедена, че вече нямате търпение да видите резултата&rdquo;, обясни <a href="http://hotnews.bg/n/nikoleta-lozanova-shte-ima-5-detsa.115373.html" target="_blank">водещата на &bdquo;Папараци&rdquo;</a> в социалните мрежи.</p>
<p>
	<img alt="" src="http://hotnews.bg/uploads/tinymce/w46/15036315_917277408402529_4084727543625618286_n.jpg" style="width: 620px; height: 620px;" /></p>
<p>
	С майстора на рок шика Лозанова се познава от 2013 г., когато бракът й с Валери Божинов все още бе безоблачен и живееха в Милано. На откриването на бутика си в София миналата година Плейн не отказа селфи на никой, но допусна до личния си ескорт само Николета и дизайнерката София Борисова.</p>
<p>
	Германецът, чиито дрехи вдъхновиха поточна линия от ментета у нас, подари на плеймейтката и роклята за 30-ия й рожден ден &ndash; сребриста комбинация от пола и две ленти, които едва прикриваха гърдите й.</p>

<iframe width="560" height="315" src="https://vidozz.com/embed/5lh" frameborder="0" allowfullscreen></iframe>

						</div>
						<!--content-->
					</div>
					<!-- end news description -->
				</div>
<!-- end open_news_holder -->



<!-- begin tags and more from gallery -->
<div class="tags_more clearfix">
          <h2 class="lc_row_header"><a href="#">Етикети</a></h2>
		  <div class="tags_holder">
            <span class="tl_w"></span>
			<span class="tr_w"></span>
            <span class="bl_w"></span>
			<span class="br_w"></span>
			<a href="http://hotnews.bg/tags/Николета Лозанова.html">Николета Лозанова</a>, &#32;<a href="http://hotnews.bg/tags/Филип Плейн.html">Филип Плейн</a>   
			<div class="clearfix"></div>			
          </div> 
		  		           
		<div class="clearfix"></div>				  			
</div>
<!-- end tags and more from gallery -->

<!-- begin all socials band + comment anchor -->
				<div class="social_comment">
					<div class="socials_box_670">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/nikoleta-lozanova-postrada.115588.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/nikoleta-lozanova-postrada.115588.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/nikoleta-lozanova-postrada.115588.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/nikoleta-lozanova-postrada.115588.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					<div class="comm_counter">
						<a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
						<img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" /><span class="comm_count">5</span>
					</div>
				</div>			
<!-- end all socials band + comment anchor -->
			

<!-- begin banner_670 -->
	<div class="banner_670">
		<!-- start slave -->
<div id="adoceansportalbgqielniohwe"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgqielniohwe', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
					
	</div>			
	<!-- end banner_670 -->				
	<div id="tr_wide_tabs"><div class="bottom_right_corner"><ul class="tabs_head"></ul><div class="wide_tab active" id="tab_1"><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/frantsuzite-stanaha-za-smyah.3916.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003916.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/frantsuzite-stanaha-za-smyah.3916.html" target="_blank">Французите станаха за смях</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/koj-shte-vzeme-titlata-predi-finala%3f.3889.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003889.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/koj-shte-vzeme-titlata-predi-finala%3f.3889.html" target="_blank">Кой ще вземе титлата преди финала?</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/mis-frantsiya-2015-vuzhishtavam-se-na-natsionalite.3877.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003877.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/mis-frantsiya-2015-vuzhishtavam-se-na-natsionalite.3877.html" target="_blank">Мис Франция 2015: Възхищавам се на националите!</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/ronaldo-ima-strah-ot-seriozni-vruzki-snimki.3865.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003865.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/ronaldo-ima-strah-ot-seriozni-vruzki-snimki.3865.html" target="_blank">Роналдо има страх от сериозни връзки (СНИМКИ)</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/kokorin-se-izvini-za-gafa-v-monte-karlo-%28video%29.3868.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003868.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/kokorin-se-izvini-za-gafa-v-monte-karlo-%28video%29.3868.html" target="_blank">Кокорин се извини за гафа в Монте Карло (видео)</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/te-iskat-ronaldo-da-se-provali-%28galeriya%29.3860.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003860.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/te-iskat-ronaldo-da-se-provali-%28galeriya%29.3860.html" target="_blank">Те искат Роналдо да се провали (галерия)</a></h3></div><div class="clearfix"></div></div></div></div>		<h2 class="lc_row_header">Свързани новини</h2>
	<div id="top_stories_row" class="stories_box vertical_tab_switcher clearfix">
		<!-- begin one_story_box_holder left -->
		<div class="show_one_link_box">
						<div class="one_story_box show_one count_1" style="display: block;">
				<a href="http://hotnews.bg/n/filip-plejn-kum-nikoleta-shtastliv-sum-che-si-tuk.115518.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2016_45/thumb/00115518.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/filip-plejn-kum-nikoleta-shtastliv-sum-che-si-tuk.115518.html">Филип Плейн към Николета: Щастлив съм, че си тук!</a></h3>
					<p><a href="http://hotnews.bg/n/filip-plejn-kum-nikoleta-shtastliv-sum-che-si-tuk.115518.html">В стаята й в хотела я е чакал огромен букет цветя, изпратен лично от дизайнера</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_2" style="display: none;">
				<a href="http://hotnews.bg/n/filip-plejn-otryaza-nikoleta.112180.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2016_30/thumb/00112180.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/filip-plejn-otryaza-nikoleta.112180.html">Филип Плейн отряза Николета</a></h3>
					<p><a href="http://hotnews.bg/n/filip-plejn-otryaza-nikoleta.112180.html">Световноизвестният дизайнер Филип Плейн отряза Николета Лозанова за парти в Монако преди дни</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_3" style="display: none;">
				<a href="http://hotnews.bg/n/nikoleta-razvezhda-filip-plejn.104777.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2015_50/thumb/00104777.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/nikoleta-razvezhda-filip-plejn.104777.html">Николета развежда Филип Плейн</a></h3>
					<p><a href="http://hotnews.bg/n/nikoleta-razvezhda-filip-plejn.104777.html">Плеймейтката с подарък рокля за 15 бона от германеца</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_4" style="display: none;">
				<a href="http://hotnews.bg/n/sudyat-nikoleta.76790.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2013_41/thumb/00076790.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/sudyat-nikoleta.76790.html">Съдят Николета!</a></h3>
					<p><a href="http://hotnews.bg/n/sudyat-nikoleta.76790.html">Хора от екипа на плеймейтката алармираха, че изпълнителката използва незаконно подслушвателни средства в новото си шоу</a></p>
				</div>				
			</div>
					</div>
		<!-- end one_story_box_holder left -->
		
		<!-- begin all_stories_box right -->					
		<div class="all_stories_box links_list">
			<div class="ul_wrapper">
				<ul>
										<li value="1" class="active"><a href="http://hotnews.bg/n/filip-plejn-kum-nikoleta-shtastliv-sum-che-si-tuk.115518.html">Филип Плейн към Николета: Щастлив съм, че си тук!</a></li>
										<li value="2"><a href="http://hotnews.bg/n/filip-plejn-otryaza-nikoleta.112180.html">Филип Плейн отряза Николета</a></li>
										<li value="3"><a href="http://hotnews.bg/n/nikoleta-razvezhda-filip-plejn.104777.html">Николета развежда Филип Плейн</a></li>
										<li value="4"><a href="http://hotnews.bg/n/sudyat-nikoleta.76790.html">Съдят Николета!</a></li>
									</ul>
			</div>
		</div>
		<!-- end all_stories_box right -->
	</div>
	<div class="lr_shadow lr_shadow_margin"></div>
	
	<script type="text/javascript">
		function init_ver_tabs_switcher() {
			$('.vertical_tab_switcher .links_list ul li').hover(function(){
				$('.vertical_tab_switcher .links_list ul li').removeClass('active');
				$(this).addClass('active');
				$('.vertical_tab_switcher .show_one_link_box .show_one').hide();
				var koi_tab = $(this).attr('value');
				$('.vertical_tab_switcher .show_one_link_box .count_' + koi_tab).show();
			});
		}
		init_ver_tabs_switcher();
	</script>
	
		
	
<a name="more_pics"></a>
<h2 class="lc_row_header">Галерии</h2>
<div class="holder related_galleries">
	<div class="box_holder clearfix">
		<span class="tl_w"></span>
		<span class="tr_w"></span>
		<span class="bl_w"></span>
		<span class="br_w"></span>
		<a href="http://hotnews.bg/img/2318/47111.html#photo">
			<img src="http://hotnews.bg/uploads/gallery/2318/thumbs/00004711121.jpg" class="head" />
		</a>
		<div class="gallery_info">
			<h3 class="box_title"><a href="http://hotnews.bg/img/2318/47111.html#photo" class="box_over">Азис, Николета и Деян Донков влизат заедно с обикновени хора в ''Къртицата'' по TV7</a></h3>
			<div class="stats_box clearfix">
				<img src="http://hotnews.bg/images/p_icon_20_15.png" width="20" height="15" />
				<span class="pics_count"></span>							
				22 снимки в галерията
			</div>
			<div class="clearfix"></div>
		</div>  
	</div>
	<div class="clearfix"></div>
</div>
<div class="holder related_galleries last">
	<div class="box_holder clearfix">
		<span class="tl_w"></span>
		<span class="tr_w"></span>
		<span class="bl_w"></span>
		<span class="br_w"></span>
		<a href="http://hotnews.bg/img/2302/46861.html#photo">
			<img src="http://hotnews.bg/uploads/gallery/2302/thumbs/0000468611.jpg" class="head" />
		</a>
		<div class="gallery_info">
			<h3 class="box_title"><a href="http://hotnews.bg/img/2302/46861.html#photo" class="box_over">Николета Лозанова дойде в София за представяне на енергийна напитка</a></h3>
			<div class="stats_box clearfix">
				<img src="http://hotnews.bg/images/p_icon_20_15.png" width="20" height="15" />
				<span class="pics_count"></span>							
				37 снимки в галерията
			</div>
			<div class="clearfix"></div>
		</div>  
	</div>
	<div class="clearfix"></div>
</div>
<div class="holder related_galleries">
	<div class="box_holder clearfix">
		<span class="tl_w"></span>
		<span class="tr_w"></span>
		<span class="bl_w"></span>
		<span class="br_w"></span>
		<a href="http://hotnews.bg/img/2269/46414.html#photo">
			<img src="http://hotnews.bg/uploads/gallery/2269/thumbs/000046414206025_300446080076894_302824474_n.jpg" class="head" />
		</a>
		<div class="gallery_info">
			<h3 class="box_title"><a href="http://hotnews.bg/img/2269/46414.html#photo" class="box_over">Николета и Валери на екзотична почивка</a></h3>
			<div class="stats_box clearfix">
				<img src="http://hotnews.bg/images/p_icon_20_15.png" width="20" height="15" />
				<span class="pics_count"></span>							
				7 снимки в галерията
			</div>
			<div class="clearfix"></div>
		</div>  
	</div>
	<div class="clearfix"></div>
</div>
<div class="holder related_galleries last">
	<div class="box_holder clearfix">
		<span class="tl_w"></span>
		<span class="tr_w"></span>
		<span class="bl_w"></span>
		<span class="br_w"></span>
		<a href="http://hotnews.bg/img/1998/42243.html#photo">
			<img src="http://hotnews.bg/uploads/gallery/1998/thumbs/000042243603230_252238408230995_791463865_n.jpg" class="head" />
		</a>
		<div class="gallery_info">
			<h3 class="box_title"><a href="http://hotnews.bg/img/1998/42243.html#photo" class="box_over">Николета Лозанова във Верона</a></h3>
			<div class="stats_box clearfix">
				<img src="http://hotnews.bg/images/p_icon_20_15.png" width="20" height="15" />
				<span class="pics_count"></span>							
				6 снимки в галерията
			</div>
			<div class="clearfix"></div>
		</div>  
	</div>
	<div class="clearfix"></div>
</div>



<div class="clearfix"></div>

<!-- begin facebook comments -->
<h2 class="lc_row_header"><a name="comments">Коментари</a></h2>
<div class="fb_comments_box"> 
    <fb:comments href="hotnews.bg/n/nikoleta-lozanova-postrada.115588.html" num_posts="10" width="620">
    </fb:comments>
</div>
<!-- end facebook comments --><!-- begin grand comments box -->
<div class="grand_comments_box">
	<div class="comm_counter">
        <a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
        <img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" alt="" /><span class="comm_count">5</span>
    </div>
    <div class="comments_list">
        <span class="tl"></span>
        <span class="tr"></span>
        <span class="bl"></span>
        <span class="br"></span>
		        <a name="c_5491" class="comm_num"></a>
        <div class="comments_box">
            <b class="comm_left">до Таня</b>
            <div class="comm_right">
                <div class="comm_date">15 ноември 2016 | 20:10</div>
                <p>Та, не разбрах с какво ни е ебала майката  Николета?  Дали ще сънува Николета това, което сме ние и където сме ние? А? Проститутка може да стане всяка жена, АКО пожелае.Умна няма да стане! Иска се интелект и акъл. Повече от това няма къде да се издигне- статист модел на  КИЧ дизайнера. Нито по-умна, нито по-успяла ще стане. До там и вечната разкрачка.</p>
            </div>
        </div>
                <a name="c_5491" class="comm_num"></a>
        <div class="comments_box">
            <b class="comm_left">Ел</b>
            <div class="comm_right">
                <div class="comm_date">15 ноември 2016 | 16:06</div>
                <p>Ха ха ха ха Таня и с кое точно ни е... майката, че не се сещам??? Сигурно с това, че се е поснимала тук там??? Майка ми не е пострадала от тоя факт!!! Още някоя година, като остарее и пак се връща в начална позиция ... свирки за прехрана !!!!</p>
            </div>
        </div>
                <a name="c_5491" class="comm_num"></a>
        <div class="comments_box">
            <b class="comm_left">Таня</b>
            <div class="comm_right">
                <div class="comm_date">15 ноември 2016 | 15:37</div>
                <p>Абе каквото и да пишете, Николета ви е.. майката на всички смръдли!</p>
            </div>
        </div>
                <a name="c_5491" class="comm_num"></a>
        <div class="comments_box">
            <b class="comm_left">21</b>
            <div class="comm_right">
                <div class="comm_date">15 ноември 2016 | 12:57</div>
                <p>Mnogo e losho daa ne vidish sebe si otstrani,tozi parsal naistina se vzemaa za hubava,kusi kraka,kusi ruse,hey alooooooo chalgadjiyke,ela na sebe si,ima milioni krasivi jeni po sveta i ti ne si ot tqh,ti se edna srednostatisticheski bokluk,v Bulgariq,deto se e oplela v sobstvenoto si ego,i to naistina parsala smqta che horata mu zavijdat,ne debelooko buhalche horata ne ti zavijdat,prosto te mrazqt,zashtoto na nikoi ne mu haresva,kogato edin parsal osenqva sebe si po visoko otkolkoto edna siganka ot mahlata....</p>
            </div>
        </div>
                <a name="c_5491" class="comm_num"></a>
        <div class="comments_box">
            <b class="comm_left">hahah</b>
            <div class="comm_right">
                <div class="comm_date">15 ноември 2016 | 11:39</div>
                <p>za statist sa ia vzeli na6ata otzad da palni kadara :D:D</p>
            </div>
        </div>
        		<!--comments_box-->
    </div>
    <!--comments_list-->
    <div class="lr_shadow"></div>
    
	<div class="pagination"><a href="#" class="prev inactive">Предишна</a><a href="http://hotnews.bg/n/nikoleta-lozanova-postrada.115588/1.html#comments" class="num active">1</a><a href="#" class="next inactive">Следваща</a></div>
    <div class="clearfix"></div>
</div>
<!-- end grand comments box --><!-- begin add_comment_box --><h2 class="lc_row_header"><a name="add_comment">Добави коментар</a></h2>
<div class="ac_box">
    <span class="tl_w"></span>
    <span class="tr_w"></span>
    <span class="bl_w"></span>
    <span class="br_w"></span>
    <div class="comment_box_divider">
        <div class="ac_left">
            Екипът на <b>Hotnews.bg</b>
            Ви благодари, че използвате кирилица за вашите коментари. 
            В случай, че коментарът Ви съдържа нецензурни квалификации и лични нападки или обиди на расова, сексуална, 
            етническа или верска основа, той ще бъде изтрит от модератора на сайта.
        </div>
        <!--begin form-->
		<a name="add_comment"></a>
        <form action="#comments" method="post" class="ac_right">
            <label for="ac_name" class="ac_name_label">Име:</label>
            <input type="text" id="ac_name" name="author" />
            <label for="nothing" class="ac_comment_label" id="tocomment" style="display: none;">
            </label>
            <label for="ac_comment" class="ac_comment_label">Коментар:</label>
            <textarea id="ac_comment" name="comment"></textarea>
            <input type="hidden" id="ac_ans" name="ac_ans" />
            <div class="round_btn_28 ac_submit">
                <input type="submit" value="Изпрати" class="ac_submit" /><span></span>
            </div>
        </form>
        <!--end form-->
        <div class="clearfix">
        </div>
    </div>
    <!--end results-->
    
    <script type="text/javascript">
        $(document).ready(function(){
            $('.leftside_poll li').click(function(){
                $('.leftside_poll li').removeClass('radio_checked');
                $(this).addClass('radio_checked');
            });
        });
    </script> 
    <div class="clearfix">
    </div>
</div>
<div class="lr_shadow lr_shadow_margin">
</div>
<!-- end add_comment_box -->
		
									
	</div>				
	<!-- end left_column -->

    <!-- begin right_column -->
<div id="right_column">
		<!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgsjctcqfugq"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgsjctcqfugq', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->		<!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgthnekletcf"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgthnekletcf', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->		<iframe src="http://www.sportal.bg/proxy_tools/hotnews_rigthcolumn.php" height="700"></iframe>
			<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/hot">Hot</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_hot" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/i-mis-silikon-pokaza-dupara.117179.html" class="image"><img src="http://hotnews.bg/uploads/news/2016_51/p1_icon/00117179.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2016_51/thumb/00117179.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/i-mis-silikon-pokaza-dupara.117179.html">И "Мис Силикон" показа дупара</a></h3>
                    <p>Боряна Миткова подлуди мрежата с изпъкнали задни части</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/melisa-vliza-v-dulbokoto.117163.html" class="image"><img src="http://hotnews.bg/uploads/news/2016_51/p1_icon/00117163.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2016_51/thumb/00117163.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/melisa-vliza-v-dulbokoto.117163.html">Мелиса влиза в дълбокото</a></h3>
                    <p>Не говорим за онези конкретни страсти, а за нощното къпане, в басейна</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/emili-i-izkustvoto.117107.html" class="image"><img src="http://hotnews.bg/uploads/news/2016_51/p1_icon/00117107.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2016_51/thumb/00117107.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/emili-i-izkustvoto.117107.html">Емили и изкуството</a></h3>
                    <p>Емили е нашата любима художничка и ексхибиционистка - две в едно</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/hot" class="see_more">Виж още от Hot</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_hot .el').hover(function() { 
                $('#black_middle_hot .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->		  <h2 class="rc_box_header"><a href="http://hotnews.bg/img/3389/71958.html#photo">Специален проект</a></h2>
  <div class="black_top special clearfix">
    <h3 class="first_header">Да оставим следи ІІІ</h3>
    <div class="round_box">
      <span class="tl_b"></span>
      <span class="tr_b"></span>
      <span class="bl"></span>
      <span class="br"></span>
     
      <div class="slider_container js-slider">
        <ul>
                    <li><a href="http://hotnews.bg/img/3389/71958.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071958vlado_penev_da_ostavim_sledi_III_the_godfather.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71189.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071189iva_ekimova_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71183.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071183masha_ilieva_da_ostavim_sledi_III_аa.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71089.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071089kalin_surmenov_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71088.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071088elena_petrova_kiril_efremov_da_ostavim_sledi_III_dirty_dancing.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71087.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071087kalin_veliov_da_ostavim_sledi_III_vinetu.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71086.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071086lili_ivanova_da_ostavim_sledi_III_marlene_ditrih.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71085.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071085cvetana_maneva_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71084.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071084beloslava_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                  </ul>
      </div>

      <div class="controls js-controls">
        <a class="prev" data-dir="prev" href="">назад</a>
        <a class="next" data-dir="next" href="">напред</a>
      </div>

  <!--<p>SMS на номер 17 777 с текст DMS KAUZA</p>-->
      
      <a href="http://hotnews.bg/img/3389/71958.html#photo" class="see_more">Виж още</a>
      <div class="clearfix"></div>
    </div>
  </div>
  <div class="right_box_shadow shadow_margin"></div>
  <script type="text/javascript" src="http://hotnews.bg/javascript/slider.js"></script>
		  <h2 class="rc_box_header"><span>Новини</span></h2>
    <div class="black_middle clearfix">
        <div id="black_middle_" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/hvanaha-maestroto-da-shofira-piyan.117207.html" class="image"><img src="http://hotnews.bg/uploads/news/2016_51/p1_icon/00117207.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2016_51/thumb/00117207.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/hvanaha-maestroto-da-shofira-piyan.117207.html">Хванаха Маестрото да шофира пиян</a></h3>
                    <p>Ченгетата го спрели за проверка и виждайки неадекватното му състояние</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/tri-godini-zatvor-za-anita-mejzer.117194.html" class="image"><img src="http://hotnews.bg/uploads/news/2016_51/p1_icon/00117194.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2016_51/thumb/00117194.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/tri-godini-zatvor-za-anita-mejzer.117194.html">Три години затвор за Анита Мейзер</a></h3>
                    <p>Присъдата ще се излежава в Сливен</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/anita-mejzer-se-prizna-za-vinovna.117186.html" class="image"><img src="http://hotnews.bg/uploads/news/2016_51/p1_icon/00117186.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2016_51/thumb/00117186.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/anita-mejzer-se-prizna-za-vinovna.117186.html">Анита Мейзер се призна за виновна</a></h3>
                    <p>Признанието е за убийство по непредпазливост и предлагане на подкуп</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/mlad-lyubovnik-oshushka-darina-pavlova.117178.html" class="image"><img src="http://hotnews.bg/uploads/news/2016_51/p1_icon/00117178.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2016_51/thumb/00117178.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/mlad-lyubovnik-oshushka-darina-pavlova.117178.html">Млад любовник ошушка Дарина Павлова</a></h3>
                    <p>Вдовицата на Илия Павлов профукала над 500 милиона</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/sashka-vaseva-iska-da-stava-drinkdrive-shofyor.117177.html" class="image"><img src="http://hotnews.bg/uploads/news/2016_51/p1_icon/00117177.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2016_51/thumb/00117177.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/sashka-vaseva-iska-da-stava-drinkdrive-shofyor.117177.html">Сашка Васева иска да става drink&drive шофьор</a></h3>
                    <p>Певицата взриви социалните мрежи с нов хит</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/anita-mejzer-se-izpravya-pred-suda-dnes.117171.html" class="image"><img src="http://hotnews.bg/uploads/news/2016_51/p1_icon/00117171.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2016_51/thumb/00117171.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/anita-mejzer-se-izpravya-pred-suda-dnes.117171.html">Анита Мейзер се изправя пред съда днес</a></h3>
                    <p>Скандалната миска е обвинена в причиняване на смърт по непредпазливост </p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/milioner-udushi-zlatotursachkata-si.117165.html" class="image"><img src="http://hotnews.bg/uploads/news/2016_51/p1_icon/00117165.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2016_51/thumb/00117165.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/milioner-udushi-zlatotursachkata-si.117165.html">Милионер удуши златотърсачката си</a></h3>
                    <p>Каква е причината?</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/desi-tsoneva-cherna-magiya-me-razdeli-s-yancho-takov.117162.html" class="image"><img src="http://hotnews.bg/uploads/news/2016_51/p1_icon/00117162.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2016_51/thumb/00117162.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/desi-tsoneva-cherna-magiya-me-razdeli-s-yancho-takov.117162.html">Деси Цонева: Черна магия ме раздели с Янчо Таков!</a></h3>
                    <p>Звездата от последния сезон на "ВИП Брадър" изненадващо се сдоби с 10-годишна дъщеря</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/gavra-s-blago-dzhizusa-zaradi-novite-mu-zubi.117147.html" class="image"><img src="http://hotnews.bg/uploads/news/2016_51/p1_icon/00117147.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2016_51/thumb/00117147.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/gavra-s-blago-dzhizusa-zaradi-novite-mu-zubi.117147.html">Гавра с Благо Джизъса заради новите му зъби</a></h3>
                    <p>Бившият плейбой и настоящ примерен съпруг Благой Георгиев днес навърши 35 години</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kolezhka-izbi-zubite-na-iliyan.117146.html" class="image"><img src="http://hotnews.bg/uploads/news/2016_51/p1_icon/00117146.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2016_51/thumb/00117146.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/kolezhka-izbi-zubite-na-iliyan.117146.html">Колежка изби зъбите на Илиян</a></h3>
                    <p>Това се случи по време на конкурса „Best Еrotic Мodel 2016”</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/arnold-shvartseneger-povrushta-mi-se-kogato-se-pogledna-v-ogledaloto.117144.html" class="image"><img src="http://hotnews.bg/uploads/news/2016_51/p1_icon/00117144.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2016_51/thumb/00117144.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/arnold-shvartseneger-povrushta-mi-se-kogato-se-pogledna-v-ogledaloto.117144.html">Арнолд Шварценегер: Повръща ми се, когато се погледна в огледалото</a></h3>
                    <p>"Дори, когато бях в много добра физическа форма, пак бях изключително критичен към себе си"</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/bijbur-razgnevi-peta-s-kozhenoto-si-palto.117128.html" class="image"><img src="http://hotnews.bg/uploads/news/2016_51/p1_icon/00117128.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2016_51/thumb/00117128.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/bijbur-razgnevi-peta-s-kozhenoto-si-palto.117128.html">Бийбър разгневи PETA с коженото си палто</a></h3>
                    <p>Според говорителя на PETA, Бийбър е стигнал дъното по отношение на модния си вкус</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/nikoleta-lozanova-svetna-kato-elha-video.117125.html" class="image"><img src="http://hotnews.bg/uploads/news/2016_51/p1_icon/00117125.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2016_51/thumb/00117125.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/nikoleta-lozanova-svetna-kato-elha-video.117125.html">Николета Лозанова светна като елха (Видео)</a></h3>
                    <p>Изкусителния кадър ще влезе в календар на популярен бранд </p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/martin-skorseze-ne-obicham-da-rabotya.117086.html" class="image"><img src="http://hotnews.bg/uploads/news/2016_51/p1_icon/00117086.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2016_51/thumb/00117086.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/martin-skorseze-ne-obicham-da-rabotya.117086.html">Мартин Скорсезе: Не обичам да работя!</a></h3>
                    <p>"Работата за мен означава да вършиш нещо принудително, защото трябва"</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/gnevnata-slavi-natrupa-yaki-pari-ot-kontrabanda.117074.html" class="image"><img src="http://hotnews.bg/uploads/news/2016_51/p1_icon/00117074.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2016_51/thumb/00117074.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/gnevnata-slavi-natrupa-yaki-pari-ot-kontrabanda.117074.html">"Гневната": Слави натрупа яки пари от контрабанда</a></h3>
                    <p>Дама, подписала се като "Гневната" твърди, че част от имането на шоумена е натрупано с далавери на границата</p>
                </div>
	                  </div>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
    
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_ .el').hover(function() { 
                $('#black_middle_ .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
    			<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/rialiti">Тв и Риалити</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_rialiti" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/nevena-vasileva-az-sum-kato-majka-orlitsa.117168.html" class="image"><img src="http://hotnews.bg/uploads/news/2016_51/p1_icon/00117168.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2016_51/thumb/00117168.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/nevena-vasileva-az-sum-kato-majka-orlitsa.117168.html">Невена Василева: Аз съм като майка орлица</a></h3>
                    <p>"Само времето ще покаже дали съм била добър родител"</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/gerinikol-favorit-za-evroviziya.117164.html" class="image"><img src="http://hotnews.bg/uploads/news/2016_51/p1_icon/00117164.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2016_51/thumb/00117164.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/gerinikol-favorit-za-evroviziya.117164.html">Гери-Никол фаворит за "Евровизия"</a></h3>
                    <p>В анкетата са включени имената на 20 млади изпълнители</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/burzi-i-yarostni-8-prevze-tajms-skueur.117153.html" class="image"><img src="http://hotnews.bg/uploads/news/2016_51/p1_icon/00117153.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2016_51/thumb/00117153.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/burzi-i-yarostni-8-prevze-tajms-skueur.117153.html">"Бързи и яростни" 8 превзе Таймс Скуеър</a></h3>
                    <p>Зрелищна премиера на първия трейлър от поредицата
</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/rialiti" class="see_more">Виж още от Тв и Риалити</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_rialiti .el').hover(function() { 
                $('#black_middle_rialiti .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->		<!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgpkjjgnpiap"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgpkjjgnpiap', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->			<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/izdynki">Издънки</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_izdynki" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/hvanaha-maestroto-da-shofira-piyan.117207.html" class="image"><img src="http://hotnews.bg/uploads/news/2016_51/p1_icon/00117207.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2016_51/thumb/00117207.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/hvanaha-maestroto-da-shofira-piyan.117207.html">Хванаха Маестрото да шофира пиян</a></h3>
                    <p>Ченгетата го спрели за проверка и виждайки неадекватното му състояние</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/sashka-vaseva-iska-da-stava-drinkdrive-shofyor.117177.html" class="image"><img src="http://hotnews.bg/uploads/news/2016_51/p1_icon/00117177.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2016_51/thumb/00117177.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/sashka-vaseva-iska-da-stava-drinkdrive-shofyor.117177.html">Сашка Васева иска да става drink&drive шофьор</a></h3>
                    <p>Певицата взриви социалните мрежи с нов хит</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/gavra-s-blago-dzhizusa-zaradi-novite-mu-zubi.117147.html" class="image"><img src="http://hotnews.bg/uploads/news/2016_51/p1_icon/00117147.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2016_51/thumb/00117147.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/gavra-s-blago-dzhizusa-zaradi-novite-mu-zubi.117147.html">Гавра с Благо Джизъса заради новите му зъби</a></h3>
                    <p>Бившият плейбой и настоящ примерен съпруг Благой Георгиев днес навърши 35 години</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/izdynki" class="see_more">Виж още от Издънки</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_izdynki .el').hover(function() { 
                $('#black_middle_izdynki .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->			<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/kultura">Култура</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_kultura" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/avenyu-pravyat-myuzikul.117155.html" class="image"><img src="http://hotnews.bg/uploads/news/2016_51/p1_icon/00117155.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2016_51/thumb/00117155.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/avenyu-pravyat-myuzikul.117155.html">"Авеню" правят мюзикъл</a></h3>
                    <p>Цигулката на Васко Василев звучи в новия сингъл на Боби и Заки</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/otvud-lavandulovite-polya-.117140.html" class="image"><img src="http://hotnews.bg/uploads/news/2016_51/p1_icon/00117140.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2016_51/thumb/00117140.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/otvud-lavandulovite-polya-.117140.html">Отвъд лавандуловите поля </a></h3>
                    <p>„101 романтични места в България”</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/shturtsite-praznuvat-50.117130.html" class="image"><img src="http://hotnews.bg/uploads/news/2016_51/p1_icon/00117130.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2016_51/thumb/00117130.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/shturtsite-praznuvat-50.117130.html">"Щурците" празнуват 50</a></h3>
                    <p>Покойният Пеци Гюзелев ще се включи виртуално в изпълнението на „Клетва”</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/kultura" class="see_more">Виж още от Култура</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_kultura .el').hover(function() { 
                $('#black_middle_kultura .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->							<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/fashionista">Fashionista</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_fashionista" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/zak-efron-e-novoto-litse-na--hugo-boss.117158.html" class="image"><img src="http://hotnews.bg/uploads/news/2016_51/p1_icon/00117158.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2016_51/thumb/00117158.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/zak-efron-e-novoto-litse-na--hugo-boss.117158.html">Зак Ефрон е новото лице на  Hugo Boss</a></h3>
                    <p>Сп. "Космополитън" публикува и видео от снимачната площадка</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/rodzhur-federer-e-izbran-za-najstilen-muzh-na-2016a.117151.html" class="image"><img src="http://hotnews.bg/uploads/news/2016_51/p1_icon/00117151.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2016_51/thumb/00117151.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/rodzhur-federer-e-izbran-za-najstilen-muzh-na-2016a.117151.html">Роджър Федерер е избран за най-стилен мъж на 2016-а</a></h3>
                    <p>Носителят на 17 титли от Големия шлем се пребори с актьора от "Тор" Том Хидълстън</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/sindi-krauford-izglezhdam-strahotno-kato-za-50godishna.117136.html" class="image"><img src="http://hotnews.bg/uploads/news/2016_51/p1_icon/00117136.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2016_51/thumb/00117136.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/sindi-krauford-izglezhdam-strahotno-kato-za-50godishna.117136.html">Синди Крауфорд: Изглеждам страхотно като за 50-годишна</a></h3>
                    <p>„Нямам нужда всички да ми обясняват колко различно изглеждам сега в сравнение с преди 20 години"</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/fashionista" class="see_more">Виж още от Fashionista</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_fashionista .el').hover(function() { 
                $('#black_middle_fashionista .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->	</div>    <div class="clearfix"></div>
</div>
<!-- end content -->
		<!--begin footer-->
		<div id="top_footer_holder">
			<div id="top_footer" class="clearfix">
				<div class="logo_rights">
					<p>Copyright <a href="http://hotnews.bg/"><b>Hotnews.bg</b></a> &copy; 2007 - 2016 <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a> <br />All Rights Reserved.</p>
				</div>
				<div class="links clearfix">
					<div class="top">
												<a href="http://hotnews.bg/static/contacts">Контакти</a>|												<a href="http://corp.sportal.bg/bg/prices/hotnews.bg">Реклама HotNews.bg</a>											</div>
					<div class="bottom clearfix">
						<a href="http://hotnews.bg/mobi" class="m_link">Към мобилната версия</a>
						<a href="http://hotnews.bg/mobi" target="_blank" class="mobi"></a>
						<div class="social">
							<a href="http://hotnews.bg/rss.php/" target="_blank" class="rss"></a>
							<a href="https://www.facebook.com/hotnews.bg" target="_blank" class="fb"></a>
							<a href="https://twitter.com/#!/HotNewsbg" target="_blank" class="tw"></a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div id="footer_holder">
			<div id="footer">
				<p>Този сайт е собственост на <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a>. Всички права са запазени.</p>
				<a href="http://corp.sportal.bg/bg" class="msk" target="blank"></a>
				<div class="nav_sites">
					<a href="http://www.sportal.bg/" id="img_01" class="no_margin" target="_blank">Sportal.bg
					<img src="http://hotnews.bg/images/footer/sportal.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/sportal_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/sportal.png')" width="85" height="124" alt="Sportal.bg" /></a>
					<a href="http://www.novini.bg/" id="img_02" target="_blank">Novini.bg
					<img src="http://hotnews.bg/images/footer/novini.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/novini_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/novini.png')" width="85" height="124" alt="Novini.bg" /></a>
					<a href="http://woman.hotnews.bg/" id="img_03" target="_blank">Woman.bg
					<img src="http://hotnews.bg/images/footer/woman.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/woman_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/woman.png')" width="85" height="124" alt="Woman.bg" /></a>
					<a href="http://topcars.bg/" id="img_04" target="_blank">Topcars.bg
					<img src="http://hotnews.bg/images/footer/topcars.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/topcars_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/topcars.png')" width="85" height="124" alt="Topcars.bg" /></a>
					<a href="http://formula1.sportal.bg/" id="img_05" target="_blank">Formula1.bg
					<img src="http://hotnews.bg/images/footer/formula1.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/formula1_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/formula1.png')" width="85" height="124" alt="Formula1.bg" /></a>
					<a href="http://profit.bg/" id="img_06" target="_blank">Profit.bg
					<img src="http://hotnews.bg/images/footer/profit.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/profit_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/profit.png')" width="85" height="124" alt="Profit.bg" /></a>
					<a href="http://insurance.profit.bg/" id="img_07" target="_blank">Insurance.bg
					<img src="http://hotnews.bg/images/footer/insurance.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/insurance_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/insurance.png')" width="85" height="124" alt="Insurance.bg" /></a>
					<a href="http://www.chastite.bg/" id="img_08" target="_blank">Chastite.bg
					<img src="http://hotnews.bg/images/footer/chastite.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/chastite_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/chastite.png')" width="85" height="124" alt="Top.bg" /></a>
					<a href="http://gsm.bg/" id="img_09" target="_blank">Gsm.bg
					<img src="http://hotnews.bg/images/footer/gsm.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/gsm_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/gsm.png')" width="85" height="124" alt="Gsm.bg" /></a>
				</div>
			</div>
		</div>
		<!--end footer-->
		
		
<!-- (C)2000-2014 Gemius SA - gemiusAudience / hotnews.bg / HotNews -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B9NATebph7YqpXuq0iqqHHa4TKk1S0Rf.362hN.sIz..v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		
		
		<div id="bg_banner"><!-- start slave -->
<div id="adoceansportalbgzlhgnxsrjf"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgzlhgnxsrjf', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div>

	</body>
</html>