<!DOCTYPE HTML>
<html>
	<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Саня: Между мен и Ники нямаше трети човек</title>
    <meta http-equiv="Content-Language" content="bg" />
    <meta name="description" content="Двамата останали с добри чувства един към друг" />
    <meta name="keywords" content="Ники Илиев, Саня Борисова, Изповед" />
		<link rel="stylesheet" href="http://hotnews.bg/css/default.css">
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="css/iehacks.css" /><![endif]-->
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery-1.5.1.min.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/functions.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/swfobject.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/custom-form-elements.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery.jcarousel.js"></script>
		<link rel="stylesheet" type="text/css" href="http://hotnews.bg/css/skin.css" />
		<link rel="stylesheet" href="http://hotnews.bg/assets/spd/spd.css" type="text/css" />
		<script src="http://hotnews.bg/assets/spd/spd.js"></script>
		
    <link rel="shortcut icon" href="http://hotnews.bg/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS емисия - водещите светски новини и клюки в Hotnews.bg" href="http://hotnews.bg/rss.php" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездна еволюция" href="http://hotnews.bg/rss.php?type=42" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездите" href="http://hotnews.bg/rss.php?type=1" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - На микрофона" href="http://hotnews.bg/rss.php?type=11" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hollywood" href="http://hotnews.bg/rss.php?type=7" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Фолк" href="http://hotnews.bg/rss.php?type=6" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Тв и Риалити" href="http://hotnews.bg/rss.php?type=13" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Събития" href="http://hotnews.bg/rss.php?type=14" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Издънки" href="http://hotnews.bg/rss.php?type=15" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Fashionista" href="http://hotnews.bg/rss.php?type=16" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hot" href="http://hotnews.bg/rss.php?type=18" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Top stories" href="http://hotnews.bg/rss.php?type=8" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Любопитно" href="http://hotnews.bg/rss.php?type=2" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спорт" href="http://hotnews.bg/rss.php?type=19" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Интимно" href="http://hotnews.bg/rss.php?type=4" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Съдби" href="http://hotnews.bg/rss.php?type=5" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Култура" href="http://hotnews.bg/rss.php?type=12" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Скандално" href="http://hotnews.bg/rss.php?type=41" />
    		<meta property="fb:admins" content="1134438909,697024757"/>
		<meta property="fb:app_id" content="186432601411095"/>
		
		<!-- мразим facebook -->
        <meta property="og:title" content="Саня: Между мен и Ники нямаше трети човек" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://hotnews.bg/n/sanya-mezhdu-men-i-niki-nyamashe-treti-chovek.133993.html" />
        <meta property="og:image" content="http://hotnews.bg/uploads/news/2019_06/images/00133993.jpg" />        <meta property="og:site_name" content="Hotnews.bg" />
        <meta property="og:description" content="Двамата останали с добри чувства един към друг" />
        <!-- /мразим facebook -->        
        
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3118912-1"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-3118912-1', {'allow_display_features': false, 'anonymize_ip': true });
        </script>
        
        
        
        
        <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>

        <script>
            googletag.cmd.push(function() {
                googletag.defineSlot('/26641721/hotnews.bg_300x250_top', [[300, 250], [300, 600]], 'div-gpt-ad-1544608786669-0').addService(googletag.pubads());
                googletag.defineSlot('/26641721/hotnews.bg_branding_megaboard', [[980, 200], [728, 90], [1, 1]], 'div-gpt-ad-1544608885031-0').addService(googletag.pubads());
                googletag.defineSlot('/26641721/hotnews.bg_product_placement', [650, 150], 'div-gpt-ad-1544608969162-0').addService(googletag.pubads());
                googletag.defineSlot('/21743377551/hotnews.bg_300x250__bottom', [[300, 250], [300, 600]], 'div-gpt-ad-1544609395792-0').addService(googletag.pubads());
                googletag.pubads().setTargeting("category", "category-13");
                googletag.pubads().setTargeting("article", "article-133993");
                googletag.pubads().enableSingleRequest();
                googletag.pubads().enableSyncRendering();
                googletag.pubads().collapseEmptyDivs(true);
                googletag.pubads().setCentering(true);
                googletag.enableServices();
            });
        </script>
        

	<script type="text/javascript">
	var SITE_URL   = "http://hotnews.bg/";
	var STATIC_URL = "http://hotnews.bg/";
	</script>

	
	<script type="text/javascript">
		$(document).bind("copy", function () {
                var selection = window.getSelection();
                var pagelink = "</br></br>Прочети повече на: " + document.location.href;
                if (window.clipboardData) { // Internet Explorer
                    var copytext = selection + pagelink;
                    window.clipboardData.setData ("Text", copytext);
                    return false;
                }
                {
                    var body_element = document.getElementsByTagName('body')[0];
                    var oldSelection = selection.getRangeAt(0);
                 // change this if you want
                    var copytext = selection + pagelink;
                    var newdiv = document.createElement('div');
                    newdiv.style.position = 'absolute';
                    newdiv.style.left = '-99999px';
                    body_element.appendChild(newdiv);
                    newdiv.innerHTML = copytext;
                    selection.selectAllChildren(newdiv);
                    window.setTimeout(function () {
                        body_element.removeChild(newdiv);
                        selection.removeAllRanges();
                        selection.addRange(oldSelection);
                    }, 0);
                }
            });
	</script>
	
	<!-- stuff -->
	
		
    <script>var BASH_ID = 'div-gpt-ad-1544608786669-0';</script>
    <!-- <script async src='https://apps.sportal.bg/collector/checker.js'></script> -->
	</head>
	<body>

	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12&appId=186432601411095&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	

		<!-- begin header -->
		<div id="header" class="clearfix">
			<div class="wrap">
				<h1 id="logo">
					<a href="http://hotnews.bg/">hotnews.bg</a>
					<!--<span>интернет портал за звездни новини</span>-->
				</h1>

				<div id="header_right">
					<div class="subdomain_buttons">
						<a href="http://woman.hotnews.bg/" class="woman" title="Електронно списание за истинската жена" target="_blank">Електронно списание за истинската жена</a>
						<a href="http://men.hotnews.bg/" class="men" title="Електронно списание за истинския мъж" target="_blank">Електронно списание за истинския мъж</a>
					</div>
					<div id="search_form">
						<form action="http://hotnews.bg/search.php" method="get" />
						<input name="q" type="text" class="search_input" />
						<input type="submit" class="search_submit" value="" />
						</form>
					</div>
				</div>

				<!-- begin menu -->
				<div id="menu">
										<a href="http://hotnews.bg/" id="menu_1">Начало</a>
										<a href="http://hotnews.bg/n/zvezdite" id="menu_2">Звездите</a>
										<a href="http://hotnews.bg/n/top-stories" id="menu_3">Top stories</a>
										<a href="http://hotnews.bg/n/lubopitno" id="menu_4" class="active">Любопитно</a>
										<a href="http://hotnews.bg/n/sport" id="menu_5">Спорт</a>
										<a href="http://hotnews.bg/n/intimno" id="menu_6">Интимно</a>
										<a href="http://hotnews.bg/n/sydbi" id="menu_7">Съдби</a>
										<a href="http://hotnews.bg/n/kultura" id="menu_8">Култура</a>
										<a href="http://hotnews.bg/laugh" id="menu_9">Смях</a>
										<a href="http://hotnews.bg/galleries" id="menu_10">Фотогалерия</a>
										<a href="http://hotnews.bg/videos" id="menu_11">hotTV</a>
									</div>
								<div id="drop_downs_holder">
					<div class="drop_down">
												<a href="http://hotnews.bg/n/rialiti" class="active">Тв и Риалити</a>
												<a href="http://hotnews.bg/n/sybitiq">Събития</a>
												<a href="http://hotnews.bg/n/fashionista">Fashionista</a>
											</div>
				</div>
																				<div id="megaboard"><!-- /26641721/hotnews.bg_branding_megaboard --><div id="div-gpt-ad-1544608786669-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1544608885031-0"); });</script></div></div>
			</div>
		</div>
		<!-- end header -->

<!-- begin content -->
<div id="content">
	<!-- begin left_column -->
	<div id="left_column">
	<!-- begin open_news_holder -->
				<div id="open_news_holder" class="clearfix">
					<!-- begin top_right_corner -->
					<div class="top_right">
						<div class="send_print">
							<a title="разпечатай" href="javascript: printNews('single_news');" class="print">разпечатай</a>
							<a title="изпрати" href="javascript: window.open('http://hotnews.bg/send_item.php?type=1&id=133993', 'news_id' ,'resizeble=no, width=380, height=320, left=10, top=10')" class="send">Изпрати</a>
						</div>
						<img src="http://hotnews.bg/uploads/news/2019_06/p1/00133993.jpg" class="border" />
						<div class="shadow_292"></div>
												<div class="socials_box">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/sanya-mezhdu-men-i-niki-nyamashe-treti-chovek.133993.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/sanya-mezhdu-men-i-niki-nyamashe-treti-chovek.133993.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/sanya-mezhdu-men-i-niki-nyamashe-treti-chovek.133993.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/sanya-mezhdu-men-i-niki-nyamashe-treti-chovek.133993.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					</div>
					<!-- end top_right_corner -->

					<!-- begin news description -->
					<div class="description">
						<!--header-->
						<div class="desc_header">
							<div id="breadcrumb">
			                    <a href="http://hotnews.bg/n/lubopitno">Любопитно</a>
								<img width="5" height="7" src="http://hotnews.bg/images/category/breadcrumb_divider.png" /><a href="http://hotnews.bg/n/rialiti">Тв и Риалити</a>
																							</div>
							<h2 id="single_news_title"><span>Саня: Между мен и Ники нямаше трети човек</span></h2>
							<div class="data">05 февруари 2019 | 11:28</div>
							<div class="stats_box">
								<div class="comments">
									<a href="#add_comment" class="icon_box" title="Към коментарите">Коментари</a>
									<div class="count">1<span class="bubble_tail"></span></div>
								</div>
								<div class="views">
									<div  class="icon_box">Прочетена</div>
									<div class="count">1571<span class="bubble_tail"></span></div>
								</div>
								<div class="clearfix">&nbsp;</div>
							</div>
						</div>
						<!--header-->
						<!--content-->
						<div class="desc_content" id="single_news">
							<p>
	<strong>&bdquo;Много неща научих от Ники. Даже не знам дали ще има място да го опиша. Той е много <a href="http://hotnews.bg/n/blatechki-i-niki-iliev-snimat-film-na-avanta.132687.html">балансиран</a>, много сдържан. Това е нещото, което взех от него&ldquo;, казва в интервю за &bdquo;България Днес&ldquo; актрисата Саня Борисова.</strong><br />
	<br />
	След раздялата двамата са останали с добри чувства един към друг. Тя не крие, че отношенията им при раздялата не са били съвсем дипломатични, но категорично отрича да е имало трети човек между тях, който да е причина да се разделят.</p>
<p>
	<img alt="" src="http://hotnews.bg/uploads/tinymce/w06/2-1.jpg" style="width: 620px; height: 378px;" /><br />
	<br />
	&bdquo;Още не съм сигурна, че съм готова за нова връзка. Други са приоритетите ми на този етап. По скоро съм в период, в който искам да опозная себе си, а не толкова да се видя във връзка, в която отново да се загубя. Сега съм отворена за роли и пиша сценарий за сериал в интернет. Фантастика е, има и бойни елементи, тъй като тренирам тай чи от година и половина. Самите тренировки ме вдъхновиха за сериала&ldquo;, разкрива актрисата.<br />
	<br />
	Добрата си форма Саня <a href="http://hotnews.bg/n/sanya-borisova-prostih-na-niki-iliev.133828.html">поддържа с медитация.</a> Не яде месо от четири години, ограничава млечните продукти и спазва постите.</p>

						</div>
						<!--content-->
					</div>
					<!-- end news description -->
				</div>
<!-- end open_news_holder -->


<!-- begin author_box -->
				<div class="news_author">
					<a name="more_pics"></a>
					<div class="author_thumb">
						<img src="http://hotnews.bg/uploads/user_avatar/2.jpg" />
					</div>
					<div class="autor_text">
					 <p>Автор / Източник:</p>
					 <h3>HotNews.bg</h3>
					</div>
					<div class="clearfix"></div>
				</div>
<!-- end author_box -->

<!-- begin tags and more from gallery -->
<div class="tags_more clearfix">
          <h2 class="lc_row_header"><a href="#">Етикети</a></h2>
		  <div class="tags_holder">
            <span class="tl_w"></span>
			<span class="tr_w"></span>
            <span class="bl_w"></span>
			<span class="br_w"></span>
			<a href="http://hotnews.bg/tags/Ники Илиев.html">Ники Илиев</a>, &#32;<a href="http://hotnews.bg/tags/Саня Борисова.html">Саня Борисова</a>, &#32;<a href="http://hotnews.bg/tags/Изповед.html">Изповед</a>   
			<div class="clearfix"></div>			
          </div> 
		  		           
		<div class="clearfix"></div>				  			
</div>
<!-- end tags and more from gallery -->

<!-- begin all socials band + comment anchor -->
				<div class="social_comment">
					<div class="socials_box_670">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/sanya-mezhdu-men-i-niki-nyamashe-treti-chovek.133993.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/sanya-mezhdu-men-i-niki-nyamashe-treti-chovek.133993.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/sanya-mezhdu-men-i-niki-nyamashe-treti-chovek.133993.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/sanya-mezhdu-men-i-niki-nyamashe-treti-chovek.133993.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					<div class="comm_counter">
						<a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
						<img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" /><span class="comm_count">1</span>
					</div>
				</div>			
<!-- end all socials band + comment anchor -->
			

<!-- begin banner_670 -->
	<div class="banner_670">
		<!-- /26641721/hotnews.bg_product_placement --><div id="div-gpt-ad-1544608786669-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1544608969162-0"); });</script></div>					
	</div>			
	<!-- end banner_670 -->				
			
	



<div class="clearfix"></div>

<!-- begin facebook comments -->
<h2 class="lc_row_header"><a name="comments">Коментари</a></h2>
<div class="fb_comments_box"> 
    <fb:comments href="http://hotnews.bg/n/sanya-mezhdu-men-i-niki-nyamashe-treti-chovek.133993.html" num_posts="10" width="620">
    </fb:comments>
</div>
<!-- end facebook comments --><!-- begin grand comments box -->
<div class="grand_comments_box">
	<div class="comm_counter">
        <a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
        <img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" alt="" /><span class="comm_count">1</span>
    </div>
    <div class="comments_list">
        <span class="tl"></span>
        <span class="tr"></span>
        <span class="bl"></span>
        <span class="br"></span>
		        <a name="c_5491" class="comm_num"></a>
        <div class="comments_box">
            <b class="comm_left">стрина Гина</b>
            <div class="comm_right">
                <div class="comm_date">05 февруари 2019 | 21:21</div>
                <p>Бе да, нямало. Никога, никой в човешката история не е бил зарязан, без вече да е бил заменен.</p>
            </div>
        </div>
        		<!--comments_box-->
    </div>
    <!--comments_list-->
    <div class="lr_shadow"></div>
    
	<div class="pagination"><a href="#" class="prev inactive">Предишна</a><a href="http://hotnews.bg/n/sanya-mezhdu-men-i-niki-nyamashe-treti-chovek.133993/1.html#comments" class="num active">1</a><a href="#" class="next inactive">Следваща</a></div>
    <div class="clearfix"></div>
</div>
<!-- end grand comments box --><!-- begin add_comment_box --><h2 class="lc_row_header"><a name="add_comment">Добави коментар</a></h2>
<div class="ac_box">
    <span class="tl_w"></span>
    <span class="tr_w"></span>
    <span class="bl_w"></span>
    <span class="br_w"></span>
    <div class="comment_box_divider">
        <div class="ac_left">
            Екипът на <b>Hotnews.bg</b>
            Ви благодари, че използвате кирилица за вашите коментари. 
            В случай, че коментарът Ви съдържа нецензурни квалификации и лични нападки или обиди на расова, сексуална, 
            етническа или верска основа, той ще бъде изтрит от модератора на сайта.
        </div>
        <!--begin form-->
		<a name="add_comment"></a>
        <form action="#comments" method="post" class="ac_right">
            <label for="ac_name" class="ac_name_label">Име:</label>
            <input type="text" id="ac_name" name="author" required />
            <label for="nothing" class="ac_comment_label" id="tocomment" style="display: none;">
            </label>
            <label for="ac_comment" class="ac_comment_label">Коментар:</label>
            <textarea id="ac_comment" name="comment" required></textarea>
            <input type="hidden" id="ac_ans" name="ac_ans" />
            <div class="round_btn_28 ac_submit">
                <input type="submit" value="Изпрати" class="ac_submit" /><span></span>
            </div>
        </form>
        <!--end form-->
        <div class="clearfix">
        </div>
    </div>
    <!--end results-->
    
    <script type="text/javascript">
        $(document).ready(function(){
            $('.leftside_poll li').click(function(){
                $('.leftside_poll li').removeClass('radio_checked');
                $(this).addClass('radio_checked');
            });
        });
    </script> 
    <div class="clearfix">
    </div>
</div>
<div class="lr_shadow lr_shadow_margin">
</div>
<!-- end add_comment_box -->
		
									
	</div>				
	<!-- end left_column -->

    <!--begin right_column -->
<div id="right_column">
    <!-- begin banner--><div class="banner"><!-- /26641721/hotnews.bg_300x250_top --><div id="div-gpt-ad-1544608786669-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1544608786669-0"); });</script></div></div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/hot">Hot</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_hot" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/kendul-samo-po-gumeni-rukavitsi.134007.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_06/p1_icon/00134007.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_06/thumb/00134007.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kendul-samo-po-gumeni-rukavitsi.134007.html">Кендъл само по гумени ръкавици</a></h3>
                    <p>Дженър позира гола за италианско списание</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/lepa-brena-se-pusna-po-banski.133989.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_06/p1_icon/00133989.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_06/thumb/00133989.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/lepa-brena-se-pusna-po-banski.133989.html">Лепа Брена се пусна по бански</a></h3>
                    <p>Бъдещата баба е на почивка в Бора Бора</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/katrin-vacheva-pokaza-che-spazva-nedelnata-banya-.133982.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_06/p1_icon/00133982.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_06/thumb/00133982.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/katrin-vacheva-pokaza-che-spazva-nedelnata-banya-.133982.html">Катрин Вачева показа, че спазва неделната баня </a></h3>
                    <p>Моделката пусна предизвикателни снимки</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/hot" class="see_more">Виж още от Hot</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_hot .el').hover(function() { 
                $('#black_middle_hot .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->      <h2 class="rc_box_header"><a href="http://hotnews.bg/img/3389/71958.html#photo">Специален проект</a></h2>
  <div class="black_top special clearfix">
    <h3 class="first_header">Да оставим следи ІІІ</h3>
    <div class="round_box">
      <span class="tl_b"></span>
      <span class="tr_b"></span>
      <span class="bl"></span>
      <span class="br"></span>
     
      <div class="slider_container js-slider">
        <ul>
                    <li><a href="http://hotnews.bg/img/3389/71958.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071958vlado_penev_da_ostavim_sledi_III_the_godfather.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71189.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071189iva_ekimova_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71183.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071183masha_ilieva_da_ostavim_sledi_III_аa.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71089.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071089kalin_surmenov_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71088.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071088elena_petrova_kiril_efremov_da_ostavim_sledi_III_dirty_dancing.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71087.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071087kalin_veliov_da_ostavim_sledi_III_vinetu.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71086.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071086lili_ivanova_da_ostavim_sledi_III_marlene_ditrih.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71085.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071085cvetana_maneva_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71084.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071084beloslava_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                  </ul>
      </div>

      <div class="controls js-controls">
        <a class="prev" data-dir="prev" href="">назад</a>
        <a class="next" data-dir="next" href="">напред</a>
      </div>

  <!--<p>SMS на номер 17 777 с текст DMS KAUZA</p>-->
      
      <a href="http://hotnews.bg/img/3389/71958.html#photo" class="see_more">Виж още</a>
      <div class="clearfix"></div>
    </div>
  </div>
  <div class="right_box_shadow shadow_margin"></div>
  <script type="text/javascript" src="http://hotnews.bg/javascript/slider.js"></script>
    <!-- begin banner--><div class="banner"><!-- /21743377551/hotnews.bg_300x250__bottom --><div id="div-gpt-ad-1544608786669-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1544609395792-0"); });</script></div></div><!-- end banner-->      <h2 class="rc_box_header"><span>Новини</span></h2>
    <div class="black_middle clearfix">
        <div id="black_middle_" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/eto-koya-znamenitost-stopanisva-najskupata-kola-v-sveta.134017.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_06/p1_icon/00134017.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_06/thumb/00134017.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/eto-koya-znamenitost-stopanisva-najskupata-kola-v-sveta.134017.html">Ето коя знаменитост стопанисва най-скъпата кола в света</a></h3>
                    <p>Това е световноизвестния американски дизайнер...</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kulagin-obyavi-nash-evrodeputat-za-plejmejtka.134015.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_06/p1_icon/00134015.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_06/thumb/00134015.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/kulagin-obyavi-nash-evrodeputat-za-plejmejtka.134015.html">Кулагин обяви наш евродепутат за плеймейтка</a></h3>
                    <p>Подиграва го с английската му реч и фитнес манията му</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/gadzheto-na-petya-dikova-na-chelna-stojka-pred-gala.134014.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_06/p1_icon/00134014.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_06/thumb/00134014.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/gadzheto-na-petya-dikova-na-chelna-stojka-pred-gala.134014.html">Гаджето на Петя Дикова на челна стойка пред Гала</a></h3>
                    <p>Зрители се чудят с боксерки или слипове е Илиян </p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/toto-bogotvoryal-blago-dzhizusa.134010.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_06/p1_icon/00134010.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_06/thumb/00134010.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/toto-bogotvoryal-blago-dzhizusa.134010.html">Тото боготворял Благо Джизъса</a></h3>
                    <p>Рапърът е неуспял футболист</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/nataliya-kobilkina-razkri-pola-na-bebeto.134004.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_06/p1_icon/00134004.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_06/thumb/00134004.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/nataliya-kobilkina-razkri-pola-na-bebeto.134004.html">Наталия Кобилкина разкри пола на бебето</a></h3>
                    <p>"И с коремче 10 кг тичам като фурия с стотици нови идеи", заяви сексоложката</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/nikol-shertsinger-gree-v-roklya-na-bulgarka.133999.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_06/p1_icon/00133999.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_06/thumb/00133999.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/nikol-shertsinger-gree-v-roklya-na-bulgarka.133999.html">Никол Шерцингер грее в рокля на българка</a></h3>
                    <p>Тоалетът е дело на Невена Николова, която облича и Първата дама</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/hristo-mutafchiev-sus-stranna-oferta-ot-zimbabve.133997.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_06/p1_icon/00133997.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_06/thumb/00133997.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/hristo-mutafchiev-sus-stranna-oferta-ot-zimbabve.133997.html">Христо Мутафчиев със странна оферта от Зимбабве</a></h3>
                    <p>Неочаквано предложение получи актьора</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/iznenada-treti-vodesht-v-glasut-na-bulgariya.133994.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_06/p1_icon/00133994.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_06/thumb/00133994.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/iznenada-treti-vodesht-v-glasut-na-bulgariya.133994.html">Изненада! Трети водещ в "Гласът на България"</a></h3>
                    <p>Елина е дъщеря на известен българин</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/chakanov-se-vrushta-v-biznesa-v-novite-stolichani.133992.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_06/p1_icon/00133992.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_06/thumb/00133992.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/chakanov-se-vrushta-v-biznesa-v-novite-stolichani.133992.html">Чаканов се връща в бизнеса в новите Столичани</a></h3>
                    <p>Сериалът се завръща от 1 март </p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/monika-valerieva-stana-vuzdurzhatelka.133975.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_06/p1_icon/00133975.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_06/thumb/00133975.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/monika-valerieva-stana-vuzdurzhatelka.133975.html">Моника Валериева стана въздържателка</a></h3>
                    <p>Празнува девет месеца без алкохол</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/bobi-vaklinov-zapochna-nova-rabota.133970.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_05/p1_icon/00133970.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_05/thumb/00133970.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/bobi-vaklinov-zapochna-nova-rabota.133970.html">Боби Ваклинов започна нова работа</a></h3>
                    <p>Репортерът става част от "Шоуто на блондинките" </p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/zvezda-ot-kapkite-vliza-v-otkradnat-zhivot.133967.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_05/p1_icon/00133967.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_05/thumb/00133967.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/zvezda-ot-kapkite-vliza-v-otkradnat-zhivot.133967.html">Звезда от Капките влиза в "Откраднат живот"</a></h3>
                    <p>Нов лекар с чувство за хумор в сериала</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/bnt-sus-spetsialna-programa-za-stoyanka-mutafova.133958.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_05/p1_icon/00133958.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_05/thumb/00133958.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/bnt-sus-spetsialna-programa-za-stoyanka-mutafova.133958.html">БНТ със специална програма за Стоянка Мутафова</a></h3>
                    <p>Вижте кога да гледате</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/rachkov-udari-po-pechalbi-baharov.133955.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_05/p1_icon/00133955.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_05/thumb/00133955.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/rachkov-udari-po-pechalbi-baharov.133955.html">Рачков удари по печалби Бахаров</a></h3>
                    <p>Само за два дни Митко ще заработи близо 250 бона</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/mariana-popova-stava-deputat.133942.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_05/p1_icon/00133942.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_05/thumb/00133942.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/mariana-popova-stava-deputat.133942.html">Мариана Попова става депутат</a></h3>
                    <p>„Успех на Мариана – вярвам в нея“, подкрепи я в начинанието Плачков</p>
                </div>
	                  </div>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
    
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_ .el').hover(function() { 
                $('#black_middle_ .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
        	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/rialiti">Тв и Риалити</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_rialiti" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/gadzheto-na-petya-dikova-na-chelna-stojka-pred-gala.134014.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_06/p1_icon/00134014.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_06/thumb/00134014.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/gadzheto-na-petya-dikova-na-chelna-stojka-pred-gala.134014.html">Гаджето на Петя Дикова на челна стойка пред Гала</a></h3>
                    <p>Зрители се чудят с боксерки или слипове е Илиян </p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/nataliya-kobilkina-razkri-pola-na-bebeto.134004.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_06/p1_icon/00134004.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_06/thumb/00134004.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/nataliya-kobilkina-razkri-pola-na-bebeto.134004.html">Наталия Кобилкина разкри пола на бебето</a></h3>
                    <p>"И с коремче 10 кг тичам като фурия с стотици нови идеи", заяви сексоложката</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/chakanov-se-vrushta-v-biznesa-v-novite-stolichani.133992.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_06/p1_icon/00133992.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_06/thumb/00133992.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/chakanov-se-vrushta-v-biznesa-v-novite-stolichani.133992.html">Чаканов се връща в бизнеса в новите Столичани</a></h3>
                    <p>Сериалът се завръща от 1 март </p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/rialiti" class="see_more">Виж още от Тв и Риалити</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_rialiti .el').hover(function() { 
                $('#black_middle_rialiti .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    <!-- begin banner--><div class="banner">


	<!-- /21743377551/hotnews.bg_300x250_bottom -->
	<div id='div-gpt-ad-3'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-3'); });
	</script>
	</div>
	

</div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/izdynki">Издънки</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_izdynki" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/tsigani-otkradnaha-kucheto-na-100-kila.134008.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_06/p1_icon/00134008.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_06/thumb/00134008.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/tsigani-otkradnaha-kucheto-na-100-kila.134008.html">Цигани откраднаха кучето на 100 кила</a></h3>
                    <p>Рапърът обяви парична награда ако му върнат Яна</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/zlatka-sus-seks-tormoz-ot-blago.134003.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_06/p1_icon/00134003.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_06/thumb/00134003.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/zlatka-sus-seks-tormoz-ot-blago.134003.html">Златка със секс тормоз от Благо</a></h3>
                    <p>Плеймейтката обича плътските удоволствия, но футболиста прекалявал</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/mariya-ilieva-stana-za-smyah.134001.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_06/p1_icon/00134001.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_06/thumb/00134001.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/mariya-ilieva-stana-za-smyah.134001.html">Мария Илиева стана за смях</a></h3>
                    <p>Певицата вечеря дегизирана с палто и очила</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/izdynki" class="see_more">Виж още от Издънки</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_izdynki .el').hover(function() { 
                $('#black_middle_izdynki .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/kultura">Култура</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_kultura" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/hristo-mutafchiev-sus-stranna-oferta-ot-zimbabve.133997.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_06/p1_icon/00133997.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_06/thumb/00133997.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/hristo-mutafchiev-sus-stranna-oferta-ot-zimbabve.133997.html">Христо Мутафчиев със странна оферта от Зимбабве</a></h3>
                    <p>Неочаквано предложение получи актьора</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/anton-hekimyan-predstavya-kniga-za-boyan-petrov.133985.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_06/p1_icon/00133985.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_06/thumb/00133985.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/anton-hekimyan-predstavya-kniga-za-boyan-petrov.133985.html">Антон Хекимян представя книга за Боян Петров</a></h3>
                    <p>Събитието е точно на рождения ден на загиналия алпинист</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/hose-kareras-pee-s-bulgari-v-sofiya-.133964.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_05/p1_icon/00133964.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_05/thumb/00133964.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/hose-kareras-pee-s-bulgari-v-sofiya-.133964.html">Хосе Карерас пее с българи в София </a></h3>
                    <p>Тенорът Росен Ненчев и сопраното Илина Михайлова ще бъдат в зала "Арена Армеец" на 11 май 2019 </p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/kultura" class="see_more">Виж още от Култура</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_kultura .el').hover(function() { 
                $('#black_middle_kultura .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->            	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/fashionista">Fashionista</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_fashionista" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/nikol-shertsinger-gree-v-roklya-na-bulgarka.133999.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_06/p1_icon/00133999.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_06/thumb/00133999.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/nikol-shertsinger-gree-v-roklya-na-bulgarka.133999.html">Никол Шерцингер грее в рокля на българка</a></h3>
                    <p>Тоалетът е дело на Невена Николова, която облича и Първата дама</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/krisko-i-endzhi-fenove-na-boticheli.133949.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_05/p1_icon/00133949.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_05/thumb/00133949.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/krisko-i-endzhi-fenove-na-boticheli.133949.html">Криско и Енджи фенове на Ботичели</a></h3>
                    <p>Родните звезди премериха лъскави чепици</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/sanya-borisova-razhodi-unikalni-danteli.133936.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_05/p1_icon/00133936.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_05/thumb/00133936.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/sanya-borisova-razhodi-unikalni-danteli.133936.html">Саня Борисова разходи уникални дантели</a></h3>
                    <p>Дизайнерката Радослава Лазарова показа как я прави</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/fashionista" class="see_more">Виж още от Fashionista</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_fashionista .el').hover(function() { 
                $('#black_middle_fashionista .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    </div><!-- right col -->    <div class="clearfix"></div>
</div>
<!-- end content -->
		<!--begin footer-->
		<div id="top_footer_holder">
			<div id="top_footer" class="clearfix">
				<div class="logo_rights">
					<p>Copyright <a href="http://hotnews.bg/"><b>Hotnews.bg</b></a> &copy; 2007 - 2019 <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a> <br />All Rights Reserved.</p>
				</div>
				<div class="links clearfix">
					<div class="top">
												<a href="http://hotnews.bg/static/contacts">Контакти</a>|												<a href="http://hotnews.bg/static/privacy-policy">Лични данни</a>|												<a href="http://corp.sportal.bg/bg/prices/hotnews.bg">Реклама</a>											</div>
					<div class="bottom clearfix">
						<a href="http://hotnews.bg/mobi" class="m_link">Към мобилната версия</a>
						<a href="http://hotnews.bg/mobi" target="_blank" class="mobi"></a>
						<div class="social">
							<a href="http://hotnews.bg/rss.php/" target="_blank" class="rss"></a>
							<a href="https://www.facebook.com/hotnews.bg" target="_blank" class="fb"></a>
							<a href="https://twitter.com/#!/HotNewsbg" target="_blank" class="tw"></a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div id="footer_holder">
			<div id="footer">
				<p>Този сайт е собственост на <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a>. Всички права са запазени.</p>
				<a href="http://corp.sportal.bg/bg" class="msk" target="blank"></a>
				<div class="nav_sites">
					<a href="http://www.sportal.bg/" id="img_01" class="no_margin" target="_blank">Sportal.bg
					<img src="http://hotnews.bg/images/footer/sportal.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/sportal_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/sportal.png')" width="85" height="124" alt="Sportal.bg" /></a>
					<a href="http://www.novini.bg/" id="img_02" target="_blank">Novini.bg
					<img src="http://hotnews.bg/images/footer/novini.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/novini_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/novini.png')" width="85" height="124" alt="Novini.bg" /></a>
					<a href="http://woman.hotnews.bg/" id="img_03" target="_blank">Woman.bg
					<img src="http://hotnews.bg/images/footer/woman.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/woman_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/woman.png')" width="85" height="124" alt="Woman.bg" /></a>
					<a href="http://topcars.bg/" id="img_04" target="_blank">Topcars.bg
					<img src="http://hotnews.bg/images/footer/topcars.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/topcars_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/topcars.png')" width="85" height="124" alt="Topcars.bg" /></a>
					<a href="http://formula1.sportal.bg/" id="img_05" target="_blank">Formula1.bg
					<img src="http://hotnews.bg/images/footer/formula1.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/formula1_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/formula1.png')" width="85" height="124" alt="Formula1.bg" /></a>
					<a href="http://profit.bg/" id="img_06" target="_blank">Profit.bg
					<img src="http://hotnews.bg/images/footer/profit.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/profit_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/profit.png')" width="85" height="124" alt="Profit.bg" /></a>
					<a href="http://insurance.profit.bg/" id="img_07" target="_blank">Insurance.bg
					<img src="http://hotnews.bg/images/footer/insurance.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/insurance_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/insurance.png')" width="85" height="124" alt="Insurance.bg" /></a>
					<a href="http://www.chastite.bg/" id="img_08" target="_blank">Chastite.bg
					<img src="http://hotnews.bg/images/footer/chastite.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/chastite_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/chastite.png')" width="85" height="124" alt="Top.bg" /></a>
					<a href="http://gsm.bg/" id="img_09" target="_blank">Gsm.bg
					<img src="http://hotnews.bg/images/footer/gsm.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/gsm_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/gsm.png')" width="85" height="124" alt="Gsm.bg" /></a>
				</div>
			</div>
		</div>
		<!--end footer-->
		
		
<!-- (C)2000-2014 Gemius SA - gemiusAudience / hotnews.bg / HotNews -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B9NATebph7YqpXuq0iqqHHa4TKk1S0Rf.362hN.sIz..v7';
var pp_gemius_dnt = 1;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		

		
		<div id="bg_banner"></div>
<div class="spd-overlay">
        <div class="spd">
            <div class="spd-header">
                <h1 class="spd-header__title">Вашите лични данни</h1>
            </div>
            <div class="spd-content">
                <p class="spd-text">
                    Ние събираме и обработваме Вашите лични данни.
                </p>

                <p class="spd-text">
                    За осигуряване на правата ви по GDPR, молим за Вашето съгласие.
                </p>

                <p class="spd-text">
                    Ще използваме данните за осигуряване на по-доброто Ви преживяване на нашите сайтове.
                </p>

                <p class="spd-text">
                    Ако натиснете бутона
                    <span class="spd-text--italic">Приемам всички</span>, ще дадете съгласието си на нас и на всички трети страни, описани детайлно в
                    <a href="http://hotnews.bg/static/privacy-policy#privacy" class="spd-text__link spd-predefined-link">Политиката за поверителност</a> и
                    <a href="http://hotnews.bg/static/privacy-policy#cookies" class="spd-text__link spd-predefined-link">Политиката за бисквитките</a>.
                </p>

                <p class="spd-text">
                    <a href="http://hotnews.bg/static/privacy-policy#gdpr" class="spd-text__link spd-predefined-link">
                        Защо е необходимо моето съгласие?
                    </a>
                </p>

            </div>

            <div class="spd-footer">

                <a id="spd-settings" href="http://hotnews.bg/static/privacy-policy#settings" class="spd-footer__btn spd-predefined-link">
                    Настройки
                </a>

                <button id="spd-submit" class="spd-footer__btn spd-footer__btn--accent" type="button">
                    Приемам всички
                </button>

            </div>

        </div>
    </div>
	</body>
</html>