<!DOCTYPE HTML>
<html>
	<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Скарлет Йохансон блесна с нова прическа и ново гадже</title>
    <meta http-equiv="Content-Language" content="bg" />
    <meta name="description" content="Двойката се появи на премиерата на новия филм на Марвъл, в който актрисата участва" />
    <meta name="keywords" content="Скарлет Йохансон, филм, прическа, Лента, Колин Джост, визия, гадже" />
		<link rel="stylesheet" href="http://hotnews.bg/css/default.css">
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="css/iehacks.css" /><![endif]-->
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery-1.5.1.min.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/functions.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/swfobject.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/custom-form-elements.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery.jcarousel.js"></script>
		<link rel="stylesheet" type="text/css" href="http://hotnews.bg/css/skin.css" />
    <link rel="shortcut icon" href="http://hotnews.bg/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS емисия - водещите светски новини и клюки в Hotnews.bg" href="http://hotnews.bg/rss.php" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спечели ме" href="http://hotnews.bg/rss.php?type=44" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездна еволюция" href="http://hotnews.bg/rss.php?type=42" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездите" href="http://hotnews.bg/rss.php?type=1" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - На микрофона" href="http://hotnews.bg/rss.php?type=11" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hollywood" href="http://hotnews.bg/rss.php?type=7" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Фолк" href="http://hotnews.bg/rss.php?type=6" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Тв и Риалити" href="http://hotnews.bg/rss.php?type=13" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Събития" href="http://hotnews.bg/rss.php?type=14" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Издънки" href="http://hotnews.bg/rss.php?type=15" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Fashionista" href="http://hotnews.bg/rss.php?type=16" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hot" href="http://hotnews.bg/rss.php?type=18" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Криминално" href="http://hotnews.bg/rss.php?type=20" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Top stories" href="http://hotnews.bg/rss.php?type=8" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Любопитно" href="http://hotnews.bg/rss.php?type=2" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спорт" href="http://hotnews.bg/rss.php?type=19" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Интимно" href="http://hotnews.bg/rss.php?type=4" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Съдби" href="http://hotnews.bg/rss.php?type=5" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Култура" href="http://hotnews.bg/rss.php?type=12" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Скандално" href="http://hotnews.bg/rss.php?type=41" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Да си говорим за... любов" href="http://hotnews.bg/rss.php?type=43" />
    		<meta property="fb:admins" content="1134438909,697024757"/>
		<meta property="fb:app_id" content="186432601411095"/>
		
		<!-- мразим facebook -->
        <meta property="og:title" content="Скарлет Йохансон блесна с нова прическа и ново гадже" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://hotnews.bg/n/skarlet-johanson-blesna-s-nova-pricheska-i-novo-gadzhe.130284.html" />
        <meta property="og:image" content="http://hotnews.bg/uploads/news/2018_17/images/00130284.jpg" />        <meta property="og:site_name" content="Hotnews.bg" />
        <meta property="og:description" content="Двойката се появи на премиерата на новия филм на Марвъл, в който актрисата участва" />
        <!-- /мразим facebook -->        
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3118912-1"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-3118912-1');
        </script>

        <script type="text/javascript" src="http://sportalbg.adocean.pl/files/js/ado.js"></script>
        <script type="text/javascript">
        /* (c)AdOcean 2003-2012 */
        	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        	ado.config({mode: "old", xml: false, characterEncoding: true});
        	ado.preview({enabled: true, emiter: "sportalbg.adocean.pl", id: "Tlhcq8ZLnZQS5vlV6SjLMdF4L113E07H8xPECmHt21r.t7"});
        </script>
        <!-- start master -->
        <script type="text/javascript">
        /* (c)AdOcean 2003-2012, MASTER: MSKey_bg.HotNews.bg.All Pages */
        ado.master({id: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7', server: 'sportalbg.adocean.pl',  vars: {category: "7", article: "130284"} });
        </script>
        <!--  end master  -->
        
	<script type="text/javascript">
	var SITE_URL   = "http://hotnews.bg/";
	var STATIC_URL = "http://hotnews.bg/";
	</script>

	
	<script type="text/javascript">
		$(document).bind("copy", function () {
                var selection = window.getSelection();
                var pagelink = "</br></br>Прочети повече на: " + document.location.href;
                if (window.clipboardData) { // Internet Explorer
                    var copytext = selection + pagelink;
                    window.clipboardData.setData ("Text", copytext);
                    return false;
                }
                {
                    var body_element = document.getElementsByTagName('body')[0];
                    var oldSelection = selection.getRangeAt(0);
                 // change this if you want
                    var copytext = selection + pagelink;
                    var newdiv = document.createElement('div');
                    newdiv.style.position = 'absolute';
                    newdiv.style.left = '-99999px';
                    body_element.appendChild(newdiv);
                    newdiv.innerHTML = copytext;
                    selection.selectAllChildren(newdiv);
                    window.setTimeout(function () {
                        body_element.removeChild(newdiv);
                        selection.removeAllRanges();
                        selection.addRange(oldSelection);
                    }, 0);
                }
            });
	</script>
	
	</head>
	<body>

	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12&appId=186432601411095&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	

<!-- start slave -->
<div id="adocean_top">
    <div id="adoceansportalbgynkijqphrw"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2012, MSKey_bg.HotNews.bg.All Pages.Top Header */
    ado.slave('adoceansportalbgynkijqphrw', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
    </script>
</div>
<!--  end slave  -->


		<!-- begin header -->
		<div id="header" class="clearfix">
			<div class="wrap">
				<h1 id="logo">
					<a href="http://hotnews.bg/">hotnews.bg</a>
					<!--<span>интернет портал за звездни новини</span>-->
				</h1>

				<div id="header_right">
					<div class="subdomain_buttons">
						<a href="http://woman.hotnews.bg/" class="woman" title="Електронно списание за истинската жена" target="_blank">Електронно списание за истинската жена</a>
						<a href="http://men.hotnews.bg/" class="men" title="Електронно списание за истинския мъж" target="_blank">Електронно списание за истинския мъж</a>
					</div>
					<div id="search_form">
						<form action="http://hotnews.bg/search.php" method="get" />
						<input name="q" type="text" class="search_input" />
						<input type="submit" class="search_submit" value="" />
						</form>
					</div>
				</div>

				<!-- begin menu -->
				<div id="menu">
										<a href="http://hotnews.bg/" id="menu_1">Начало</a>
										<a href="http://hotnews.bg/n/zvezdite" id="menu_2" class="active">Звездите</a>
										<a href="http://hotnews.bg/n/top-stories" id="menu_3">Top stories</a>
										<a href="http://hotnews.bg/n/lubopitno" id="menu_4">Любопитно</a>
										<a href="http://hotnews.bg/n/sport" id="menu_5">Спорт</a>
										<a href="http://hotnews.bg/n/intimno" id="menu_6">Интимно</a>
										<a href="http://hotnews.bg/n/sydbi" id="menu_7">Съдби</a>
										<a href="http://hotnews.bg/n/kultura" id="menu_8">Култура</a>
										<a href="http://hotnews.bg/laugh" id="menu_9">Смях</a>
										<a href="http://hotnews.bg/galleries" id="menu_10">Фотогалерия</a>
										<a href="http://hotnews.bg/videos" id="menu_11">hotTV</a>
										<a href="http://hotnews.bg/n/love" id="menu_12">Да си говорим за... любов</a>
									</div>
								<div id="drop_downs_holder">
					<div class="drop_down">
												<a href="http://hotnews.bg/n/stars">Звездна еволюция</a>
												<a href="http://hotnews.bg/n/hollywood" class="active">Hollywood</a>
												<a href="http://hotnews.bg/n/folk">Фолк</a>
											</div>
				</div>
																				<div id="megaboard"><!-- start slave -->
<div id="adoceansportalbgmlqpjkjnkk"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgmlqpjkjnkk', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div>
			</div>
		</div>
		<!-- end header -->

<!-- begin content -->
<div id="content">
	<!-- begin left_column -->
	<div id="left_column">
	<!-- begin open_news_holder -->
				<div id="open_news_holder" class="clearfix">
					<!-- begin top_right_corner -->
					<div class="top_right">
						<div class="send_print">
							<a title="разпечатай" href="javascript: printNews('single_news');" class="print">разпечатай</a>
							<a title="изпрати" href="javascript: window.open('http://hotnews.bg/send_item.php?type=1&id=130284', 'news_id' ,'resizeble=no, width=380, height=320, left=10, top=10')" class="send">Изпрати</a>
						</div>
						<img src="http://hotnews.bg/uploads/news/2018_17/p1/00130284.jpg" class="border" />
						<div class="shadow_292"></div>
												<div class="more_pics clearfix">
							<a href="#more_pics">Виж още снимки
								<img src="http://hotnews.bg/images/pics_icon.png" width="33" height="25" alt="" />
							</a>
							<span>5</span>
						</div>
												<div class="socials_box">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/skarlet-johanson-blesna-s-nova-pricheska-i-novo-gadzhe.130284.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/skarlet-johanson-blesna-s-nova-pricheska-i-novo-gadzhe.130284.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/skarlet-johanson-blesna-s-nova-pricheska-i-novo-gadzhe.130284.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/skarlet-johanson-blesna-s-nova-pricheska-i-novo-gadzhe.130284.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					</div>
					<!-- end top_right_corner -->

					<!-- begin news description -->
					<div class="description">
						<!--header-->
						<div class="desc_header">
							<div id="breadcrumb">
			                    <a href="http://hotnews.bg/n/zvezdite">Звездите</a>
								<img width="5" height="7" src="http://hotnews.bg/images/category/breadcrumb_divider.png" /><a href="http://hotnews.bg/n/hollywood">Hollywood</a>
																							</div>
							<h2 id="single_news_title"><span>Скарлет Йохансон блесна с нова прическа и ново гадже</span></h2>
							<div class="data">25 април 2018 | 14:43</div>
							<div class="stats_box">
								<div class="comments">
									<a href="#add_comment" class="icon_box" title="Към коментарите">Коментари</a>
									<div class="count">0<span class="bubble_tail"></span></div>
								</div>
								<div class="views">
									<div  class="icon_box">Прочетена</div>
									<div class="count">520<span class="bubble_tail"></span></div>
								</div>
								<div class="clearfix">&nbsp;</div>
							</div>
						</div>
						<!--header-->
						<!--content-->
						<div class="desc_content" id="single_news">
							<p>
	<strong><a href="http://hotnews.bg/n/treti-brak-za-skarlet-johanson.129646.html" target="_blank">Скарлет Йохансон</a> направи шеметна поява на червения килим за премиерата на новия си филм &quot;Отмъстителите: Война без край&quot; (Avengers: Infinity War).</strong><br />
	<br />
	Една от най-изкусителните блондинки в Холивуд за пръв път се появи публично заедно с настоящата си половинка - телевизионният сценарист Колин Джост, като същевременно блесна и с нова визия.</p>
<p>
	Красивата актриса промени цвета на косата си, доказвайки, че е еднакво привлекателна както с руса, така и с кестенява коса.<br />
	<br />
	33-годишната актриса и телевизионният сценарист са заедно от почти една година, но едва сега, на премиерата на новия филм на Марвъл, в Лос Анджелис, двамата се появиха заедно.</p>
<p style="text-align: center;">
	<img alt="" src="http://hotnews.bg/uploads/tinymce/w17/GettyImages-950538590.jpg" style="width: 620px; height: 930px;" /></p>
<p>
	<a href="http://hotnews.bg/n/skarlet-johanson-veche-ne-se-krie-.126839.html" target="_blank">Скарлет</a> изглеждаше невероятно в сребриста рокля без презрамки на Erdem, когато се появи на събитието под ръка с любимия си.<br />
	<br />
	Двойката започна да се появява официално на публични места през есента на миналата година.<br />
	<br />
	Тогава Йохансон се разведе окончателно с Ромен Дориак, след като се разделиха преди повече от година, след две години брак. Двамата имат дъщеря на 3 г., която се казва Роуз Дороти.</p>
<p style="text-align: center;">
	<iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/xmDxYe0wOvU" width="560"></iframe></p>

						</div>
						<!--content-->
					</div>
					<!-- end news description -->
				</div>
<!-- end open_news_holder -->


<!-- begin author_box -->
				<div class="news_author">
					<a name="more_pics"></a>
					<div class="author_thumb">
						<img src="http://hotnews.bg/uploads/user_avatar/2.jpg" />
					</div>
					<div class="autor_text">
					 <p>Автор / Източник:</p>
					 <h3>HotNews.bg</h3>
					</div>
					<div class="clearfix"></div>
				</div>
<!-- end author_box -->

<!-- begin tags and more from gallery -->
<div class="tags_more clearfix">
          <h2 class="lc_row_header"><a href="#">Етикети</a></h2>
		  <div class="tags_holder">
            <span class="tl_w"></span>
			<span class="tr_w"></span>
            <span class="bl_w"></span>
			<span class="br_w"></span>
			<a href="http://hotnews.bg/tags/Скарлет Йохансон.html">Скарлет Йохансон</a>, &#32;<a href="http://hotnews.bg/tags/филм.html">филм</a>, &#32;<a href="http://hotnews.bg/tags/прическа.html">прическа</a>, &#32;<a href="http://hotnews.bg/tags/Лента.html">Лента</a>, &#32;<a href="http://hotnews.bg/tags/Колин Джост.html">Колин Джост</a>, &#32;<a href="http://hotnews.bg/tags/визия.html">визия</a>, &#32;<a href="http://hotnews.bg/tags/гадже.html">гадже</a>   
			<div class="clearfix"></div>			
          </div> 
		  		           
		<div class="clearfix"></div>				  			
</div>
<!-- end tags and more from gallery -->

<!-- begin all socials band + comment anchor -->
				<div class="social_comment">
					<div class="socials_box_670">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/skarlet-johanson-blesna-s-nova-pricheska-i-novo-gadzhe.130284.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/skarlet-johanson-blesna-s-nova-pricheska-i-novo-gadzhe.130284.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/skarlet-johanson-blesna-s-nova-pricheska-i-novo-gadzhe.130284.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/skarlet-johanson-blesna-s-nova-pricheska-i-novo-gadzhe.130284.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					<div class="comm_counter">
						<a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
						<img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" /><span class="comm_count">0</span>
					</div>
				</div>			
<!-- end all socials band + comment anchor -->
			

<!-- begin banner_670 -->
	<div class="banner_670">
		<!-- start slave -->
<div id="adoceansportalbgqielniohwe"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgqielniohwe', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
					
	</div>			
	<!-- end banner_670 -->				
			<h2 class="lc_row_header">Свързани новини</h2>
	<div id="top_stories_row" class="stories_box vertical_tab_switcher clearfix">
		<!-- begin one_story_box_holder left -->
		<div class="show_one_link_box">
						<div class="one_story_box show_one count_1" style="display: block;">
				<a href="http://hotnews.bg/n/treti-brak-za-skarlet-johanson.129646.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2018_13/thumb/00129646.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/treti-brak-za-skarlet-johanson.129646.html">Трети брак за Скарлет Йохансон?</a></h3>
					<p><a href="http://hotnews.bg/n/treti-brak-za-skarlet-johanson.129646.html">Холивудската звезда Скарлет Йохансон върви към трети брак</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_2" style="display: none;">
				<a href="http://hotnews.bg/n/vizhte-tom-hardi-kato-al-kapone.129530.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2018_13/thumb/00129530.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/vizhte-tom-hardi-kato-al-kapone.129530.html">Вижте Том Харди като Ал Капоне</a></h3>
					<p><a href="http://hotnews.bg/n/vizhte-tom-hardi-kato-al-kapone.129530.html">Все още не е ясно дали официалното заглавие на филма ще остане Fonzo</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_3" style="display: none;">
				<a href="http://hotnews.bg/n/alisiya--estestveno-kafyava-kato-uchenichka-.127707.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2018_03/thumb/00127707.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/alisiya--estestveno-kafyava-kato-uchenichka-.127707.html">Алисия - естествено кафява като ученичка </a></h3>
					<p><a href="http://hotnews.bg/n/alisiya--estestveno-kafyava-kato-uchenichka-.127707.html">Алисия с младежка визия </a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_4" style="display: none;">
				<a href="http://hotnews.bg/n/dzhejmi-dornan-s-novo-amploa.127617.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2018_02/thumb/00127617.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/dzhejmi-dornan-s-novo-amploa.127617.html">Джейми Дорнан с ново амплоа</a></h3>
					<p><a href="http://hotnews.bg/n/dzhejmi-dornan-s-novo-amploa.127617.html">"50 нюанса освободени" излиза в кината след месец </a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_5" style="display: none;">
				<a href="http://hotnews.bg/n/rusata-zlatka-s-nova-pricheska-snimka.125938.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2017_44/thumb/00125938.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/rusata-zlatka-s-nova-pricheska-snimka.125938.html">Русата Златка с нова прическа (снимка)</a></h3>
					<p><a href="http://hotnews.bg/n/rusata-zlatka-s-nova-pricheska-snimka.125938.html">Златка Райкова винаги е правила впечатление с външния си вид</a></p>
				</div>				
			</div>
					</div>
		<!-- end one_story_box_holder left -->
		
		<!-- begin all_stories_box right -->					
		<div class="all_stories_box links_list">
			<div class="ul_wrapper">
				<ul>
										<li value="1" class="active"><a href="http://hotnews.bg/n/treti-brak-za-skarlet-johanson.129646.html">Трети брак за Скарлет Йохансон?</a></li>
										<li value="2"><a href="http://hotnews.bg/n/vizhte-tom-hardi-kato-al-kapone.129530.html">Вижте Том Харди като Ал Капоне</a></li>
										<li value="3"><a href="http://hotnews.bg/n/alisiya--estestveno-kafyava-kato-uchenichka-.127707.html">Алисия - естествено кафява като ученичка </a></li>
										<li value="4"><a href="http://hotnews.bg/n/dzhejmi-dornan-s-novo-amploa.127617.html">Джейми Дорнан с ново амплоа</a></li>
										<li value="5"><a href="http://hotnews.bg/n/rusata-zlatka-s-nova-pricheska-snimka.125938.html">Русата Златка с нова прическа (снимка)</a></li>
									</ul>
			</div>
		</div>
		<!-- end all_stories_box right -->
	</div>
	<div class="lr_shadow lr_shadow_margin"></div>
	
	<script type="text/javascript">
		function init_ver_tabs_switcher() {
			$('.vertical_tab_switcher .links_list ul li').hover(function(){
				$('.vertical_tab_switcher .links_list ul li').removeClass('active');
				$(this).addClass('active');
				$('.vertical_tab_switcher .show_one_link_box .show_one').hide();
				var koi_tab = $(this).attr('value');
				$('.vertical_tab_switcher .show_one_link_box .count_' + koi_tab).show();
			});
		}
		init_ver_tabs_switcher();
	</script>
	
		
	
<a name="more_pics"></a>
<h2 class="lc_row_header">Галерии</h2>
<div class="holder related_galleries">
	<div class="box_holder clearfix">
		<span class="tl_w"></span>
		<span class="tr_w"></span>
		<span class="bl_w"></span>
		<span class="br_w"></span>
		<a href="http://hotnews.bg/img/1661/37951.html#photo">
			<img src="http://hotnews.bg/uploads/gallery/1661/thumbs/000037951Scarlett Johansson - Sexy in 2012 Dolce and Gabana ad campaign-05-560x420.jpg" class="head" />
		</a>
		<div class="gallery_info">
			<h3 class="box_title"><a href="http://hotnews.bg/img/1661/37951.html#photo" class="box_over">Скарлет Йохансон за Dolce & Gabana 2012</a></h3>
			<div class="stats_box clearfix">
				<img src="http://hotnews.bg/images/p_icon_20_15.png" width="20" height="15" />
				<span class="pics_count"></span>							
				5 снимки в галерията
			</div>
			<div class="clearfix"></div>
		</div>  
	</div>
	<div class="clearfix"></div>
</div>



<div class="clearfix"></div>

<!-- begin facebook comments -->
<h2 class="lc_row_header"><a name="comments">Коментари</a></h2>
<div class="fb_comments_box"> 
    <fb:comments href="http://hotnews.bg/n/skarlet-johanson-blesna-s-nova-pricheska-i-novo-gadzhe.130284.html" num_posts="10" width="620">
    </fb:comments>
</div>
<!-- end facebook comments --><!-- begin grand comments box -->
<div class="grand_comments_box">
	<div class="comm_counter">
        <a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
        <img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" alt="" /><span class="comm_count">0</span>
    </div>
    
	
    <div class="clearfix"></div>
</div>
<!-- end grand comments box --><!-- begin add_comment_box --><h2 class="lc_row_header"><a name="add_comment">Добави коментар</a></h2>
<div class="ac_box">
    <span class="tl_w"></span>
    <span class="tr_w"></span>
    <span class="bl_w"></span>
    <span class="br_w"></span>
    <div class="comment_box_divider">
        <div class="ac_left">
            Екипът на <b>Hotnews.bg</b>
            Ви благодари, че използвате кирилица за вашите коментари. 
            В случай, че коментарът Ви съдържа нецензурни квалификации и лични нападки или обиди на расова, сексуална, 
            етническа или верска основа, той ще бъде изтрит от модератора на сайта.
        </div>
        <!--begin form-->
		<a name="add_comment"></a>
        <form action="#comments" method="post" class="ac_right">
            <label for="ac_name" class="ac_name_label">Име:</label>
            <input type="text" id="ac_name" name="author" required />
            <label for="nothing" class="ac_comment_label" id="tocomment" style="display: none;">
            </label>
            <label for="ac_comment" class="ac_comment_label">Коментар:</label>
            <textarea id="ac_comment" name="comment" required></textarea>
            <input type="hidden" id="ac_ans" name="ac_ans" />
            <div class="round_btn_28 ac_submit">
                <input type="submit" value="Изпрати" class="ac_submit" /><span></span>
            </div>
        </form>
        <!--end form-->
        <div class="clearfix">
        </div>
    </div>
    <!--end results-->
    
    <script type="text/javascript">
        $(document).ready(function(){
            $('.leftside_poll li').click(function(){
                $('.leftside_poll li').removeClass('radio_checked');
                $(this).addClass('radio_checked');
            });
        });
    </script> 
    <div class="clearfix">
    </div>
</div>
<div class="lr_shadow lr_shadow_margin">
</div>
<!-- end add_comment_box -->
		
									
	</div>				
	<!-- end left_column -->

    <!--begin right_column -->
<div id="right_column">
	<div class="banner">
		<div id="adoceansportalbgkalgojejeo"></div>
		
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, MSKey_bg.HotNews.bg.All Pages.Adv Box Rigth Column */
		ado.slave('adoceansportalbgkalgojejeo', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
		</script>
		
	</div>
    <!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgsjctcqfugq"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgsjctcqfugq', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->    <!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgthnekletcf"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgthnekletcf', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/hot">Hot</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_hot" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/debora-polozhi-tsitsi-na-plazha.130245.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_17/p1_icon/00130245.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_17/thumb/00130245.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/debora-polozhi-tsitsi-na-plazha.130245.html">Дебора положи цици на плажа</a></h3>
                    <p>Певицата хвана тен в Гърция</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/gani-pokaza-zashto-e-mis-silikon-na-desetiletieto.130216.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_17/p1_icon/00130216.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_17/thumb/00130216.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/gani-pokaza-zashto-e-mis-silikon-na-desetiletieto.130216.html">Гани показа защо е "Мис силикон на десетилетието"</a></h3>
                    <p>Брадърката позира с лентата на плажа в Бургас</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/nikoleta-po-zhulti-prashki.130195.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_17/p1_icon/00130195.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_17/thumb/00130195.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/nikoleta-po-zhulti-prashki.130195.html">Николета по жълти прашки</a></h3>
                    <p>Лозанова не изневери на стила си и заложи на голота и секпасил</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/hot" class="see_more">Виж още от Hot</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_hot .el').hover(function() { 
                $('#black_middle_hot .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->      <h2 class="rc_box_header"><a href="http://hotnews.bg/img/3389/71958.html#photo">Специален проект</a></h2>
  <div class="black_top special clearfix">
    <h3 class="first_header">Да оставим следи ІІІ</h3>
    <div class="round_box">
      <span class="tl_b"></span>
      <span class="tr_b"></span>
      <span class="bl"></span>
      <span class="br"></span>
     
      <div class="slider_container js-slider">
        <ul>
                    <li><a href="http://hotnews.bg/img/3389/71958.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071958vlado_penev_da_ostavim_sledi_III_the_godfather.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71189.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071189iva_ekimova_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71183.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071183masha_ilieva_da_ostavim_sledi_III_аa.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71089.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071089kalin_surmenov_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71088.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071088elena_petrova_kiril_efremov_da_ostavim_sledi_III_dirty_dancing.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71087.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071087kalin_veliov_da_ostavim_sledi_III_vinetu.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71086.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071086lili_ivanova_da_ostavim_sledi_III_marlene_ditrih.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71085.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071085cvetana_maneva_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71084.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071084beloslava_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                  </ul>
      </div>

      <div class="controls js-controls">
        <a class="prev" data-dir="prev" href="">назад</a>
        <a class="next" data-dir="next" href="">напред</a>
      </div>

  <!--<p>SMS на номер 17 777 с текст DMS KAUZA</p>-->
      
      <a href="http://hotnews.bg/img/3389/71958.html#photo" class="see_more">Виж още</a>
      <div class="clearfix"></div>
    </div>
  </div>
  <div class="right_box_shadow shadow_margin"></div>
  <script type="text/javascript" src="http://hotnews.bg/javascript/slider.js"></script>
      <h2 class="rc_box_header"><span>Новини</span></h2>
    <div class="black_middle clearfix">
        <div id="black_middle_" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/purva-obshta-snimka-na-enrike-i-bliznatsite.130285.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_17/p1_icon/00130285.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_17/thumb/00130285.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/purva-obshta-snimka-na-enrike-i-bliznatsite.130285.html">Първа обща снимка на Енрике и близнаците</a></h3>
                    <p>Тримата гледат футбол</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/skarlet-johanson-blesna-s-nova-pricheska-i-novo-gadzhe.130284.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_17/p1_icon/00130284.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_17/thumb/00130284.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/skarlet-johanson-blesna-s-nova-pricheska-i-novo-gadzhe.130284.html">Скарлет Йохансон блесна с нова прическа и ново гадже</a></h3>
                    <p>Двойката се появи на премиерата на новия филм на Марвъл, в който актрисата участва</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/zashto-serina-uilyams-nareche-kejt-midultun-podla-zhena.130283.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_17/p1_icon/00130283.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_17/thumb/00130283.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/zashto-serina-uilyams-nareche-kejt-midultun-podla-zhena.130283.html">Защо Серина Уилямс нарече Кейт Мидълтън "подла жена"?</a></h3>
                    <p>Кейт Мидълтън предизвика вчера вълна от коментари и искрено възхищение</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kristina-agilera-se-kachi-v-kolata-na-dzhejms-kordun-video.130280.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_17/p1_icon/00130280.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_17/thumb/00130280.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/kristina-agilera-se-kachi-v-kolata-na-dzhejms-kordun-video.130280.html">Кристина Агилера се качи в колата на Джеймс Кордън (видео)</a></h3>
                    <p>37-годишната звезда е най-новият пътник в колата на тв водещия</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/preslava-s-dublyorka-v-posledniya-si-klip.130273.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_17/p1_icon/00130273.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_17/thumb/00130273.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/preslava-s-dublyorka-v-posledniya-si-klip.130273.html">Преслава с дубльорка в последния си клип</a></h3>
                    <p>Певицата и Кеба най-сетне пуснаха дълго чакания си дует

</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/orhan-murad-besen-kakvo-skandalno-ima-v-klipa-na-suzanita-tya-samo-imitira-frenska-lyubov-.130269.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_17/p1_icon/00130269.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_17/thumb/00130269.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/orhan-murad-besen-kakvo-skandalno-ima-v-klipa-na-suzanita-tya-samo-imitira-frenska-lyubov-.130269.html">Орхан Мурад бесен: Какво скандално има в клипа на Сузанита? Тя само имитира френска любов </a></h3>
                    <p>Очевидно той и жена му са присъствали на снимките на клипа</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kloi-kardashiyan-chete-bibliyata-na-bebeto.130266.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_17/p1_icon/00130266.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_17/thumb/00130266.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/kloi-kardashiyan-chete-bibliyata-na-bebeto.130266.html">Клои Кардашиян чете Библията на бебето</a></h3>
                    <p>33-годишната красавица посрещна дъщеричката си на бял свят преди дни</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/krum-se-otdade-na-novata-si-strast.130264.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_17/p1_icon/00130264.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_17/thumb/00130264.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/krum-se-otdade-na-novata-si-strast.130264.html">Крум се отдаде на новата си страст</a></h3>
                    <p>Певецът публикува красиви кадри, на които позира с коне сред природата</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/gledajte-vyarvaj-na-aneliya.130263.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_17/p1_icon/00130263.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_17/thumb/00130263.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/gledajte-vyarvaj-na-aneliya.130263.html">Гледайте "Вярвай" на Анелия</a></h3>
                    <p>Отзивите говорят, че “Вярвай“ ще се нареди сред една от най-харесваните песни на изпълнителката</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/mira-nastupiha-mnogo-promeni-pri-men.130257.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_17/p1_icon/00130257.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_17/thumb/00130257.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/mira-nastupiha-mnogo-promeni-pri-men.130257.html">Мира: Настъпиха много промени при мен</a></h3>
                    <p>Мира ще отпразнува 20 години на попфолк сцената</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/selena-gomes-si-obrusna-glavata-snimka.130255.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_17/p1_icon/00130255.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_17/thumb/00130255.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/selena-gomes-si-obrusna-glavata-snimka.130255.html">Селена Гомес си обръсна главата (снимка)</a></h3>
                    <p>Вижте новата й прическа </p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/bashtata-na-shanaya-tuejn-probval-da-ya-udavi-v-toaletnata.130254.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_17/p1_icon/00130254.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_17/thumb/00130254.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/bashtata-na-shanaya-tuejn-probval-da-ya-udavi-v-toaletnata.130254.html">Бащата на Шаная Туейн пробвал да я удави в тоалетната</a></h3>
                    <p>Певицата била обект на непрекъснат тормоз</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/i-kali-se-pohvali-ot-maldivite.130250.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_17/p1_icon/00130250.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_17/thumb/00130250.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/i-kali-se-pohvali-ot-maldivite.130250.html">И Кали се похвали от Малдивите</a></h3>
                    <p>Мъжът на фолкфурията я заведе на екзотично пътешествие</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/48godishnata-rejchul-uajz-razhodi-bremennoto-si-koremche.130238.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_17/p1_icon/00130238.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_17/thumb/00130238.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/48godishnata-rejchul-uajz-razhodi-bremennoto-si-koremche.130238.html">48-годишната Рейчъл Уайз разходи бременното си коремче</a></h3>
                    <p>48-годишната актриса е бременна с първото си дете от Даниел Крейг</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/mariana-popova-namrazi-sofiya-.130236.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_17/p1_icon/00130236.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_17/thumb/00130236.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/mariana-popova-namrazi-sofiya-.130236.html">Мариана Попова намрази София </a></h3>
                    <p>Бъдещата майка е твърдо решена да държи децата си далеч от мръсния въздух</p>
                </div>
	                  </div>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
    
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_ .el').hover(function() { 
                $('#black_middle_ .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
        	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/rialiti">Тв и Риалити</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_rialiti" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/tsvetanka-rizova-vdiga-svatba-prez-maj.130286.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_17/p1_icon/00130286.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_17/thumb/00130286.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/tsvetanka-rizova-vdiga-svatba-prez-maj.130286.html">Цветанка Ризова вдига сватба през май</a></h3>
                    <p>Водещата на Лице в лице по БТВ Цветанка Ризова е в трескава подготовка за сватба</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/majkata-na-niki-iliev-ne-odobryava-novata-mu.130281.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_17/p1_icon/00130281.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_17/thumb/00130281.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/majkata-na-niki-iliev-ne-odobryava-novata-mu.130281.html">Майката на Ники Илиев не одобрява новата му</a></h3>
                    <p>Режисьорът обаче е толкова влюбен, че бил готов да зареже всичко заради Даяна</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/rali-shampion-pili-gumi-v-otkradnat-zhivot.130262.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_17/p1_icon/00130262.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_17/thumb/00130262.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/rali-shampion-pili-gumi-v-otkradnat-zhivot.130262.html">Рали шампион пили гуми в "Откраднат живот"</a></h3>
                    <p>Край София бяха заснети най-екстремните сцени от сериала</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/rialiti" class="see_more">Виж още от Тв и Риалити</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_rialiti .el').hover(function() { 
                $('#black_middle_rialiti .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    <!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgpkjjgnpiap"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgpkjjgnpiap', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/izdynki">Издънки</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_izdynki" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/emanuela-edva-ne-se-ubi.130276.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_17/p1_icon/00130276.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_17/thumb/00130276.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/emanuela-edva-ne-se-ubi.130276.html">Емануела едва не се уби</a></h3>
                    <p>Звездата пя на висока люлка</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/dzhuliana-gani-v-shok-koj-otkradna-reburtsata-na-supruga-j.130261.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_17/p1_icon/00130261.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_17/thumb/00130261.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/dzhuliana-gani-v-shok-koj-otkradna-reburtsata-na-supruga-j.130261.html">Джулиана Гани в шок! Кой открадна ребърцата на съпруга й</a></h3>
                    <p>Изкусителката зарадва последователите си с няколко фотоса</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kradeno-li-e-novoto-video-na-100-kila-i-deep-zone-.130259.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_17/p1_icon/00130259.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_17/thumb/00130259.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kradeno-li-e-novoto-video-na-100-kila-i-deep-zone-.130259.html">Крадено ли е новото видео на 100 кила и Deep Zone? </a></h3>
                    <p>Сравнете сами</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/izdynki" class="see_more">Виж още от Издънки</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_izdynki .el').hover(function() { 
                $('#black_middle_izdynki .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/kultura">Култура</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_kultura" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/podgotvete-se-za-mnogo-dzhaz-ot-6i-yuli-v-sofiya.130287.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_17/p1_icon/00130287.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_17/thumb/00130287.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/podgotvete-se-za-mnogo-dzhaz-ot-6i-yuli-v-sofiya.130287.html">Подгответе се за много джаз! От 6-и юли в София</a></h3>
                    <p>В началото на юли любителите на джаза ще могат да се насладят на качествена музика</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/bivshe-gadzhe-na-slavi-izdade-bestselur.130271.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_17/p1_icon/00130271.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_17/thumb/00130271.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/bivshe-gadzhe-na-slavi-izdade-bestselur.130271.html">Бивше гадже на Слави издаде бестселър</a></h3>
                    <p>Магдалена представи дебютната си книга в София</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/lili-ivanova-pocherpi-samo-s-bonboni.130270.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_17/p1_icon/00130270.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_17/thumb/00130270.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/lili-ivanova-pocherpi-samo-s-bonboni.130270.html">Лили Иванова почерпи само с бонбони</a></h3>
                    <p>Примата навърши 79 години</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/kultura" class="see_more">Виж още от Култура</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_kultura .el').hover(function() { 
                $('#black_middle_kultura .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->            	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/fashionista">Fashionista</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_fashionista" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/dzhenifur-lopes-s-shemeten-toalet-na-time-100-gala.130278.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_17/p1_icon/00130278.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_17/thumb/00130278.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/dzhenifur-lopes-s-shemeten-toalet-na-time-100-gala.130278.html">Дженифър Лопес с шеметен тоалет на Time 100 Gala</a></h3>
                    <p>Латино дивата в ослепителна рокля на Зухаир Мурад</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/riana-sus-sobstvena-kolektsiya-belyo.130279.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_17/p1_icon/00130279.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_17/thumb/00130279.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/riana-sus-sobstvena-kolektsiya-belyo.130279.html">Риана със собствена колекция бельо</a></h3>
                    <p>Първият модел е боди от розова дантела</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/sara-dzhesika-parkur-sus-svatbena-kolektsiya.130246.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_17/p1_icon/00130246.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_17/thumb/00130246.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/sara-dzhesika-parkur-sus-svatbena-kolektsiya.130246.html">Сара Джесика Паркър със сватбена колекция</a></h3>
                    <p>Предназначена за "Неконвенционални" булки</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/fashionista" class="see_more">Виж още от Fashionista</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_fashionista .el').hover(function() { 
                $('#black_middle_fashionista .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    </div><!-- right col -->    <div class="clearfix"></div>
</div>
<!-- end content -->
		<!--begin footer-->
		<div id="top_footer_holder">
			<div id="top_footer" class="clearfix">
				<div class="logo_rights">
					<p>Copyright <a href="http://hotnews.bg/"><b>Hotnews.bg</b></a> &copy; 2007 - 2018 <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a> <br />All Rights Reserved.</p>
				</div>
				<div class="links clearfix">
					<div class="top">
												<a href="http://hotnews.bg/static/contacts">Контакти</a>|												<a href="http://corp.sportal.bg/bg/prices/hotnews.bg">Реклама HotNews.bg</a>											</div>
					<div class="bottom clearfix">
						<a href="http://hotnews.bg/mobi" class="m_link">Към мобилната версия</a>
						<a href="http://hotnews.bg/mobi" target="_blank" class="mobi"></a>
						<div class="social">
							<a href="http://hotnews.bg/rss.php/" target="_blank" class="rss"></a>
							<a href="https://www.facebook.com/hotnews.bg" target="_blank" class="fb"></a>
							<a href="https://twitter.com/#!/HotNewsbg" target="_blank" class="tw"></a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div id="footer_holder">
			<div id="footer">
				<p>Този сайт е собственост на <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a>. Всички права са запазени.</p>
				<a href="http://corp.sportal.bg/bg" class="msk" target="blank"></a>
				<div class="nav_sites">
					<a href="http://www.sportal.bg/" id="img_01" class="no_margin" target="_blank">Sportal.bg
					<img src="http://hotnews.bg/images/footer/sportal.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/sportal_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/sportal.png')" width="85" height="124" alt="Sportal.bg" /></a>
					<a href="http://www.novini.bg/" id="img_02" target="_blank">Novini.bg
					<img src="http://hotnews.bg/images/footer/novini.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/novini_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/novini.png')" width="85" height="124" alt="Novini.bg" /></a>
					<a href="http://woman.hotnews.bg/" id="img_03" target="_blank">Woman.bg
					<img src="http://hotnews.bg/images/footer/woman.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/woman_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/woman.png')" width="85" height="124" alt="Woman.bg" /></a>
					<a href="http://topcars.bg/" id="img_04" target="_blank">Topcars.bg
					<img src="http://hotnews.bg/images/footer/topcars.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/topcars_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/topcars.png')" width="85" height="124" alt="Topcars.bg" /></a>
					<a href="http://formula1.sportal.bg/" id="img_05" target="_blank">Formula1.bg
					<img src="http://hotnews.bg/images/footer/formula1.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/formula1_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/formula1.png')" width="85" height="124" alt="Formula1.bg" /></a>
					<a href="http://profit.bg/" id="img_06" target="_blank">Profit.bg
					<img src="http://hotnews.bg/images/footer/profit.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/profit_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/profit.png')" width="85" height="124" alt="Profit.bg" /></a>
					<a href="http://insurance.profit.bg/" id="img_07" target="_blank">Insurance.bg
					<img src="http://hotnews.bg/images/footer/insurance.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/insurance_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/insurance.png')" width="85" height="124" alt="Insurance.bg" /></a>
					<a href="http://www.chastite.bg/" id="img_08" target="_blank">Chastite.bg
					<img src="http://hotnews.bg/images/footer/chastite.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/chastite_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/chastite.png')" width="85" height="124" alt="Top.bg" /></a>
					<a href="http://gsm.bg/" id="img_09" target="_blank">Gsm.bg
					<img src="http://hotnews.bg/images/footer/gsm.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/gsm_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/gsm.png')" width="85" height="124" alt="Gsm.bg" /></a>
				</div>
			</div>
		</div>
		<!--end footer-->
		
		
<!-- (C)2000-2014 Gemius SA - gemiusAudience / hotnews.bg / HotNews -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B9NATebph7YqpXuq0iqqHHa4TKk1S0Rf.362hN.sIz..v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		
		
		<div id="bg_banner"><!-- start slave -->
<div id="adoceansportalbgzlhgnxsrjf"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgzlhgnxsrjf', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div>

	</body>
</html>