<!DOCTYPE HTML>
<html>
	<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Стрелци, денят ще ви донесе романтика</title>
    <meta http-equiv="Content-Language" content="bg" />
    <meta name="description" content="Риби, може би ви очаква ново запознанство

" />
    <meta name="keywords" content="астрологията" />
		<link rel="stylesheet" href="http://hotnews.bg/css/default.css">
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="css/iehacks.css" /><![endif]-->
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery-1.5.1.min.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/functions.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/swfobject.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/custom-form-elements.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery.jcarousel.js"></script>
		<link rel="stylesheet" type="text/css" href="http://hotnews.bg/css/skin.css" />
    <link rel="shortcut icon" href="http://hotnews.bg/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS емисия - водещите светски новини и клюки в Hotnews.bg" href="http://hotnews.bg/rss.php" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спечели ме" href="http://hotnews.bg/rss.php?type=44" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездна еволюция" href="http://hotnews.bg/rss.php?type=42" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездите" href="http://hotnews.bg/rss.php?type=1" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - На микрофона" href="http://hotnews.bg/rss.php?type=11" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hollywood" href="http://hotnews.bg/rss.php?type=7" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Фолк" href="http://hotnews.bg/rss.php?type=6" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Тв и Риалити" href="http://hotnews.bg/rss.php?type=13" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Събития" href="http://hotnews.bg/rss.php?type=14" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Издънки" href="http://hotnews.bg/rss.php?type=15" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Fashionista" href="http://hotnews.bg/rss.php?type=16" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hot" href="http://hotnews.bg/rss.php?type=18" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Криминално" href="http://hotnews.bg/rss.php?type=20" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Top stories" href="http://hotnews.bg/rss.php?type=8" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Любопитно" href="http://hotnews.bg/rss.php?type=2" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спорт" href="http://hotnews.bg/rss.php?type=19" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Интимно" href="http://hotnews.bg/rss.php?type=4" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Съдби" href="http://hotnews.bg/rss.php?type=5" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Култура" href="http://hotnews.bg/rss.php?type=12" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Скандално" href="http://hotnews.bg/rss.php?type=41" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Да си говорим за... любов" href="http://hotnews.bg/rss.php?type=43" />
    		<meta property="fb:admins" content="1134438909,697024757"/>
		<meta property="fb:app_id" content="186432601411095"/>
		
		        
        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-3118912-1', 'hotnews.bg');
          ga('set', 'Category', 'Любопитно');
          ga('send', 'pageview');
          setTimeout("ga('send', 'event', '15_seconds', 'read')", 15000);

        </script>

        <script type="text/javascript" src="http://sportalbg.adocean.pl/files/js/ado.js"></script>
        <script type="text/javascript">
        /* (c)AdOcean 2003-2012 */
        	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        	ado.config({mode: "old", xml: false, characterEncoding: true});
        	ado.preview({enabled: true, emiter: "sportalbg.adocean.pl", id: "Tlhcq8ZLnZQS5vlV6SjLMdF4L113E07H8xPECmHt21r.t7"});
        </script>
        <!-- start master -->
        <script type="text/javascript">
        /* (c)AdOcean 2003-2012, MASTER: MSKey_bg.HotNews.bg.All Pages */
        ado.master({id: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7', server: 'sportalbg.adocean.pl',  vars: {category: "2", article: "123938"} });
        </script>
        <!--  end master  -->
        
	<script type="text/javascript">
	var SITE_URL   = "http://hotnews.bg/";
	var STATIC_URL = "http://hotnews.bg/";
	</script>

	
	<script type="text/javascript">
		$(document).bind("copy", function () {
                var selection = window.getSelection();
                var pagelink = "</br></br>Прочети повече на: " + document.location.href;
                if (window.clipboardData) { // Internet Explorer
                    var copytext = selection + pagelink;
                    window.clipboardData.setData ("Text", copytext);
                    return false;
                }
                {
                    var body_element = document.getElementsByTagName('body')[0];
                    var oldSelection = selection.getRangeAt(0);
                 // change this if you want
                    var copytext = selection + pagelink;
                    var newdiv = document.createElement('div');
                    newdiv.style.position = 'absolute';
                    newdiv.style.left = '-99999px';
                    body_element.appendChild(newdiv);
                    newdiv.innerHTML = copytext;
                    selection.selectAllChildren(newdiv);
                    window.setTimeout(function () {
                        body_element.removeChild(newdiv);
                        selection.removeAllRanges();
                        selection.addRange(oldSelection);
                    }, 0);
                }
            });
	</script>
	
	</head>
	<body>

	
		<div id="fb-root"></div>
		<script>
			
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=186432601411095";
  fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));


		</script>
	

<!-- start slave -->
<div id="adocean_top">
    <div id="adoceansportalbgynkijqphrw"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2012, MSKey_bg.HotNews.bg.All Pages.Top Header */
    ado.slave('adoceansportalbgynkijqphrw', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
    </script>
</div>
<!--  end slave  -->


		<!-- begin header -->
		<div id="header" class="clearfix">
			<div class="wrap">
				<h1 id="logo">
					<a href="http://hotnews.bg/">hotnews.bg</a>
					<!--<span>интернет портал за звездни новини</span>-->
				</h1>

				<div id="header_right">
					<div class="subdomain_buttons">
						<a href="http://woman.hotnews.bg/" class="woman" title="Електронно списание за истинската жена" target="_blank">Електронно списание за истинската жена</a>
						<a href="http://men.hotnews.bg/" class="men" title="Електронно списание за истинския мъж" target="_blank">Електронно списание за истинския мъж</a>
					</div>
					<div id="search_form">
						<form action="http://hotnews.bg/search.php" method="get" />
						<input name="q" type="text" class="search_input" />
						<input type="submit" class="search_submit" value="" />
						</form>
					</div>
				</div>

				<!-- begin menu -->
				<div id="menu">
										<a href="http://hotnews.bg/" id="menu_1">Начало</a>
										<a href="http://hotnews.bg/n/zvezdite" id="menu_2">Звездите</a>
										<a href="http://hotnews.bg/n/top-stories" id="menu_3">Top stories</a>
										<a href="http://hotnews.bg/n/lubopitno" id="menu_4" class="active">Любопитно</a>
										<a href="http://hotnews.bg/n/sport" id="menu_5">Спорт</a>
										<a href="http://hotnews.bg/n/intimno" id="menu_6">Интимно</a>
										<a href="http://hotnews.bg/n/sydbi" id="menu_7">Съдби</a>
										<a href="http://hotnews.bg/n/kultura" id="menu_8">Култура</a>
										<a href="http://hotnews.bg/laugh" id="menu_9">Смях</a>
										<a href="http://hotnews.bg/galleries" id="menu_10">Фотогалерия</a>
										<a href="http://hotnews.bg/videos" id="menu_11">hotTV</a>
										<a href="http://hotnews.bg/n/love" id="menu_12">Да си говорим за... любов</a>
									</div>
								<div id="drop_downs_holder">
					<div class="drop_down">
												<a href="http://hotnews.bg/n/specheli">Спечели ме</a>
												<a href="http://hotnews.bg/n/rialiti">Тв и Риалити</a>
												<a href="http://hotnews.bg/n/sybitiq">Събития</a>
												<a href="http://hotnews.bg/n/fashionista">Fashionista</a>
											</div>
				</div>
																				<div id="megaboard"><!-- start slave -->
<div id="adoceansportalbgmlqpjkjnkk"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgmlqpjkjnkk', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div>
			</div>
		</div>
		<!-- end header -->

<!-- begin content -->
<div id="content">
	<!-- begin left_column -->
	<div id="left_column">
	<!-- begin open_news_holder -->
				<div id="open_news_holder" class="clearfix">
					<!-- begin top_right_corner -->
					<div class="top_right">
						<div class="send_print">
							<a title="разпечатай" href="javascript: printNews('single_news');" class="print">разпечатай</a>
							<a title="изпрати" href="javascript: window.open('http://hotnews.bg/send_item.php?type=1&id=123938', 'news_id' ,'resizeble=no, width=380, height=320, left=10, top=10')" class="send">Изпрати</a>
						</div>
						<img src="http://hotnews.bg/uploads/news/2017_30/p1/00123938.jpg" class="border" />
						<div class="shadow_292"></div>
												<div class="socials_box">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/streltsi-denyat-shte-vi-donese-romantika.123938.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/streltsi-denyat-shte-vi-donese-romantika.123938.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/streltsi-denyat-shte-vi-donese-romantika.123938.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/streltsi-denyat-shte-vi-donese-romantika.123938.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					</div>
					<!-- end top_right_corner -->

					<!-- begin news description -->
					<div class="description">
						<!--header-->
						<div class="desc_header">
							<div id="breadcrumb">
			                    <a href="http://hotnews.bg/n/lubopitno">Любопитно</a>
																							</div>
							<h2 id="single_news_title"><span>Стрелци, денят ще ви донесе романтика</span></h2>
							<div class="data">25 юли 2017 | 09:13</div>
							<div class="stats_box">
								<div class="comments">
									<a href="#add_comment" class="icon_box" title="Към коментарите">Коментари</a>
									<div class="count">0<span class="bubble_tail"></span></div>
								</div>
								<div class="views">
									<div  class="icon_box">Прочетена</div>
									<div class="count">134<span class="bubble_tail"></span></div>
								</div>
								<div class="clearfix">&nbsp;</div>
							</div>
						</div>
						<!--header-->
						<!--content-->
						<div class="desc_content" id="single_news">
							<p>
	<strong>Овен</strong>- Намирате се в състояние на напрежение и безпокойство. Възможно е да се пресекат интересите ви с тези на някой друг. Не прибързвайте в нищо. Вложете повече разум в действията си.</p>
<p>
	<strong>Телец-</strong> Още от сутринта ви очаква много работа. Не изпускайте този период, когато сте най-деловити, съобразителни, оперативни, мобилни. В резултат на утринната ви дейност може да се появи материал за размишления.</p>
<p>
	<strong>Близнаци-</strong> През деня физическото ви напрежение постепенно ще намалява, а емоционалното и умственото постепенно ще се увеличават. Ще имате разговор във връзка с неотдавна предприети действия.</p>
<p>
	<strong>Рак-</strong> Ден на добрите възможности, затова гледайте да не ги изпуснете. Лесно можете да се справите с настоящите проблеми. В действията си бъдете повече напористи и активни. Не предизвиквайте протести от страна на близките си.</p>
<p>
	<strong>Лъв-</strong> Благоприятно е за нови начинания, при условие, че сте уверени, че ще се справите с отговорностите си. Някои хора ще ви изкажат предложения, за които не сте и помисляли, но ще имат важно значение.</p>
<p>
	<strong>Дева-</strong> Отлично време за интелектуални занимания. Вашата способност да възприемате информация просто бие всички рекорди. Надценявате обаче вашите възможности и се нагърбвате с няколко неща едновременно.</p>
<p>
	<strong>Везни-</strong> От сутринта ще бъдете изпълнени с ентусиазъм. Каквато и да е действителната причина за вашето състояние, с най-голяма ефективност ще можете да използвате това в делата си. Вашето въображение може да се разпали не на шега.</p>
<p>
	<strong>Скорпион</strong>- Физическото натоварване или интензивната умствена дейност може да започне още от сутринта. При пътуване и контакти рискувате да сте в постоянно емоционално напрежение. Ще упорствате да узнаете нещо тайно.</p>
<p>
	<strong>Стрелец-</strong> Настроението ви за деня може да се окаже доста творческо, особено към вечерта. В любовните ви връзки ще се наблюдава повече романтичност, но и известна неопределеност. Засилва се физическото ви влечение към хора от противоположния пол.</p>
<p>
	<strong>Козирог</strong>- Днес не по-малко от обикновено се нуждаете от повече яснота. Преразгледайте своите планове и помислете как да ги оптимизирате. Ако изразявате по кротък начин вашите мисли, ще накарате другите да ви съдействат.</p>
<p>
	<strong>Водолей</strong>- Възможно е да имате интензивна работа с информация и документи. Прекомерното ментално напрежение може да окаже влияние върху състоянието на вашето здраве. Пазете се от провокации!</p>
<p>
	<strong>Риби</strong>- Денят обещава да бъде интересен, но само ако вие самите станете участници в събитията. Ще общувате с много хора и ще откриете, че това ви радва и ви носи удоволствие. Дори ще се сближите повече с някого.<br />
	&nbsp;</p>

						</div>
						<!--content-->
					</div>
					<!-- end news description -->
				</div>
<!-- end open_news_holder -->



<!-- begin tags and more from gallery -->
<div class="tags_more clearfix">
          <h2 class="lc_row_header"><a href="#">Етикети</a></h2>
		  <div class="tags_holder">
            <span class="tl_w"></span>
			<span class="tr_w"></span>
            <span class="bl_w"></span>
			<span class="br_w"></span>
			<a href="http://hotnews.bg/tags/астрологията.html">астрологията</a>   
			<div class="clearfix"></div>			
          </div> 
		  		           
		<div class="clearfix"></div>				  			
</div>
<!-- end tags and more from gallery -->

<!-- begin all socials band + comment anchor -->
				<div class="social_comment">
					<div class="socials_box_670">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/streltsi-denyat-shte-vi-donese-romantika.123938.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/streltsi-denyat-shte-vi-donese-romantika.123938.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/streltsi-denyat-shte-vi-donese-romantika.123938.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/streltsi-denyat-shte-vi-donese-romantika.123938.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					<div class="comm_counter">
						<a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
						<img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" /><span class="comm_count">0</span>
					</div>
				</div>			
<!-- end all socials band + comment anchor -->
			

<!-- begin banner_670 -->
	<div class="banner_670">
		<!-- start slave -->
<div id="adoceansportalbgqielniohwe"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgqielniohwe', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
					
	</div>			
	<!-- end banner_670 -->				
	<div id="tr_wide_tabs"><div class="bottom_right_corner"><ul class="tabs_head"></ul><div class="wide_tab active" id="tab_1"><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/frantsuzite-stanaha-za-smyah.3916.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003916.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/frantsuzite-stanaha-za-smyah.3916.html" target="_blank">Французите станаха за смях</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/koj-shte-vzeme-titlata-predi-finala%3f.3889.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003889.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/koj-shte-vzeme-titlata-predi-finala%3f.3889.html" target="_blank">Кой ще вземе титлата преди финала?</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/mis-frantsiya-2015-vuzhishtavam-se-na-natsionalite.3877.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003877.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/mis-frantsiya-2015-vuzhishtavam-se-na-natsionalite.3877.html" target="_blank">Мис Франция 2015: Възхищавам се на националите!</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/ronaldo-ima-strah-ot-seriozni-vruzki-snimki.3865.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003865.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/ronaldo-ima-strah-ot-seriozni-vruzki-snimki.3865.html" target="_blank">Роналдо има страх от сериозни връзки (СНИМКИ)</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/kokorin-se-izvini-za-gafa-v-monte-karlo-%28video%29.3868.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003868.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/kokorin-se-izvini-za-gafa-v-monte-karlo-%28video%29.3868.html" target="_blank">Кокорин се извини за гафа в Монте Карло (видео)</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/te-iskat-ronaldo-da-se-provali-%28galeriya%29.3860.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003860.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/te-iskat-ronaldo-da-se-provali-%28galeriya%29.3860.html" target="_blank">Те искат Роналдо да се провали (галерия)</a></h3></div><div class="clearfix"></div></div></div></div>		<h2 class="lc_row_header">Свързани новини</h2>
	<div id="top_stories_row" class="stories_box vertical_tab_switcher clearfix">
		<!-- begin one_story_box_holder left -->
		<div class="show_one_link_box">
						<div class="one_story_box show_one count_1" style="display: block;">
				<a href="http://hotnews.bg/n/dnes-planirajte-predstoyashtite-si-pochivki.119840.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2017_11/thumb/00119840.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/dnes-planirajte-predstoyashtite-si-pochivki.119840.html">Днес планирайте предстоящите си почивки</a></h3>
					<p><a href="http://hotnews.bg/n/dnes-planirajte-predstoyashtite-si-pochivki.119840.html">В такъв ден човек е особено чувствителен към красотата на околния свят</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_2" style="display: none;">
				<a href="http://hotnews.bg/n/dnes-podstrigvaneto-zasilva-intuitsiyata-ni.119800.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2017_10/thumb/00119800.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/dnes-podstrigvaneto-zasilva-intuitsiyata-ni.119800.html">Днес подстригването засилва интуицията ни</a></h3>
					<p><a href="http://hotnews.bg/n/dnes-podstrigvaneto-zasilva-intuitsiyata-ni.119800.html">Нараства увереността в собствените сили</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_3" style="display: none;">
				<a href="http://hotnews.bg/n/dnes-e-otlichen-den-za-sreshti-i-flirt.119742.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2017_10/thumb/00119742.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/dnes-e-otlichen-den-za-sreshti-i-flirt.119742.html">Днес е отличен ден за срещи и флирт</a></h3>
					<p><a href="http://hotnews.bg/n/dnes-e-otlichen-den-za-sreshti-i-flirt.119742.html">Повечето дела ще ви се удават с лекота</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_4" style="display: none;">
				<a href="http://hotnews.bg/n/dnes-proyavete-fantaziya-v-seksa.119692.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2017_10/thumb/00119692.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/dnes-proyavete-fantaziya-v-seksa.119692.html">Днес проявете фантазия в секса</a></h3>
					<p><a href="http://hotnews.bg/n/dnes-proyavete-fantaziya-v-seksa.119692.html">Добре е да поспите през деня</a></p>
				</div>				
			</div>
					</div>
		<!-- end one_story_box_holder left -->
		
		<!-- begin all_stories_box right -->					
		<div class="all_stories_box links_list">
			<div class="ul_wrapper">
				<ul>
										<li value="1" class="active"><a href="http://hotnews.bg/n/dnes-planirajte-predstoyashtite-si-pochivki.119840.html">Днес планирайте предстоящите си почивки</a></li>
										<li value="2"><a href="http://hotnews.bg/n/dnes-podstrigvaneto-zasilva-intuitsiyata-ni.119800.html">Днес подстригването засилва интуицията ни</a></li>
										<li value="3"><a href="http://hotnews.bg/n/dnes-e-otlichen-den-za-sreshti-i-flirt.119742.html">Днес е отличен ден за срещи и флирт</a></li>
										<li value="4"><a href="http://hotnews.bg/n/dnes-proyavete-fantaziya-v-seksa.119692.html">Днес проявете фантазия в секса</a></li>
									</ul>
			</div>
		</div>
		<!-- end all_stories_box right -->
	</div>
	<div class="lr_shadow lr_shadow_margin"></div>
	
	<script type="text/javascript">
		function init_ver_tabs_switcher() {
			$('.vertical_tab_switcher .links_list ul li').hover(function(){
				$('.vertical_tab_switcher .links_list ul li').removeClass('active');
				$(this).addClass('active');
				$('.vertical_tab_switcher .show_one_link_box .show_one').hide();
				var koi_tab = $(this).attr('value');
				$('.vertical_tab_switcher .show_one_link_box .count_' + koi_tab).show();
			});
		}
		init_ver_tabs_switcher();
	</script>
	
		
	



<div class="clearfix"></div>

<!-- begin facebook comments -->
<h2 class="lc_row_header"><a name="comments">Коментари</a></h2>
<div class="fb_comments_box"> 
    <fb:comments href="hotnews.bg/n/streltsi-denyat-shte-vi-donese-romantika.123938.html" num_posts="10" width="620">
    </fb:comments>
</div>
<!-- end facebook comments --><!-- begin grand comments box -->
<div class="grand_comments_box">
	<div class="comm_counter">
        <a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
        <img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" alt="" /><span class="comm_count">0</span>
    </div>
    
	
    <div class="clearfix"></div>
</div>
<!-- end grand comments box --><!-- begin add_comment_box --><h2 class="lc_row_header"><a name="add_comment">Добави коментар</a></h2>
<div class="ac_box">
    <span class="tl_w"></span>
    <span class="tr_w"></span>
    <span class="bl_w"></span>
    <span class="br_w"></span>
    <div class="comment_box_divider">
        <div class="ac_left">
            Екипът на <b>Hotnews.bg</b>
            Ви благодари, че използвате кирилица за вашите коментари. 
            В случай, че коментарът Ви съдържа нецензурни квалификации и лични нападки или обиди на расова, сексуална, 
            етническа или верска основа, той ще бъде изтрит от модератора на сайта.
        </div>
        <!--begin form-->
		<a name="add_comment"></a>
        <form action="#comments" method="post" class="ac_right">
            <label for="ac_name" class="ac_name_label">Име:</label>
            <input type="text" id="ac_name" name="author" />
            <label for="nothing" class="ac_comment_label" id="tocomment" style="display: none;">
            </label>
            <label for="ac_comment" class="ac_comment_label">Коментар:</label>
            <textarea id="ac_comment" name="comment"></textarea>
            <input type="hidden" id="ac_ans" name="ac_ans" />
            <div class="round_btn_28 ac_submit">
                <input type="submit" value="Изпрати" class="ac_submit" /><span></span>
            </div>
        </form>
        <!--end form-->
        <div class="clearfix">
        </div>
    </div>
    <!--end results-->
    
    <script type="text/javascript">
        $(document).ready(function(){
            $('.leftside_poll li').click(function(){
                $('.leftside_poll li').removeClass('radio_checked');
                $(this).addClass('radio_checked');
            });
        });
    </script> 
    <div class="clearfix">
    </div>
</div>
<div class="lr_shadow lr_shadow_margin">
</div>
<!-- end add_comment_box -->
		
									
	</div>				
	<!-- end left_column -->

    <!--begin right_column -->
<div id="right_column">
	<div class="banner">
		<div id="adoceansportalbgkalgojejeo"></div>
		
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, MSKey_bg.HotNews.bg.All Pages.Adv Box Rigth Column */
		ado.slave('adoceansportalbgkalgojejeo', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
		</script>
		
	</div>
    <!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgsjctcqfugq"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgsjctcqfugq', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->    <!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgthnekletcf"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgthnekletcf', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/hot">Hot</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_hot" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/ashli-greum-svali-drehite.123953.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_30/p1_icon/00123953.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_30/thumb/00123953.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/ashli-greum-svali-drehite.123953.html">Ашли Греъм свали дрехите</a></h3>
                    <p>Фотосът, на който Ашли е без никакви дрехи събра много бързо почти 320 хиляди харесвания</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/i-asya-kapchikova-gola-snimka.123946.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_30/p1_icon/00123946.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_30/thumb/00123946.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/i-asya-kapchikova-gola-snimka.123946.html">И Ася Капчикова гола (Снимка)</a></h3>
                    <p>Цялата задница на русокоската е в пясък</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/mariya-otnovo-provokira.123943.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_30/p1_icon/00123943.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_30/thumb/00123943.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/mariya-otnovo-provokira.123943.html">Мария отново провокира</a></h3>
                    <p>Изпълнителката на "Червения картон" от няколко дни плажува на Слънчев бряг</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/hot" class="see_more">Виж още от Hot</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_hot .el').hover(function() { 
                $('#black_middle_hot .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->      <h2 class="rc_box_header"><a href="http://hotnews.bg/img/3389/71958.html#photo">Специален проект</a></h2>
  <div class="black_top special clearfix">
    <h3 class="first_header">Да оставим следи ІІІ</h3>
    <div class="round_box">
      <span class="tl_b"></span>
      <span class="tr_b"></span>
      <span class="bl"></span>
      <span class="br"></span>
     
      <div class="slider_container js-slider">
        <ul>
                    <li><a href="http://hotnews.bg/img/3389/71958.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071958vlado_penev_da_ostavim_sledi_III_the_godfather.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71189.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071189iva_ekimova_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71183.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071183masha_ilieva_da_ostavim_sledi_III_аa.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71089.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071089kalin_surmenov_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71088.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071088elena_petrova_kiril_efremov_da_ostavim_sledi_III_dirty_dancing.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71087.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071087kalin_veliov_da_ostavim_sledi_III_vinetu.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71086.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071086lili_ivanova_da_ostavim_sledi_III_marlene_ditrih.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71085.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071085cvetana_maneva_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71084.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071084beloslava_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                  </ul>
      </div>

      <div class="controls js-controls">
        <a class="prev" data-dir="prev" href="">назад</a>
        <a class="next" data-dir="next" href="">напред</a>
      </div>

  <!--<p>SMS на номер 17 777 с текст DMS KAUZA</p>-->
      
      <a href="http://hotnews.bg/img/3389/71958.html#photo" class="see_more">Виж още</a>
      <div class="clearfix"></div>
    </div>
  </div>
  <div class="right_box_shadow shadow_margin"></div>
  <script type="text/javascript" src="http://hotnews.bg/javascript/slider.js"></script>
      <h2 class="rc_box_header"><span>Новини</span></h2>
    <div class="black_middle clearfix">
        <div id="black_middle_" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/i-sinut-na-sindi-krauford-na-modniya-podium.123958.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_30/p1_icon/00123958.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_30/thumb/00123958.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/i-sinut-na-sindi-krauford-na-modniya-podium.123958.html">И синът на Синди Крауфорд на модния подиум</a></h3>
                    <p>През последните два дни моделът е бил последван от 50,000 души в Instagram</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kara-delevin-i-lili-rouz-v-kampaniya-na-chanel.123957.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_30/p1_icon/00123957.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_30/thumb/00123957.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/kara-delevin-i-lili-rouz-v-kampaniya-na-chanel.123957.html">Кара Делевин и Лили Роуз в кампания на CHANEL</a></h3>
                    <p>Феновете на Chanel вече нарекоха тази моделска колаборация за най-успешната в историята на рекламните кампании </p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/antoniya-petrova-krasota-shtastie-naslada-i-spokojstvie.123955.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_30/p1_icon/00123955.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_30/thumb/00123955.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/antoniya-petrova-krasota-shtastie-naslada-i-spokojstvie.123955.html">Антония Петрова: Красота, щастие, наслада и спокойствие!</a></h3>
                    <p>"Мис България" и "Мисис Русия" видимо се наслаждава на свободата си</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/bojkotirat-x-factor-zaradi-armutlieva.123954.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_30/p1_icon/00123954.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_30/thumb/00123954.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/bojkotirat-x-factor-zaradi-armutlieva.123954.html">Бойкотират X Factor заради Армутлиева</a></h3>
                    <p>Почитателите на предаването са разочаровани от състава на журито</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/endzhi-kasabie-hodi-bez-belyo.123948.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_30/p1_icon/00123948.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_30/thumb/00123948.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/endzhi-kasabie-hodi-bez-belyo.123948.html">Енджи Касабие ходи без бельо</a></h3>
                    <p>Това признава самата тя без грам свян, въпреки религиозната си обвързаност в консервативния ислям</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/4-trika-koito-shte-vi-pomognat-da-pravite-neveroyatni-snimki-s-telefona-si.123950.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_30/p1_icon/00123950.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_30/thumb/00123950.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/4-trika-koito-shte-vi-pomognat-da-pravite-neveroyatni-snimki-s-telefona-si.123950.html">4 трика, които ще ви помогнат да правите невероятни снимки с телефона си</a></h3>
                    <p>Ще ви издадем една тайна </p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/asen-blatechki-se-hvali-s-dushterya-si.123947.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_30/p1_icon/00123947.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_30/thumb/00123947.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/asen-blatechki-se-hvali-s-dushterya-si.123947.html">Асен Блатечки се хвали с дъщеря си</a></h3>
                    <p>Катерина вече е голямо момиче и е истинска хубавица</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/milen-tsvetkov-obrusna-bradata.123945.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_30/p1_icon/00123945.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_30/thumb/00123945.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/milen-tsvetkov-obrusna-bradata.123945.html">Милен Цветков обръсна брадата</a></h3>
                    <p>Водещият обаче остави мустаците</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/mariya-tsuntsarova-ne-burza-da-se-vrushta-v-bi-ti-vi-.123942.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_30/p1_icon/00123942.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_30/thumb/00123942.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/mariya-tsuntsarova-ne-burza-da-se-vrushta-v-bi-ti-vi-.123942.html">Мария Цънцарова не бърза да се връща в Би Ти Ви </a></h3>
                    <p>Детето ми ме превърна във войник, призна репортерката</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/sasho-kadiev-chaka-vtoro-dete-.123939.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_30/p1_icon/00123939.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_30/thumb/00123939.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/sasho-kadiev-chaka-vtoro-dete-.123939.html">Сашо Кадиев чака второ дете </a></h3>
                    <p>Актьорът и съпругата му очакват бебе №2 през есента</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/streltsi-denyat-shte-vi-donese-romantika.123938.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_30/p1_icon/00123938.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_30/thumb/00123938.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/streltsi-denyat-shte-vi-donese-romantika.123938.html">Стрелци, денят ще ви донесе романтика</a></h3>
                    <p>Риби, може би ви очаква ново запознанство

</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/bremenna-li-e-kobilkina.123937.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_30/p1_icon/00123937.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_30/thumb/00123937.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/bremenna-li-e-kobilkina.123937.html">Бременна ли е Кобилкина?</a></h3>
                    <p>Такис придружава половинката си на всяка нейна бизнес среща</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/deo-i-mariana-se-sgodiha.123935.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_30/p1_icon/00123935.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_30/thumb/00123935.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/deo-i-mariana-se-sgodiha.123935.html">Део и Мариана се сгодиха</a></h3>
                    <p>Предложението е било повече от романтично</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/letyasht-start-na-turneto-one-love.123930.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_30/p1_icon/00123930.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_30/thumb/00123930.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/letyasht-start-na-turneto-one-love.123930.html">Летящ старт на турнето One Love!</a></h3>
                    <p>Уникална сцена, мощен звук, режисиран спектакъл и звездите на двете държави създадоха незабравими емоции</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/preslava-se-vtalyava-za-noviya-si-lyubim.123929.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_30/p1_icon/00123929.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_30/thumb/00123929.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/preslava-se-vtalyava-za-noviya-si-lyubim.123929.html">Преслава се вталява за новия си любим</a></h3>
                    <p>Бизнесменът е завъртял главата на певицата и тя тича из козметичните салони за разкрасителни процедури</p>
                </div>
	                  </div>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
    
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_ .el').hover(function() { 
                $('#black_middle_ .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
        	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/rialiti">Тв и Риалити</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_rialiti" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/bojkotirat-x-factor-zaradi-armutlieva.123954.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_30/p1_icon/00123954.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_30/thumb/00123954.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/bojkotirat-x-factor-zaradi-armutlieva.123954.html">Бойкотират X Factor заради Армутлиева</a></h3>
                    <p>Почитателите на предаването са разочаровани от състава на журито</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/milen-tsvetkov-obrusna-bradata.123945.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_30/p1_icon/00123945.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_30/thumb/00123945.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/milen-tsvetkov-obrusna-bradata.123945.html">Милен Цветков обръсна брадата</a></h3>
                    <p>Водещият обаче остави мустаците</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/mariya-tsuntsarova-ne-burza-da-se-vrushta-v-bi-ti-vi-.123942.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_30/p1_icon/00123942.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_30/thumb/00123942.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/mariya-tsuntsarova-ne-burza-da-se-vrushta-v-bi-ti-vi-.123942.html">Мария Цънцарова не бърза да се връща в Би Ти Ви </a></h3>
                    <p>Детето ми ме превърна във войник, призна репортерката</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/rialiti" class="see_more">Виж още от Тв и Риалити</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_rialiti .el').hover(function() { 
                $('#black_middle_rialiti .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    <!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgpkjjgnpiap"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgpkjjgnpiap', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/izdynki">Издънки</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_izdynki" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/dushteryata-na-orhan-murad-botev-sum-chela-no-ne-moga-da-se-setya-sega.123959.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_30/p1_icon/00123959.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_30/thumb/00123959.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/dushteryata-na-orhan-murad-botev-sum-chela-no-ne-moga-da-se-setya-sega.123959.html">Дъщерята на Орхан Мурад: Ботев съм чела, но не мога да се сетя сега!</a></h3>
                    <p>Сузанита мечтае, освен с музика, да се занимава с гримьорство и фризьорство</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/hali-beri-se-napi-na-premiera-na-film.123927.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_30/p1_icon/00123927.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_30/thumb/00123927.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/hali-beri-se-napi-na-premiera-na-film.123927.html">Хали Бери се напи на премиера на филм</a></h3>
                    <p>В момента звездата е на фестивала Comic Con в Сан Диего</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/robi-uilyams-za-da-buda-tolkova-hubav-se-iziskva-usilie.123915.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_30/p1_icon/00123915.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_30/thumb/00123915.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/robi-uilyams-za-da-buda-tolkova-hubav-se-iziskva-usilie.123915.html">Роби Уилямс: За да бъда толкова хубав, се изисква усилие</a></h3>
                    <p>43-годишната звезда спря с ботокса и филърите</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/izdynki" class="see_more">Виж още от Издънки</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_izdynki .el').hover(function() { 
                $('#black_middle_izdynki .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/kultura">Култура</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_kultura" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/nina-nikolina-izpravi-publikata-v-odesa-na-kraka-.123951.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_30/p1_icon/00123951.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_30/thumb/00123951.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/nina-nikolina-izpravi-publikata-v-odesa-na-kraka-.123951.html">Нина Николина изправи публиката в Одеса на крака </a></h3>
                    <p>Тя представи филмът "Белгийският крал"</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/buntut-na-spartak-ot-georgi-markov.123905.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_30/p1_icon/00123905.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_30/thumb/00123905.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/buntut-na-spartak-ot-georgi-markov.123905.html">"Бунтът на Спартак" от Георги Марков</a></h3>
                    <p>Животът на могъщия гладиатор във факти</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/svidetelstva-ot-purvo-litse-za-zhivota-na-bulgarskite-evrei-.123853.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_29/p1_icon/00123853.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_29/thumb/00123853.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/svidetelstva-ot-purvo-litse-za-zhivota-na-bulgarskite-evrei-.123853.html">Свидетелства от първо лице за живота на българските евреи </a></h3>
                    <p>„България-Израел. Разкази за две страни и две епохи”</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/kultura" class="see_more">Виж още от Култура</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_kultura .el').hover(function() { 
                $('#black_middle_kultura .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->            	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/fashionista">Fashionista</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_fashionista" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/i-sinut-na-sindi-krauford-na-modniya-podium.123958.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_30/p1_icon/00123958.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_30/thumb/00123958.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/i-sinut-na-sindi-krauford-na-modniya-podium.123958.html">И синът на Синди Крауфорд на модния подиум</a></h3>
                    <p>През последните два дни моделът е бил последван от 50,000 души в Instagram</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kara-delevin-i-lili-rouz-v-kampaniya-na-chanel.123957.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_30/p1_icon/00123957.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_30/thumb/00123957.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kara-delevin-i-lili-rouz-v-kampaniya-na-chanel.123957.html">Кара Делевин и Лили Роуз в кампания на CHANEL</a></h3>
                    <p>Феновете на Chanel вече нарекоха тази моделска колаборация за най-успешната в историята на рекламните кампании </p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kaya-gerber-suzdade-svoya-chanta.123928.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_30/p1_icon/00123928.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_30/thumb/00123928.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kaya-gerber-suzdade-svoya-chanta.123928.html">Кая Гербер създаде своя чанта</a></h3>
                    <p>През 2016 г. 15-годишната Кая стана лице на "Марк Джейкъбс бюти"</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/fashionista" class="see_more">Виж още от Fashionista</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_fashionista .el').hover(function() { 
                $('#black_middle_fashionista .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    <a href="http://coffemall.bg" target="_blank" style="display: block; width: 100%; margin-top: 10px;" title="Кафе от Бразилия Spetema">
										<img src="https://novini.bg/img/coffee.png" alt="Spetema single origin Brasil">
									</a></div><!-- right col -->    <div class="clearfix"></div>
</div>
<!-- end content -->
		<!--begin footer-->
		<div id="top_footer_holder">
			<div id="top_footer" class="clearfix">
				<div class="logo_rights">
					<p>Copyright <a href="http://hotnews.bg/"><b>Hotnews.bg</b></a> &copy; 2007 - 2017 <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a> <br />All Rights Reserved.</p>
				</div>
				<div class="links clearfix">
					<div class="top">
												<a href="http://hotnews.bg/static/contacts">Контакти</a>|												<a href="http://corp.sportal.bg/bg/prices/hotnews.bg">Реклама HotNews.bg</a>											</div>
					<div class="bottom clearfix">
						<a href="http://hotnews.bg/mobi" class="m_link">Към мобилната версия</a>
						<a href="http://hotnews.bg/mobi" target="_blank" class="mobi"></a>
						<div class="social">
							<a href="http://hotnews.bg/rss.php/" target="_blank" class="rss"></a>
							<a href="https://www.facebook.com/hotnews.bg" target="_blank" class="fb"></a>
							<a href="https://twitter.com/#!/HotNewsbg" target="_blank" class="tw"></a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div id="footer_holder">
			<div id="footer">
				<p>Този сайт е собственост на <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a>. Всички права са запазени.</p>
				<a href="http://corp.sportal.bg/bg" class="msk" target="blank"></a>
				<div class="nav_sites">
					<a href="http://www.sportal.bg/" id="img_01" class="no_margin" target="_blank">Sportal.bg
					<img src="http://hotnews.bg/images/footer/sportal.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/sportal_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/sportal.png')" width="85" height="124" alt="Sportal.bg" /></a>
					<a href="http://www.novini.bg/" id="img_02" target="_blank">Novini.bg
					<img src="http://hotnews.bg/images/footer/novini.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/novini_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/novini.png')" width="85" height="124" alt="Novini.bg" /></a>
					<a href="http://woman.hotnews.bg/" id="img_03" target="_blank">Woman.bg
					<img src="http://hotnews.bg/images/footer/woman.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/woman_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/woman.png')" width="85" height="124" alt="Woman.bg" /></a>
					<a href="http://topcars.bg/" id="img_04" target="_blank">Topcars.bg
					<img src="http://hotnews.bg/images/footer/topcars.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/topcars_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/topcars.png')" width="85" height="124" alt="Topcars.bg" /></a>
					<a href="http://formula1.sportal.bg/" id="img_05" target="_blank">Formula1.bg
					<img src="http://hotnews.bg/images/footer/formula1.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/formula1_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/formula1.png')" width="85" height="124" alt="Formula1.bg" /></a>
					<a href="http://profit.bg/" id="img_06" target="_blank">Profit.bg
					<img src="http://hotnews.bg/images/footer/profit.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/profit_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/profit.png')" width="85" height="124" alt="Profit.bg" /></a>
					<a href="http://insurance.profit.bg/" id="img_07" target="_blank">Insurance.bg
					<img src="http://hotnews.bg/images/footer/insurance.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/insurance_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/insurance.png')" width="85" height="124" alt="Insurance.bg" /></a>
					<a href="http://www.chastite.bg/" id="img_08" target="_blank">Chastite.bg
					<img src="http://hotnews.bg/images/footer/chastite.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/chastite_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/chastite.png')" width="85" height="124" alt="Top.bg" /></a>
					<a href="http://gsm.bg/" id="img_09" target="_blank">Gsm.bg
					<img src="http://hotnews.bg/images/footer/gsm.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/gsm_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/gsm.png')" width="85" height="124" alt="Gsm.bg" /></a>
				</div>
			</div>
		</div>
		<!--end footer-->
		
		
<!-- (C)2000-2014 Gemius SA - gemiusAudience / hotnews.bg / HotNews -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B9NATebph7YqpXuq0iqqHHa4TKk1S0Rf.362hN.sIz..v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		
		
		<div id="bg_banner"><!-- start slave -->
<div id="adoceansportalbgzlhgnxsrjf"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgzlhgnxsrjf', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div>

	</body>
</html>