<!DOCTYPE HTML>
<html>
	<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Тони Димитрова призна щерката на Глория</title>
    <meta http-equiv="Content-Language" content="bg" />
    <meta name="description" content="Симона грабна първата награда на Бургас и морето заедно с местен дует" />
    <meta name="keywords" content="Глория, Тони Димитрова, Симона Загорова, мисис бургас" />
		<link rel="stylesheet" href="http://hotnews.bg/css/default.css">
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="css/iehacks.css" /><![endif]-->
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery-1.5.1.min.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/functions.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/swfobject.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/custom-form-elements.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery.jcarousel.js"></script>
		<link rel="stylesheet" type="text/css" href="http://hotnews.bg/css/skin.css" />
		<link rel="stylesheet" href="http://hotnews.bg/assets/spd/spd.css" type="text/css" />
		<script src="http://hotnews.bg/assets/spd/spd.js"></script>
		
    <link rel="shortcut icon" href="http://hotnews.bg/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS емисия - водещите светски новини и клюки в Hotnews.bg" href="http://hotnews.bg/rss.php" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездна еволюция" href="http://hotnews.bg/rss.php?type=42" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездите" href="http://hotnews.bg/rss.php?type=1" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - На микрофона" href="http://hotnews.bg/rss.php?type=11" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hollywood" href="http://hotnews.bg/rss.php?type=7" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Фолк" href="http://hotnews.bg/rss.php?type=6" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Тв и Риалити" href="http://hotnews.bg/rss.php?type=13" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Събития" href="http://hotnews.bg/rss.php?type=14" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Издънки" href="http://hotnews.bg/rss.php?type=15" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Fashionista" href="http://hotnews.bg/rss.php?type=16" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hot" href="http://hotnews.bg/rss.php?type=18" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Top stories" href="http://hotnews.bg/rss.php?type=8" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Любопитно" href="http://hotnews.bg/rss.php?type=2" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спорт" href="http://hotnews.bg/rss.php?type=19" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Интимно" href="http://hotnews.bg/rss.php?type=4" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Съдби" href="http://hotnews.bg/rss.php?type=5" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Култура" href="http://hotnews.bg/rss.php?type=12" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Скандално" href="http://hotnews.bg/rss.php?type=41" />
    		<meta property="fb:admins" content="1134438909,697024757"/>
		<meta property="fb:app_id" content="186432601411095"/>
		
		<!-- мразим facebook -->
        <meta property="og:title" content="Тони Димитрова призна щерката на Глория" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://hotnews.bg/n/toni-dimitrova-prizna-shterkata-na-gloriya.131660.html" />
        <meta property="og:image" content="http://hotnews.bg/uploads/news/2018_31/images/00131660.jpg" />        <meta property="og:site_name" content="Hotnews.bg" />
        <meta property="og:description" content="Симона грабна първата награда на Бургас и морето заедно с местен дует" />
        <!-- /мразим facebook -->        
        
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3118912-1"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-3118912-1');
        </script>
        

        
        <script type="text/javascript" src="http://sportalbg.adocean.pl/files/js/ado.js"></script>
        <script type="text/javascript">
        /* (c)AdOcean 2003-2012 */
        	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        	ado.config({mode: "old", xml: false, characterEncoding: true, consent: false});
        	ado.preview({enabled: true, emiter: "sportalbg.adocean.pl", id: "Tlhcq8ZLnZQS5vlV6SjLMdF4L113E07H8xPECmHt21r.t7"});
        </script>
        <!-- start master -->
        <script type="text/javascript">
        /* (c)AdOcean 2003-2012, MASTER: MSKey_bg.HotNews.bg.All Pages */
        ado.master({id: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7', server: 'sportalbg.adocean.pl',  vars: {category: "12", article: "131660"} });
        </script>
        <!--  end master  -->
        
	<script type="text/javascript">
	var SITE_URL   = "http://hotnews.bg/";
	var STATIC_URL = "http://hotnews.bg/";
	</script>

	
	<script type="text/javascript">
		$(document).bind("copy", function () {
                var selection = window.getSelection();
                var pagelink = "</br></br>Прочети повече на: " + document.location.href;
                if (window.clipboardData) { // Internet Explorer
                    var copytext = selection + pagelink;
                    window.clipboardData.setData ("Text", copytext);
                    return false;
                }
                {
                    var body_element = document.getElementsByTagName('body')[0];
                    var oldSelection = selection.getRangeAt(0);
                 // change this if you want
                    var copytext = selection + pagelink;
                    var newdiv = document.createElement('div');
                    newdiv.style.position = 'absolute';
                    newdiv.style.left = '-99999px';
                    body_element.appendChild(newdiv);
                    newdiv.innerHTML = copytext;
                    selection.selectAllChildren(newdiv);
                    window.setTimeout(function () {
                        body_element.removeChild(newdiv);
                        selection.removeAllRanges();
                        selection.addRange(oldSelection);
                    }, 0);
                }
            });
	</script>
	
	</head>
	<body>

	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12&appId=186432601411095&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	

<!-- start slave -->
<div id="adocean_top">
    <div id="adoceansportalbgynkijqphrw"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2012, MSKey_bg.HotNews.bg.All Pages.Top Header */
    ado.slave('adoceansportalbgynkijqphrw', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
    </script>
</div>
<!--  end slave  -->


		<!-- begin header -->
		<div id="header" class="clearfix">
			<div class="wrap">
				<h1 id="logo">
					<a href="http://hotnews.bg/">hotnews.bg</a>
					<!--<span>интернет портал за звездни новини</span>-->
				</h1>

				<div id="header_right">
					<div class="subdomain_buttons">
						<a href="http://woman.hotnews.bg/" class="woman" title="Електронно списание за истинската жена" target="_blank">Електронно списание за истинската жена</a>
						<a href="http://men.hotnews.bg/" class="men" title="Електронно списание за истинския мъж" target="_blank">Електронно списание за истинския мъж</a>
					</div>
					<div id="search_form">
						<form action="http://hotnews.bg/search.php" method="get" />
						<input name="q" type="text" class="search_input" />
						<input type="submit" class="search_submit" value="" />
						</form>
					</div>
				</div>

				<!-- begin menu -->
				<div id="menu">
										<a href="http://hotnews.bg/" id="menu_1">Начало</a>
										<a href="http://hotnews.bg/n/zvezdite" id="menu_2">Звездите</a>
										<a href="http://hotnews.bg/n/top-stories" id="menu_3">Top stories</a>
										<a href="http://hotnews.bg/n/lubopitno" id="menu_4">Любопитно</a>
										<a href="http://hotnews.bg/n/sport" id="menu_5">Спорт</a>
										<a href="http://hotnews.bg/n/intimno" id="menu_6">Интимно</a>
										<a href="http://hotnews.bg/n/sydbi" id="menu_7">Съдби</a>
										<a href="http://hotnews.bg/n/kultura" id="menu_8" class="active">Култура</a>
										<a href="http://hotnews.bg/laugh" id="menu_9">Смях</a>
										<a href="http://hotnews.bg/galleries" id="menu_10">Фотогалерия</a>
										<a href="http://hotnews.bg/videos" id="menu_11">hotTV</a>
									</div>
																				<div id="megaboard"><!-- start slave -->
<div id="adoceansportalbgmlqpjkjnkk"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgmlqpjkjnkk', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div>
			</div>
		</div>
		<!-- end header -->

<!-- begin content -->
<div id="content">
	<!-- begin left_column -->
	<div id="left_column">
	<!-- begin open_news_holder -->
				<div id="open_news_holder" class="clearfix">
					<!-- begin top_right_corner -->
					<div class="top_right">
						<div class="send_print">
							<a title="разпечатай" href="javascript: printNews('single_news');" class="print">разпечатай</a>
							<a title="изпрати" href="javascript: window.open('http://hotnews.bg/send_item.php?type=1&id=131660', 'news_id' ,'resizeble=no, width=380, height=320, left=10, top=10')" class="send">Изпрати</a>
						</div>
						<img src="http://hotnews.bg/uploads/news/2018_31/p1/00131660.jpg" class="border" />
						<div class="shadow_292"></div>
												<div class="more_pics clearfix">
							<a href="#more_pics">Виж още снимки
								<img src="http://hotnews.bg/images/pics_icon.png" width="33" height="25" alt="" />
							</a>
							<span>60</span>
						</div>
												<div class="socials_box">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/toni-dimitrova-prizna-shterkata-na-gloriya.131660.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/toni-dimitrova-prizna-shterkata-na-gloriya.131660.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/toni-dimitrova-prizna-shterkata-na-gloriya.131660.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/toni-dimitrova-prizna-shterkata-na-gloriya.131660.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					</div>
					<!-- end top_right_corner -->

					<!-- begin news description -->
					<div class="description">
						<!--header-->
						<div class="desc_header">
							<div id="breadcrumb">
			                    <a href="http://hotnews.bg/n/kultura">Култура</a>
																							</div>
							<h2 id="single_news_title"><span>Тони Димитрова призна щерката на Глория</span></h2>
							<div class="data">30 юли 2018 | 09:59</div>
							<div class="stats_box">
								<div class="comments">
									<a href="#add_comment" class="icon_box" title="Към коментарите">Коментари</a>
									<div class="count">0<span class="bubble_tail"></span></div>
								</div>
								<div class="views">
									<div  class="icon_box">Прочетена</div>
									<div class="count">113<span class="bubble_tail"></span></div>
								</div>
								<div class="clearfix">&nbsp;</div>
							</div>
						</div>
						<!--header-->
						<!--content-->
						<div class="desc_content" id="single_news">
							<p>
	<strong>Честититки засипаха дъщерята на<a href="http://hotnews.bg/n/majkata-na-gloriya-pusna-unikalna-nejna-snimka.131248.html"> Глория </a>Симона Загорова, след като през уикенда тя спечели фестивала<a href="http://hotnews.bg/n/otryazaha-kichka-i-hranova-za-burgas-i-moreto.131110.html"> &quot;Бургас и морето&quot;. </a></strong>Примата на фолка показа гордостта от наследничката си с трогателен пост във Фейсбук, а една от първите, похвалили горещо младата изпълнителка, бе Тони Димитрова. За първи път от създаването на конкурса присъдиха две първи награди.</p>
<p>
	&nbsp;</p>
<p>
	<iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="794" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fgloriafenpages%2Fposts%2F2109934465896147&amp;width=500" style="border:none;overflow:hidden" width="500"></iframe></p>
<p>
	Едната статуетка е за песента &quot;Как искам времето да върна&quot; по музика на Димитър Гетов, текста е на д-р Джина Дундова, аранжимент на Димитър Гетов в изпълнение на Загорова. Другата песен, получила максимален брой точки от журито беше &quot;Неочаквано&quot;, по музика и аранжимент на Димитър Атанасов, текст на Бистра Александрова, изпълнена от Гергана Великова и Димитър Атанасов. Третата награда грабна чаровният Дани Милев с песента &quot;Песен на любовта&quot; по музика и аранжимент на Светослав Лобушки, текст на Дани Милев. Публиката даде своя вот за песента &quot;Морско синя любов&quot;. Тя е по музика и текст на Светослав Лобушки и текст на Ники Комендвенска. Изпълнението е на Стефан Илчев.</p>
<p>
	<br />
	След конкурсната програма на фестивала Летният театър на морския град събра плеяда известни български поп изпълнители, които изнесоха рецитал в памет на великия композитор Тончо Русев. В залата присъства неговата внучка Елена Хаджистоянова. За да изпеят хитове на обичания композитор, единствен носител на отличието &quot; Сребърен кръст на Свети Николай&quot;, на сцената се качиха &quot;Тоника СВ&quot;, Мими Иванова и Развигор Попов, Силвия Кацарова, Йорданка Христова, Мустафа Чаушев, Петя Буюклиева, Роси Кирилова, &quot;Тоника Домини&quot;, Ваня Костова и Боян Михайлов, Панайот Панайотов, вокална група &quot;Фортисимо&quot; и Стефан Диомов.</p>

						</div>
						<!--content-->
					</div>
					<!-- end news description -->
				</div>
<!-- end open_news_holder -->


<!-- begin author_box -->
				<div class="news_author">
					<a name="more_pics"></a>
					<div class="author_thumb">
						<img src="http://hotnews.bg/uploads/user_avatar/2.jpg" />
					</div>
					<div class="autor_text">
					 <p>Автор / Източник:</p>
					 <h3>HotNews.bg</h3>
					</div>
					<div class="clearfix"></div>
				</div>
<!-- end author_box -->

<!-- begin tags and more from gallery -->
<div class="tags_more clearfix">
          <h2 class="lc_row_header"><a href="#">Етикети</a></h2>
		  <div class="tags_holder">
            <span class="tl_w"></span>
			<span class="tr_w"></span>
            <span class="bl_w"></span>
			<span class="br_w"></span>
			<a href="http://hotnews.bg/tags/Глория.html">Глория</a>, &#32;<a href="http://hotnews.bg/tags/Тони Димитрова.html">Тони Димитрова</a>, &#32;<a href="http://hotnews.bg/tags/Симона Загорова.html">Симона Загорова</a>, &#32;<a href="http://hotnews.bg/tags/мисис бургас.html">мисис бургас</a>   
			<div class="clearfix"></div>			
          </div> 
		  		           
		<div class="clearfix"></div>				  			
</div>
<!-- end tags and more from gallery -->

<!-- begin all socials band + comment anchor -->
				<div class="social_comment">
					<div class="socials_box_670">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/toni-dimitrova-prizna-shterkata-na-gloriya.131660.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/toni-dimitrova-prizna-shterkata-na-gloriya.131660.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/toni-dimitrova-prizna-shterkata-na-gloriya.131660.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/toni-dimitrova-prizna-shterkata-na-gloriya.131660.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					<div class="comm_counter">
						<a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
						<img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" /><span class="comm_count">0</span>
					</div>
				</div>			
<!-- end all socials band + comment anchor -->
			

<!-- begin banner_670 -->
	<div class="banner_670">
		<!-- start slave -->
<div id="adoceansportalbgqielniohwe"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgqielniohwe', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
					
	</div>			
	<!-- end banner_670 -->				
			<h2 class="lc_row_header">Свързани новини</h2>
	<div id="top_stories_row" class="stories_box vertical_tab_switcher clearfix">
		<!-- begin one_story_box_holder left -->
		<div class="show_one_link_box">
						<div class="one_story_box show_one count_1" style="display: block;">
				<a href="http://hotnews.bg/n/shterkata-na-gloriya-s-usmivka-za-100-bona.112977.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2016_34/thumb/00112977.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/shterkata-na-gloriya-s-usmivka-za-100-bona.112977.html">Щерката на Глория с усмивка за 100 бона</a></h3>
					<p><a href="http://hotnews.bg/n/shterkata-na-gloriya-s-usmivka-za-100-bona.112977.html">Дъщерята на Глория - Симона отскоро се хвали с нова усмивка </a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_2" style="display: none;">
				<a href="http://hotnews.bg/n/gloriya-razreshava-silikon-na-dushterya-si.108636.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2016_14/thumb/00108636.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/gloriya-razreshava-silikon-na-dushterya-si.108636.html">Глория разрешава силикон на дъщеря си</a></h3>
					<p><a href="http://hotnews.bg/n/gloriya-razreshava-silikon-na-dushterya-si.108636.html">Примата на фолка още й налага вечерен час</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_3" style="display: none;">
				<a href="http://hotnews.bg/n/zoopolitsiya-pogva-shterkata-na-gloriya.108386.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2016_13/thumb/00108386.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/zoopolitsiya-pogva-shterkata-na-gloriya.108386.html">Зоополиция погва щерката на Глория</a></h3>
					<p><a href="http://hotnews.bg/n/zoopolitsiya-pogva-shterkata-na-gloriya.108386.html">Щерката на Глория рискува да бъде закопчана от зоополиция на екзотичния остров Мавриций </a></p>
				</div>				
			</div>
					</div>
		<!-- end one_story_box_holder left -->
		
		<!-- begin all_stories_box right -->					
		<div class="all_stories_box links_list">
			<div class="ul_wrapper">
				<ul>
										<li value="1" class="active"><a href="http://hotnews.bg/n/shterkata-na-gloriya-s-usmivka-za-100-bona.112977.html">Щерката на Глория с усмивка за 100 бона</a></li>
										<li value="2"><a href="http://hotnews.bg/n/gloriya-razreshava-silikon-na-dushterya-si.108636.html">Глория разрешава силикон на дъщеря си</a></li>
										<li value="3"><a href="http://hotnews.bg/n/zoopolitsiya-pogva-shterkata-na-gloriya.108386.html">Зоополиция погва щерката на Глория</a></li>
									</ul>
			</div>
		</div>
		<!-- end all_stories_box right -->
	</div>
	<div class="lr_shadow lr_shadow_margin"></div>
	
	<script type="text/javascript">
		function init_ver_tabs_switcher() {
			$('.vertical_tab_switcher .links_list ul li').hover(function(){
				$('.vertical_tab_switcher .links_list ul li').removeClass('active');
				$(this).addClass('active');
				$('.vertical_tab_switcher .show_one_link_box .show_one').hide();
				var koi_tab = $(this).attr('value');
				$('.vertical_tab_switcher .show_one_link_box .count_' + koi_tab).show();
			});
		}
		init_ver_tabs_switcher();
	</script>
	
		
	
<a name="more_pics"></a>
<h2 class="lc_row_header">Галерии</h2>
<div class="holder related_galleries">
	<div class="box_holder clearfix">
		<span class="tl_w"></span>
		<span class="tr_w"></span>
		<span class="bl_w"></span>
		<span class="br_w"></span>
		<a href="http://hotnews.bg/img/3562/77523.html#photo">
			<img src="http://hotnews.bg/uploads/gallery/3562/thumbs/000077523sfsfs.jpg" class="head" />
		</a>
		<div class="gallery_info">
			<h3 class="box_title"><a href="http://hotnews.bg/img/3562/77523.html#photo" class="box_over">Телевизия ''Планета'' отпразнува 13-годишнина с концерт в НДК</a></h3>
			<div class="stats_box clearfix">
				<img src="http://hotnews.bg/images/p_icon_20_15.png" width="20" height="15" />
				<span class="pics_count"></span>							
				55 снимки в галерията
			</div>
			<div class="clearfix"></div>
		</div>  
	</div>
	<div class="clearfix"></div>
</div>
<div class="holder related_galleries last">
	<div class="box_holder clearfix">
		<span class="tl_w"></span>
		<span class="tr_w"></span>
		<span class="bl_w"></span>
		<span class="br_w"></span>
		<a href="http://hotnews.bg/img/3057/61154.html#photo">
			<img src="http://hotnews.bg/uploads/gallery/3057/thumbs/000061154i5960_w1600_h1067.jpg" class="head" />
		</a>
		<div class="gallery_info">
			<h3 class="box_title"><a href="http://hotnews.bg/img/3057/61154.html#photo" class="box_over">Глория в садо мазо - сцени</a></h3>
			<div class="stats_box clearfix">
				<img src="http://hotnews.bg/images/p_icon_20_15.png" width="20" height="15" />
				<span class="pics_count"></span>							
				5 снимки в галерията
			</div>
			<div class="clearfix"></div>
		</div>  
	</div>
	<div class="clearfix"></div>
</div>



<div class="clearfix"></div>

<!-- begin facebook comments -->
<h2 class="lc_row_header"><a name="comments">Коментари</a></h2>
<div class="fb_comments_box"> 
    <fb:comments href="http://hotnews.bg/n/toni-dimitrova-prizna-shterkata-na-gloriya.131660.html" num_posts="10" width="620">
    </fb:comments>
</div>
<!-- end facebook comments --><!-- begin grand comments box -->
<div class="grand_comments_box">
	<div class="comm_counter">
        <a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
        <img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" alt="" /><span class="comm_count">0</span>
    </div>
    
	
    <div class="clearfix"></div>
</div>
<!-- end grand comments box --><!-- begin add_comment_box --><h2 class="lc_row_header"><a name="add_comment">Добави коментар</a></h2>
<div class="ac_box">
    <span class="tl_w"></span>
    <span class="tr_w"></span>
    <span class="bl_w"></span>
    <span class="br_w"></span>
    <div class="comment_box_divider">
        <div class="ac_left">
            Екипът на <b>Hotnews.bg</b>
            Ви благодари, че използвате кирилица за вашите коментари. 
            В случай, че коментарът Ви съдържа нецензурни квалификации и лични нападки или обиди на расова, сексуална, 
            етническа или верска основа, той ще бъде изтрит от модератора на сайта.
        </div>
        <!--begin form-->
		<a name="add_comment"></a>
        <form action="#comments" method="post" class="ac_right">
            <label for="ac_name" class="ac_name_label">Име:</label>
            <input type="text" id="ac_name" name="author" required />
            <label for="nothing" class="ac_comment_label" id="tocomment" style="display: none;">
            </label>
            <label for="ac_comment" class="ac_comment_label">Коментар:</label>
            <textarea id="ac_comment" name="comment" required></textarea>
            <input type="hidden" id="ac_ans" name="ac_ans" />
            <div class="round_btn_28 ac_submit">
                <input type="submit" value="Изпрати" class="ac_submit" /><span></span>
            </div>
        </form>
        <!--end form-->
        <div class="clearfix">
        </div>
    </div>
    <!--end results-->
    
    <script type="text/javascript">
        $(document).ready(function(){
            $('.leftside_poll li').click(function(){
                $('.leftside_poll li').removeClass('radio_checked');
                $(this).addClass('radio_checked');
            });
        });
    </script> 
    <div class="clearfix">
    </div>
</div>
<div class="lr_shadow lr_shadow_margin">
</div>
<!-- end add_comment_box -->
		
									
	</div>				
	<!-- end left_column -->

    <!--begin right_column -->
<div id="right_column">
	<div class="banner">
		<div id="adoceansportalbgkalgojejeo"></div>
		
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, MSKey_bg.HotNews.bg.All Pages.Adv Box Rigth Column */
		ado.slave('adoceansportalbgkalgojejeo', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
		</script>
		
	</div>
    <!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgsjctcqfugq"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgsjctcqfugq', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->    <!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgthnekletcf"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgthnekletcf', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/hot">Hot</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_hot" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/rita-ora-lusna-toples-zaradi-reklama.131659.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_31/p1_icon/00131659.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_31/thumb/00131659.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/rita-ora-lusna-toples-zaradi-reklama.131659.html">Рита Ора лъсна топлес заради реклама</a></h3>
                    <p>27-годишната звезда беше забелязана да събира тен в Барселона</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/tita-pokaza-stegnato-dupe.131653.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_30/p1_icon/00131653.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_30/thumb/00131653.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/tita-pokaza-stegnato-dupe.131653.html">Тита показа стегнато дупе</a></h3>
                    <p>Певицата си подари кратка ваканция в Гърция</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/andrea-pokaza-silikon.131603.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_30/p1_icon/00131603.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_30/thumb/00131603.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/andrea-pokaza-silikon.131603.html">Андреа показа силикон</a></h3>
                    <p>Певицата чете гола, докато Кубрат тренира далеч от нея</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/hot" class="see_more">Виж още от Hot</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_hot .el').hover(function() { 
                $('#black_middle_hot .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->      <h2 class="rc_box_header"><a href="http://hotnews.bg/img/3389/71958.html#photo">Специален проект</a></h2>
  <div class="black_top special clearfix">
    <h3 class="first_header">Да оставим следи ІІІ</h3>
    <div class="round_box">
      <span class="tl_b"></span>
      <span class="tr_b"></span>
      <span class="bl"></span>
      <span class="br"></span>
     
      <div class="slider_container js-slider">
        <ul>
                    <li><a href="http://hotnews.bg/img/3389/71958.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071958vlado_penev_da_ostavim_sledi_III_the_godfather.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71189.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071189iva_ekimova_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71183.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071183masha_ilieva_da_ostavim_sledi_III_аa.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71089.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071089kalin_surmenov_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71088.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071088elena_petrova_kiril_efremov_da_ostavim_sledi_III_dirty_dancing.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71087.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071087kalin_veliov_da_ostavim_sledi_III_vinetu.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71086.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071086lili_ivanova_da_ostavim_sledi_III_marlene_ditrih.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71085.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071085cvetana_maneva_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71084.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071084beloslava_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                  </ul>
      </div>

      <div class="controls js-controls">
        <a class="prev" data-dir="prev" href="">назад</a>
        <a class="next" data-dir="next" href="">напред</a>
      </div>

  <!--<p>SMS на номер 17 777 с текст DMS KAUZA</p>-->
      
      <a href="http://hotnews.bg/img/3389/71958.html#photo" class="see_more">Виж още</a>
      <div class="clearfix"></div>
    </div>
  </div>
  <div class="right_box_shadow shadow_margin"></div>
  <script type="text/javascript" src="http://hotnews.bg/javascript/slider.js"></script>
      <h2 class="rc_box_header"><span>Новини</span></h2>
    <div class="black_middle clearfix">
        <div id="black_middle_" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/toni-dimitrova-prizna-shterkata-na-gloriya.131660.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_31/p1_icon/00131660.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_31/thumb/00131660.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/toni-dimitrova-prizna-shterkata-na-gloriya.131660.html">Тони Димитрова призна щерката на Глория</a></h3>
                    <p>Симона грабна първата награда на "Бургас и морето" заедно с местен дует</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/gloriya-petkova-tursi-sestra-si.131561.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_29/p1_icon/00131561.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_29/thumb/00131561.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/gloriya-petkova-tursi-sestra-si.131561.html">Глория Петкова търси сестра си</a></h3>
                    <p>Това е сюжетът в нов късометражен филм</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/grami-se-vrushta-v-el-ej.131544.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_29/p1_icon/00131544.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_29/thumb/00131544.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/grami-se-vrushta-v-el-ej.131544.html">"Грами" се връща в Ел Ей</a></h3>
                    <p>84-те категории на наградите ще бъдат обявени през декември</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/sinut-na-kutsi-vaptsarov-kompozira-v-el-ej.131492.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_29/p1_icon/00131492.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_29/thumb/00131492.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/sinut-na-kutsi-vaptsarov-kompozira-v-el-ej.131492.html">Синът на Къци Вапцаров композира в Ел Ей</a></h3>
                    <p>Паралелно с това Асен движи и оперен рок концерт</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/bulgarska-kniga-shte-bude-filmirana-ot-al-dzhazira.131484.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_29/p1_icon/00131484.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_29/thumb/00131484.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/bulgarska-kniga-shte-bude-filmirana-ot-al-dzhazira.131484.html">Българска книга ще бъде филмирана от Ал Джазира</a></h3>
                    <p>Нели Беширова има издадени две книги</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/skarlet-johanson-otkaza-da-e-transdzhendur.131481.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_29/p1_icon/00131481.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_29/thumb/00131481.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/skarlet-johanson-otkaza-da-e-transdzhendur.131481.html">Скарлет Йохансон отказа да е трансджендър</a></h3>
                    <p>След противоречивите реакции се отказа от ролята</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/riton-peyat-v-kavarna-prez-septemvri.131478.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_29/p1_icon/00131478.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_29/thumb/00131478.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/riton-peyat-v-kavarna-prez-septemvri.131478.html">"Ритон" пеят в Каварна през септември</a></h3>
                    <p>Месецът се очертава натоварен за дуета</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/vizhte-koj-e-noviya-zhoker.131471.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_28/p1_icon/00131471.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_28/thumb/00131471.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/vizhte-koj-e-noviya-zhoker.131471.html">Вижте кой е новия Жокер</a></h3>
                    <p>Warner Bros официално обяви кой ще се въплъти в ролята</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/niki-iliev-na-festival-pri-darina-pavlova.131469.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_28/p1_icon/00131469.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_28/thumb/00131469.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/niki-iliev-na-festival-pri-darina-pavlova.131469.html">Ники Илиев на фестивал при Дарина Павлова</a></h3>
                    <p>Показват "Нокаут" в Иския</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/zagadkata-anri-pik-obsebva-vuobrazhenieto.131455.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_28/p1_icon/00131455.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_28/thumb/00131455.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/zagadkata-anri-pik-obsebva-vuobrazhenieto.131455.html">"Загадката Анри Пик" обсебва въображението</a></h3>
                    <p>Романът на Фоенкинос разказва за библиотекар, който събира всички книги, отхвърлени от издателите</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/obviniha-lyuk-beson-v-seksualna-agresiya.131438.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_28/p1_icon/00131438.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_28/thumb/00131438.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/obviniha-lyuk-beson-v-seksualna-agresiya.131438.html">Обвиниха Люк Бесон в сексуална агресия</a></h3>
                    <p>Бивша негова служителка подаде оплакване в парижката прокуратура</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/sun-v-lyatna-nosht-napravi-furor-na-enyovden.131425.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_28/p1_icon/00131425.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_28/thumb/00131425.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/sun-v-lyatna-nosht-napravi-furor-na-enyovden.131425.html">"Сън в лятна нощ" направи фурор на Еньовден</a></h3>
                    <p>Богове-гиганти, летящ елф и вълшебно биле в Търговище</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/saundtrakut-kum-mamma-mia-otnovo-zaedno-s-pesni-na-abba-izliza-na-13ti.131420.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_28/p1_icon/00131420.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_28/thumb/00131420.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/saundtrakut-kum-mamma-mia-otnovo-zaedno-s-pesni-na-abba-izliza-na-13ti.131420.html">Саундтракът към "Mamma Mia! Отново заедно" с песни на ABBA излиза на 13-ти</a></h3>
                    <p>Общият брой на песните в новия саундтрак е 18</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/zarya-za-gero-pred-narodniya-teatur.131394.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_28/p1_icon/00131394.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_28/thumb/00131394.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/zarya-za-gero-pred-narodniya-teatur.131394.html">Заря за Геро пред Народния театър</a></h3>
                    <p>Господарят на ефира игра в "Швейк"</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/pusnaha-biletite-za-mamma-mia.131364.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_27/p1_icon/00131364.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_27/thumb/00131364.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/pusnaha-biletite-za-mamma-mia.131364.html">Пуснаха билетите за Mamma Mia!</a></h3>
                    <p>Безспорната изненада е неочакваната поява на легендата Шер</p>
                </div>
	                  </div>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
    
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_ .el').hover(function() { 
                $('#black_middle_ .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
        	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/rialiti">Тв и Риалити</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_rialiti" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/viktoriya-petrova-ima-pet-visshi.131657.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_31/p1_icon/00131657.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_31/thumb/00131657.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/viktoriya-petrova-ima-pet-visshi.131657.html">Виктория Петрова има пет висши</a></h3>
                    <p>Водещата на бТВ е изключително амбициозна</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kojna-ruseva-diplomira-dushterya-si.131643.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_30/p1_icon/00131643.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_30/thumb/00131643.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kojna-ruseva-diplomira-dushterya-si.131643.html">Койна Русева дипломира дъщеря си</a></h3>
                    <p>Щастливото събитие се е състояло в Лондон</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/suzanita-obyavi-kasting.131637.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_30/p1_icon/00131637.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_30/thumb/00131637.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/suzanita-obyavi-kasting.131637.html">Сузанита обяви кастинг</a></h3>
                    <p>Тийнейджърката набира хора за новия си видеоклип</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/rialiti" class="see_more">Виж още от Тв и Риалити</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_rialiti .el').hover(function() { 
                $('#black_middle_rialiti .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    <!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgpkjjgnpiap"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgpkjjgnpiap', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/izdynki">Издънки</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_izdynki" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/mariana-popova-pee-pod-duzhda-s-goran-bregovich.131661.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_31/p1_icon/00131661.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_31/thumb/00131661.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/mariana-popova-pee-pod-duzhda-s-goran-bregovich.131661.html">Мариана Попова пее под дъжда с Горан Брегович</a></h3>
                    <p>Балканскат звезда пристигна на Бузлуджа от Рим</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/geri-malkodanska-pocherpi-s-gotova-torta-majka-si.131648.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_30/p1_icon/00131648.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_30/thumb/00131648.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/geri-malkodanska-pocherpi-s-gotova-torta-majka-si.131648.html">Гери Малкоданска почерпи с готова торта майка си</a></h3>
                    <p>Синоптичката купила десерта от известна сладкарница в София</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kolega-za-krisko-toj-e-najgolemiyat-izpolzvach.131633.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_30/p1_icon/00131633.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_30/thumb/00131633.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kolega-za-krisko-toj-e-najgolemiyat-izpolzvach.131633.html">Колега за Криско: Той е най-големият използвач</a></h3>
                    <p>Рапърът върти интриги в музикалните среди</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/izdynki" class="see_more">Виж още от Издънки</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_izdynki .el').hover(function() { 
                $('#black_middle_izdynki .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/kultura">Култура</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_kultura" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/toni-dimitrova-prizna-shterkata-na-gloriya.131660.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_31/p1_icon/00131660.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_31/thumb/00131660.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/toni-dimitrova-prizna-shterkata-na-gloriya.131660.html">Тони Димитрова призна щерката на Глория</a></h3>
                    <p>Симона грабна първата награда на "Бургас и морето" заедно с местен дует</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/gloriya-petkova-tursi-sestra-si.131561.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_29/p1_icon/00131561.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_29/thumb/00131561.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/gloriya-petkova-tursi-sestra-si.131561.html">Глория Петкова търси сестра си</a></h3>
                    <p>Това е сюжетът в нов късометражен филм</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/grami-se-vrushta-v-el-ej.131544.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_29/p1_icon/00131544.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_29/thumb/00131544.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/grami-se-vrushta-v-el-ej.131544.html">"Грами" се връща в Ел Ей</a></h3>
                    <p>84-те категории на наградите ще бъдат обявени през декември</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/kultura" class="see_more">Виж още от Култура</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_kultura .el').hover(function() { 
                $('#black_middle_kultura .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->            	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/fashionista">Fashionista</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_fashionista" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/kim-kardashiyan-vtreshti-s-obleklo.131632.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_30/p1_icon/00131632.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_30/thumb/00131632.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kim-kardashiyan-vtreshti-s-obleklo.131632.html">Ким Кардашиян втрещи с облекло</a></h3>
                    <p>Появи се с хавлиени чорапи и джапанки</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/ivanka-trump-zaryazva-modata.131605.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_30/p1_icon/00131605.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_30/thumb/00131605.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/ivanka-trump-zaryazva-modata.131605.html">Иванка Тръмп зарязва модата</a></h3>
                    <p>Отдава се изцяло на работата в Белия дом</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/nikol-shertsinger-razbiva-s-prozrachna-roklya.131598.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_30/p1_icon/00131598.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_30/thumb/00131598.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/nikol-shertsinger-razbiva-s-prozrachna-roklya.131598.html">Никол Шерцингер разбива с прозрачна рокля</a></h3>
                    <p>Певицата е с Гришо в Австрия</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/fashionista" class="see_more">Виж още от Fashionista</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_fashionista .el').hover(function() { 
                $('#black_middle_fashionista .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    </div><!-- right col -->    <div class="clearfix"></div>
</div>
<!-- end content -->
		<!--begin footer-->
		<div id="top_footer_holder">
			<div id="top_footer" class="clearfix">
				<div class="logo_rights">
					<p>Copyright <a href="http://hotnews.bg/"><b>Hotnews.bg</b></a> &copy; 2007 - 2018 <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a> <br />All Rights Reserved.</p>
				</div>
				<div class="links clearfix">
					<div class="top">
												<a href="http://hotnews.bg/static/contacts">Контакти</a>|												<a href="http://hotnews.bg/static/privacy-policy">Лични данни</a>|												<a href="http://corp.sportal.bg/bg/prices/hotnews.bg">Реклама</a>											</div>
					<div class="bottom clearfix">
						<a href="http://hotnews.bg/mobi" class="m_link">Към мобилната версия</a>
						<a href="http://hotnews.bg/mobi" target="_blank" class="mobi"></a>
						<div class="social">
							<a href="http://hotnews.bg/rss.php/" target="_blank" class="rss"></a>
							<a href="https://www.facebook.com/hotnews.bg" target="_blank" class="fb"></a>
							<a href="https://twitter.com/#!/HotNewsbg" target="_blank" class="tw"></a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div id="footer_holder">
			<div id="footer">
				<p>Този сайт е собственост на <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a>. Всички права са запазени.</p>
				<a href="http://corp.sportal.bg/bg" class="msk" target="blank"></a>
				<div class="nav_sites">
					<a href="http://www.sportal.bg/" id="img_01" class="no_margin" target="_blank">Sportal.bg
					<img src="http://hotnews.bg/images/footer/sportal.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/sportal_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/sportal.png')" width="85" height="124" alt="Sportal.bg" /></a>
					<a href="http://www.novini.bg/" id="img_02" target="_blank">Novini.bg
					<img src="http://hotnews.bg/images/footer/novini.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/novini_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/novini.png')" width="85" height="124" alt="Novini.bg" /></a>
					<a href="http://woman.hotnews.bg/" id="img_03" target="_blank">Woman.bg
					<img src="http://hotnews.bg/images/footer/woman.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/woman_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/woman.png')" width="85" height="124" alt="Woman.bg" /></a>
					<a href="http://topcars.bg/" id="img_04" target="_blank">Topcars.bg
					<img src="http://hotnews.bg/images/footer/topcars.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/topcars_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/topcars.png')" width="85" height="124" alt="Topcars.bg" /></a>
					<a href="http://formula1.sportal.bg/" id="img_05" target="_blank">Formula1.bg
					<img src="http://hotnews.bg/images/footer/formula1.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/formula1_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/formula1.png')" width="85" height="124" alt="Formula1.bg" /></a>
					<a href="http://profit.bg/" id="img_06" target="_blank">Profit.bg
					<img src="http://hotnews.bg/images/footer/profit.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/profit_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/profit.png')" width="85" height="124" alt="Profit.bg" /></a>
					<a href="http://insurance.profit.bg/" id="img_07" target="_blank">Insurance.bg
					<img src="http://hotnews.bg/images/footer/insurance.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/insurance_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/insurance.png')" width="85" height="124" alt="Insurance.bg" /></a>
					<a href="http://www.chastite.bg/" id="img_08" target="_blank">Chastite.bg
					<img src="http://hotnews.bg/images/footer/chastite.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/chastite_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/chastite.png')" width="85" height="124" alt="Top.bg" /></a>
					<a href="http://gsm.bg/" id="img_09" target="_blank">Gsm.bg
					<img src="http://hotnews.bg/images/footer/gsm.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/gsm_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/gsm.png')" width="85" height="124" alt="Gsm.bg" /></a>
				</div>
			</div>
		</div>
		<!--end footer-->
		
		
<!-- (C)2000-2014 Gemius SA - gemiusAudience / hotnews.bg / HotNews -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B9NATebph7YqpXuq0iqqHHa4TKk1S0Rf.362hN.sIz..v7';
var pp_gemius_dnt = 1;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		

				
		<script>
			var cdp_script = document.createElement('script');
			cdp_script.setAttribute('src','https://dmp.sportal.bg/pvs.php?r='+encodeURIComponent(window.location.href));
			document.head.appendChild(cdp_script);
		</script>
		
				
		<div id="bg_banner"><!-- start slave -->
<div id="adoceansportalbgzlhgnxsrjf"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgzlhgnxsrjf', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div>
<div class="spd-overlay">
        <div class="spd">
            <div class="spd-header">
                <h1 class="spd-header__title">Вашите лични данни</h1>
            </div>
            <div class="spd-content">
                <p class="spd-text">
                    Ние събираме и обработваме Вашите лични данни.
                </p>

                <p class="spd-text">
                    За осигуряване на правата ви по GDPR, молим за Вашето съгласие.
                </p>

                <p class="spd-text">
                    Ще използваме данните за осигуряване на по-доброто Ви преживяване на нашите сайтове.
                </p>

                <p class="spd-text">
                    Ако натиснете бутона
                    <span class="spd-text--italic">Приемам всички</span>, ще дадете съгласието си на нас и на всички трети страни, описани детайлно в
                    <a href="http://hotnews.bg/static/privacy-policy#privacy" class="spd-text__link spd-predefined-link">Политиката за поверителност</a> и
                    <a href="http://hotnews.bg/static/privacy-policy#cookies" class="spd-text__link spd-predefined-link">Политиката за бисквитките</a>.
                </p>

                <p class="spd-text">
                    <a href="http://hotnews.bg/static/privacy-policy#gdpr" class="spd-text__link spd-predefined-link">
                        Защо е необходимо моето съгласие?
                    </a>
                </p>

            </div>

            <div class="spd-footer">

                <a id="spd-settings" href="http://hotnews.bg/static/privacy-policy#settings" class="spd-footer__btn spd-predefined-link">
                    Настройки
                </a>

                <button id="spd-submit" class="spd-footer__btn spd-footer__btn--accent" type="button">
                    Приемам всички
                </button>

            </div>

        </div>
    </div>
	</body>
</html>