<!DOCTYPE HTML>
<html>
	<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Вижте Коледата на звездите (Снимки)</title>
    <meta http-equiv="Content-Language" content="bg" />
    <meta name="description" content="Анелия изтегли парата, Джена получи голям подарък, Гери Малкоданска и Мария Илиева показаха синовете" />
    <meta name="keywords" content="Джена, Криско, Мария Илиева, Атанас Колев, Гери Малкоданска" />
		<link rel="stylesheet" href="http://hotnews.bg/css/default.css">
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="css/iehacks.css" /><![endif]-->
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery-1.5.1.min.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/functions.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/swfobject.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/custom-form-elements.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery.jcarousel.js"></script>
		<link rel="stylesheet" type="text/css" href="http://hotnews.bg/css/skin.css" />
		<link rel="stylesheet" href="http://hotnews.bg/assets/spd/spd.css" type="text/css" />
		<script src="http://hotnews.bg/assets/spd/spd.js"></script>
		
    <link rel="shortcut icon" href="http://hotnews.bg/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS емисия - водещите светски новини и клюки в Hotnews.bg" href="http://hotnews.bg/rss.php" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездна еволюция" href="http://hotnews.bg/rss.php?type=42" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездите" href="http://hotnews.bg/rss.php?type=1" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - На микрофона" href="http://hotnews.bg/rss.php?type=11" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hollywood" href="http://hotnews.bg/rss.php?type=7" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Фолк" href="http://hotnews.bg/rss.php?type=6" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Тв и Риалити" href="http://hotnews.bg/rss.php?type=13" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Събития" href="http://hotnews.bg/rss.php?type=14" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Издънки" href="http://hotnews.bg/rss.php?type=15" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Fashionista" href="http://hotnews.bg/rss.php?type=16" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hot" href="http://hotnews.bg/rss.php?type=18" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Top stories" href="http://hotnews.bg/rss.php?type=8" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Любопитно" href="http://hotnews.bg/rss.php?type=2" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спорт" href="http://hotnews.bg/rss.php?type=19" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Интимно" href="http://hotnews.bg/rss.php?type=4" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Съдби" href="http://hotnews.bg/rss.php?type=5" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Култура" href="http://hotnews.bg/rss.php?type=12" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Скандално" href="http://hotnews.bg/rss.php?type=41" />
    		<meta property="fb:admins" content="1134438909,697024757"/>
		<meta property="fb:app_id" content="186432601411095"/>
		
		<!-- мразим facebook -->
        <meta property="og:title" content="Вижте Коледата на звездите (Снимки)" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://hotnews.bg/n/vizhte-koledata-na-zvezdite-snimki.133471.html" />
        <meta property="og:image" content="http://hotnews.bg/uploads/news/2018_52/images/00133471.jpg" />        <meta property="og:site_name" content="Hotnews.bg" />
        <meta property="og:description" content="Анелия изтегли парата, Джена получи голям подарък, Гери Малкоданска и Мария Илиева показаха синовете" />
        <!-- /мразим facebook -->        
        
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3118912-1"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-3118912-1');
        </script>
        
        
        
        
        <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>

        <script>
            googletag.cmd.push(function() {
            googletag.defineSlot('/26641721/hotnews.bg_300x250_top', [[300, 250], [300, 600]], 'div-gpt-ad-1544608786669-0').addService(googletag.pubads());
            googletag.defineSlot('/26641721/hotnews.bg_branding_megaboard', [[980, 200], [728, 90], [1, 1]], 'div-gpt-ad-1544608885031-0').addService(googletag.pubads());
            googletag.defineSlot('/26641721/hotnews.bg_product_placement', [650, 150], 'div-gpt-ad-1544608969162-0').addService(googletag.pubads());
            googletag.defineSlot('/21743377551/hotnews.bg_300x250__bottom', [[300, 250], [300, 600]], 'div-gpt-ad-1544609395792-0').addService(googletag.pubads());
            googletag.pubads().setTargeting("category", "category-1");
            googletag.pubads().setTargeting("article", "article-133471");
            googletag.pubads().enableSingleRequest();
            googletag.pubads().enableSyncRendering();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().setCentering(true);
            googletag.enableServices();
            });
        </script>
        

	<script type="text/javascript">
	var SITE_URL   = "http://hotnews.bg/";
	var STATIC_URL = "http://hotnews.bg/";
	</script>

	
	<script type="text/javascript">
		$(document).bind("copy", function () {
                var selection = window.getSelection();
                var pagelink = "</br></br>Прочети повече на: " + document.location.href;
                if (window.clipboardData) { // Internet Explorer
                    var copytext = selection + pagelink;
                    window.clipboardData.setData ("Text", copytext);
                    return false;
                }
                {
                    var body_element = document.getElementsByTagName('body')[0];
                    var oldSelection = selection.getRangeAt(0);
                 // change this if you want
                    var copytext = selection + pagelink;
                    var newdiv = document.createElement('div');
                    newdiv.style.position = 'absolute';
                    newdiv.style.left = '-99999px';
                    body_element.appendChild(newdiv);
                    newdiv.innerHTML = copytext;
                    selection.selectAllChildren(newdiv);
                    window.setTimeout(function () {
                        body_element.removeChild(newdiv);
                        selection.removeAllRanges();
                        selection.addRange(oldSelection);
                    }, 0);
                }
            });
	</script>
	
	
<!-- dfp -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21743377551/hotnews.bg_300x250_bottom', [[300, 600], [300, 250]], 'div-gpt-ad-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- end dfp -->
	
	
	</head>
	<body>

	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12&appId=186432601411095&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	

<!-- start slave -->
<div id="adocean_top">
    <div id="adoceansportalbgynkijqphrw"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2012, MSKey_bg.HotNews.bg.All Pages.Top Header */
    ado.slave('adoceansportalbgynkijqphrw', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
    </script>
</div>
<!--  end slave  -->


		<!-- begin header -->
		<div id="header" class="clearfix">
			<div class="wrap">
				<h1 id="logo">
					<a href="http://hotnews.bg/">hotnews.bg</a>
					<!--<span>интернет портал за звездни новини</span>-->
				</h1>

				<div id="header_right">
					<div class="subdomain_buttons">
						<a href="http://woman.hotnews.bg/" class="woman" title="Електронно списание за истинската жена" target="_blank">Електронно списание за истинската жена</a>
						<a href="http://men.hotnews.bg/" class="men" title="Електронно списание за истинския мъж" target="_blank">Електронно списание за истинския мъж</a>
					</div>
					<div id="search_form">
						<form action="http://hotnews.bg/search.php" method="get" />
						<input name="q" type="text" class="search_input" />
						<input type="submit" class="search_submit" value="" />
						</form>
					</div>
				</div>

				<!-- begin menu -->
				<div id="menu">
										<a href="http://hotnews.bg/" id="menu_1">Начало</a>
										<a href="http://hotnews.bg/n/zvezdite" id="menu_2" class="active">Звездите</a>
										<a href="http://hotnews.bg/n/top-stories" id="menu_3">Top stories</a>
										<a href="http://hotnews.bg/n/lubopitno" id="menu_4">Любопитно</a>
										<a href="http://hotnews.bg/n/sport" id="menu_5">Спорт</a>
										<a href="http://hotnews.bg/n/intimno" id="menu_6">Интимно</a>
										<a href="http://hotnews.bg/n/sydbi" id="menu_7">Съдби</a>
										<a href="http://hotnews.bg/n/kultura" id="menu_8">Култура</a>
										<a href="http://hotnews.bg/laugh" id="menu_9">Смях</a>
										<a href="http://hotnews.bg/galleries" id="menu_10">Фотогалерия</a>
										<a href="http://hotnews.bg/videos" id="menu_11">hotTV</a>
									</div>
								<div id="drop_downs_holder">
					<div class="drop_down">
												<a href="http://hotnews.bg/n/stars">Звездна еволюция</a>
												<a href="http://hotnews.bg/n/hollywood">Hollywood</a>
												<a href="http://hotnews.bg/n/folk">Фолк</a>
											</div>
				</div>
																				<div id="megaboard"><!-- /26641721/hotnews.bg_branding_megaboard --><div id="div-gpt-ad-1544608786669-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1544608885031-0"); });</script></div></div>
			</div>
		</div>
		<!-- end header -->

<!-- begin content -->
<div id="content">
	<!-- begin left_column -->
	<div id="left_column">
	<!-- begin open_news_holder -->
				<div id="open_news_holder" class="clearfix">
					<!-- begin top_right_corner -->
					<div class="top_right">
						<div class="send_print">
							<a title="разпечатай" href="javascript: printNews('single_news');" class="print">разпечатай</a>
							<a title="изпрати" href="javascript: window.open('http://hotnews.bg/send_item.php?type=1&id=133471', 'news_id' ,'resizeble=no, width=380, height=320, left=10, top=10')" class="send">Изпрати</a>
						</div>
						<img src="http://hotnews.bg/uploads/news/2018_52/p1/00133471.jpg" class="border" />
						<div class="shadow_292"></div>
												<div class="more_pics clearfix">
							<a href="#more_pics">Виж още снимки
								<img src="http://hotnews.bg/images/pics_icon.png" width="33" height="25" alt="" />
							</a>
							<span>91</span>
						</div>
												<div class="socials_box">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/vizhte-koledata-na-zvezdite-snimki.133471.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/vizhte-koledata-na-zvezdite-snimki.133471.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/vizhte-koledata-na-zvezdite-snimki.133471.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/vizhte-koledata-na-zvezdite-snimki.133471.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					</div>
					<!-- end top_right_corner -->

					<!-- begin news description -->
					<div class="description">
						<!--header-->
						<div class="desc_header">
							<div id="breadcrumb">
			                    <a href="http://hotnews.bg/n/zvezdite">Звездите</a>
																							</div>
							<h2 id="single_news_title"><span>Вижте Коледата на звездите (Снимки)</span></h2>
							<div class="data">25 декември 2018 | 11:16</div>
							<div class="stats_box">
								<div class="comments">
									<a href="#add_comment" class="icon_box" title="Към коментарите">Коментари</a>
									<div class="count">0<span class="bubble_tail"></span></div>
								</div>
								<div class="views">
									<div  class="icon_box">Прочетена</div>
									<div class="count">1059<span class="bubble_tail"></span></div>
								</div>
								<div class="clearfix">&nbsp;</div>
							</div>
						</div>
						<!--header-->
						<!--content-->
						<div class="desc_content" id="single_news">
							<p>
	<strong>Още преди настъпването на Рождество Христово, българските ВИП-ове побързаха да покажат как празнуват и какви подаръци са получили.</strong> От вчера в социалните мрежи буквално ври и кипи от снимки и клипчета на трапези и елхи, а Hotnews.bg избра да ви покаже най-интересните от тях.</p>
<p>
	<img alt="" src="http://hotnews.bg/uploads/tinymce/w52/pi.JPG" style="width: 471px; height: 595px;" /><br />
	Огромен подарък получи Джена от съпругата си. Тя се похвали, че най-сетне има пиано, при това бяла, на което веднага седна да свири.</p>
<p>
	<img alt="" src="http://hotnews.bg/uploads/tinymce/w52/kri.JPG" style="width: 469px; height: 589px;" /></p>
<p>
	Край елхата с големи пакети се щракнаха още рапърът Криско и гаджето му, облечени в традиционното червено, както Натали Трифонова.</p>
<p>
	<img alt="" src="http://hotnews.bg/uploads/tinymce/w52/nat.JPG" style="width: 460px; height: 595px;" /></p>
<p>
	Синоптичката от Би Ти ви се прибра в родното Велико Търново, а времето по националната телевизия обясняваше Стаси Цалова.</p>
<p>
	<img alt="" src="http://hotnews.bg/uploads/tinymce/w52/ger.JPG" style="width: 470px; height: 578px;" /></p>
<p>
	Конкурентката им от Нова телевизия Гери Малкоданска за първи път показа сина си Лео, преоблечен като джудже.</p>
<p>
	<img alt="" src="http://hotnews.bg/uploads/tinymce/w52/mar.JPG" style="width: 486px; height: 567px;" /></p>
<p>
	Със своя малък Александър, в костюм на Дядо Коледа се показа и Мария Илиева.</p>
<p>
	<img alt="" src="http://hotnews.bg/uploads/tinymce/w52/ema.JPG" style="width: 570px; height: 428px;" /></p>
<p>
	Със сина си, но маскирани на елени позира и певицата Емануела, докато колежката й Кали се оказа на път и работа по празниците, затова не изглеждаше особено щастлива.</p>
<p>
	<img alt="" src="http://hotnews.bg/uploads/tinymce/w52/an.JPG" style="width: 558px; height: 576px;" /></p>
<p>
	Вечерта бе късметлийска за Анелия, която изтегли парата от празничната питка.</p>
<p>
	<img alt="" src="http://hotnews.bg/uploads/tinymce/w52/ata.JPG" style="width: 329px; height: 577px;" /></p>
<p>
	Победителят от ВИП Брадър Атанас Колев празнува със семейството си и показа майка си до елхата, която спокойно би могла да мине за негова близначка. Гала и мъжа й Стефан първо добре се потрудиха във фитнеса, а после водещата на &bdquo;На кафе&rdquo; позира като за картичка със Зейнеб Маджурова.</p>
<p>
	<img alt="" src="http://hotnews.bg/uploads/tinymce/w52/zz.JPG" style="width: 453px; height: 534px;" /></p>

						</div>
						<!--content-->
					</div>
					<!-- end news description -->
				</div>
<!-- end open_news_holder -->


<!-- begin author_box -->
				<div class="news_author">
					<a name="more_pics"></a>
					<div class="author_thumb">
						<img src="http://hotnews.bg/uploads/user_avatar/2.jpg" />
					</div>
					<div class="autor_text">
					 <p>Автор / Източник:</p>
					 <h3>HotNews.bg</h3>
					</div>
					<div class="clearfix"></div>
				</div>
<!-- end author_box -->

<!-- begin tags and more from gallery -->
<div class="tags_more clearfix">
          <h2 class="lc_row_header"><a href="#">Етикети</a></h2>
		  <div class="tags_holder">
            <span class="tl_w"></span>
			<span class="tr_w"></span>
            <span class="bl_w"></span>
			<span class="br_w"></span>
			<a href="http://hotnews.bg/tags/Джена.html">Джена</a>, &#32;<a href="http://hotnews.bg/tags/Криско.html">Криско</a>, &#32;<a href="http://hotnews.bg/tags/Мария Илиева.html">Мария Илиева</a>, &#32;<a href="http://hotnews.bg/tags/Атанас Колев.html">Атанас Колев</a>, &#32;<a href="http://hotnews.bg/tags/Гери Малкоданска.html">Гери Малкоданска</a>   
			<div class="clearfix"></div>			
          </div> 
		  		           
		<div class="clearfix"></div>				  			
</div>
<!-- end tags and more from gallery -->

<!-- begin all socials band + comment anchor -->
				<div class="social_comment">
					<div class="socials_box_670">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/vizhte-koledata-na-zvezdite-snimki.133471.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/vizhte-koledata-na-zvezdite-snimki.133471.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/vizhte-koledata-na-zvezdite-snimki.133471.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/vizhte-koledata-na-zvezdite-snimki.133471.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					<div class="comm_counter">
						<a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
						<img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" /><span class="comm_count">0</span>
					</div>
				</div>			
<!-- end all socials band + comment anchor -->
			

<!-- begin banner_670 -->
	<div class="banner_670">
		<!-- /26641721/hotnews.bg_product_placement --><div id="div-gpt-ad-1544608786669-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1544608969162-0"); });</script></div>					
	</div>			
	<!-- end banner_670 -->				
			<h2 class="lc_row_header">Свързани новини</h2>
	<div id="top_stories_row" class="stories_box vertical_tab_switcher clearfix">
		<!-- begin one_story_box_holder left -->
		<div class="show_one_link_box">
						<div class="one_story_box show_one count_1" style="display: block;">
				<a href="http://hotnews.bg/n/atanas-kolev-uhazhva-povuzrastnata-mira-dobreva.132425.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2018_40/thumb/00132425.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/atanas-kolev-uhazhva-povuzrastnata-mira-dobreva.132425.html">Атанас Колев ухажва по-възрастната Мира Добрева</a></h3>
					<p><a href="http://hotnews.bg/n/atanas-kolev-uhazhva-povuzrastnata-mira-dobreva.132425.html">45-годишната тв водеща отпуснала рапъра в Къщата на "ВИП Брадър"</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_2" style="display: none;">
				<a href="http://hotnews.bg/n/mariya-ilieva-otvorila-v-seksa-nasko-kolev.132317.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2018_38/thumb/00132317.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/mariya-ilieva-otvorila-v-seksa-nasko-kolev.132317.html">Мария Илиева отворила в секса Наско Колев</a></h3>
					<p><a href="http://hotnews.bg/n/mariya-ilieva-otvorila-v-seksa-nasko-kolev.132317.html">Вкарала го в кревата едва 16-годишен</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_3" style="display: none;">
				<a href="http://hotnews.bg/n/atanas-kolev-zaryaza-mariya-ilieva-krisko-mu-stana-shef-.129456.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2018_12/thumb/00129456.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/atanas-kolev-zaryaza-mariya-ilieva-krisko-mu-stana-shef-.129456.html">Атанас Колев заряза Мария Илиева, Криско му стана шеф! </a></h3>
					<p><a href="http://hotnews.bg/n/atanas-kolev-zaryaza-mariya-ilieva-krisko-mu-stana-shef-.129456.html">Криско се вживял в ролята на руската звезда Тимати</a></p>
				</div>				
			</div>
					</div>
		<!-- end one_story_box_holder left -->
		
		<!-- begin all_stories_box right -->					
		<div class="all_stories_box links_list">
			<div class="ul_wrapper">
				<ul>
										<li value="1" class="active"><a href="http://hotnews.bg/n/atanas-kolev-uhazhva-povuzrastnata-mira-dobreva.132425.html">Атанас Колев ухажва по-възрастната Мира Добрева</a></li>
										<li value="2"><a href="http://hotnews.bg/n/mariya-ilieva-otvorila-v-seksa-nasko-kolev.132317.html">Мария Илиева отворила в секса Наско Колев</a></li>
										<li value="3"><a href="http://hotnews.bg/n/atanas-kolev-zaryaza-mariya-ilieva-krisko-mu-stana-shef-.129456.html">Атанас Колев заряза Мария Илиева, Криско му стана шеф! </a></li>
									</ul>
			</div>
		</div>
		<!-- end all_stories_box right -->
	</div>
	<div class="lr_shadow lr_shadow_margin"></div>
	
	<script type="text/javascript">
		function init_ver_tabs_switcher() {
			$('.vertical_tab_switcher .links_list ul li').hover(function(){
				$('.vertical_tab_switcher .links_list ul li').removeClass('active');
				$(this).addClass('active');
				$('.vertical_tab_switcher .show_one_link_box .show_one').hide();
				var koi_tab = $(this).attr('value');
				$('.vertical_tab_switcher .show_one_link_box .count_' + koi_tab).show();
			});
		}
		init_ver_tabs_switcher();
	</script>
	
		
	
<a name="more_pics"></a>
<h2 class="lc_row_header">Галерии</h2>
<div class="holder related_galleries">
	<div class="box_holder clearfix">
		<span class="tl_w"></span>
		<span class="tr_w"></span>
		<span class="bl_w"></span>
		<span class="br_w"></span>
		<a href="http://hotnews.bg/img/2764/53131.html#photo">
			<img src="http://hotnews.bg/uploads/gallery/2764/thumbs/000053131d349366f0c11.jpg" class="head" />
		</a>
		<div class="gallery_info">
			<h3 class="box_title"><a href="http://hotnews.bg/img/2764/53131.html#photo" class="box_over">Джена и Джино</a></h3>
			<div class="stats_box clearfix">
				<img src="http://hotnews.bg/images/p_icon_20_15.png" width="20" height="15" />
				<span class="pics_count"></span>							
				5 снимки в галерията
			</div>
			<div class="clearfix"></div>
		</div>  
	</div>
	<div class="clearfix"></div>
</div>
<div class="holder related_galleries last">
	<div class="box_holder clearfix">
		<span class="tl_w"></span>
		<span class="tr_w"></span>
		<span class="bl_w"></span>
		<span class="br_w"></span>
		<a href="http://hotnews.bg/img/2697/52301.html#photo">
			<img src="http://hotnews.bg/uploads/gallery/2697/thumbs/000052301VENZY.jpg" class="head" />
		</a>
		<div class="gallery_info">
			<h3 class="box_title"><a href="http://hotnews.bg/img/2697/52301.html#photo" class="box_over">The Voice покори и морето</a></h3>
			<div class="stats_box clearfix">
				<img src="http://hotnews.bg/images/p_icon_20_15.png" width="20" height="15" />
				<span class="pics_count"></span>							
				37 снимки в галерията
			</div>
			<div class="clearfix"></div>
		</div>  
	</div>
	<div class="clearfix"></div>
</div>
<div class="holder related_galleries">
	<div class="box_holder clearfix">
		<span class="tl_w"></span>
		<span class="tr_w"></span>
		<span class="bl_w"></span>
		<span class="br_w"></span>
		<a href="http://hotnews.bg/img/2680/52036.html#photo">
			<img src="http://hotnews.bg/uploads/gallery/2680/thumbs/000052036_MG_1041.JPG.jpg" class="head" />
		</a>
		<div class="gallery_info">
			<h3 class="box_title"><a href="http://hotnews.bg/img/2680/52036.html#photo" class="box_over">25 000 пловдивчани изригнаха с The Voice  </a></h3>
			<div class="stats_box clearfix">
				<img src="http://hotnews.bg/images/p_icon_20_15.png" width="20" height="15" />
				<span class="pics_count"></span>							
				49 снимки в галерията
			</div>
			<div class="clearfix"></div>
		</div>  
	</div>
	<div class="clearfix"></div>
</div>



<div class="clearfix"></div>

<!-- begin facebook comments -->
<h2 class="lc_row_header"><a name="comments">Коментари</a></h2>
<div class="fb_comments_box"> 
    <fb:comments href="http://hotnews.bg/n/vizhte-koledata-na-zvezdite-snimki.133471.html" num_posts="10" width="620">
    </fb:comments>
</div>
<!-- end facebook comments --><!-- begin grand comments box -->
<div class="grand_comments_box">
	<div class="comm_counter">
        <a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
        <img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" alt="" /><span class="comm_count">0</span>
    </div>
    
	
    <div class="clearfix"></div>
</div>
<!-- end grand comments box --><!-- begin add_comment_box --><h2 class="lc_row_header"><a name="add_comment">Добави коментар</a></h2>
<div class="ac_box">
    <span class="tl_w"></span>
    <span class="tr_w"></span>
    <span class="bl_w"></span>
    <span class="br_w"></span>
    <div class="comment_box_divider">
        <div class="ac_left">
            Екипът на <b>Hotnews.bg</b>
            Ви благодари, че използвате кирилица за вашите коментари. 
            В случай, че коментарът Ви съдържа нецензурни квалификации и лични нападки или обиди на расова, сексуална, 
            етническа или верска основа, той ще бъде изтрит от модератора на сайта.
        </div>
        <!--begin form-->
		<a name="add_comment"></a>
        <form action="#comments" method="post" class="ac_right">
            <label for="ac_name" class="ac_name_label">Име:</label>
            <input type="text" id="ac_name" name="author" required />
            <label for="nothing" class="ac_comment_label" id="tocomment" style="display: none;">
            </label>
            <label for="ac_comment" class="ac_comment_label">Коментар:</label>
            <textarea id="ac_comment" name="comment" required></textarea>
            <input type="hidden" id="ac_ans" name="ac_ans" />
            <div class="round_btn_28 ac_submit">
                <input type="submit" value="Изпрати" class="ac_submit" /><span></span>
            </div>
        </form>
        <!--end form-->
        <div class="clearfix">
        </div>
    </div>
    <!--end results-->
    
    <script type="text/javascript">
        $(document).ready(function(){
            $('.leftside_poll li').click(function(){
                $('.leftside_poll li').removeClass('radio_checked');
                $(this).addClass('radio_checked');
            });
        });
    </script> 
    <div class="clearfix">
    </div>
</div>
<div class="lr_shadow lr_shadow_margin">
</div>
<!-- end add_comment_box -->
		
									
	</div>				
	<!-- end left_column -->

    <!--begin right_column -->
<div id="right_column">
	<div class="banner">
		<div id="adoceansportalbgkalgojejeo"></div>
		
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, MSKey_bg.HotNews.bg.All Pages.Adv Box Rigth Column */
		ado.slave('adoceansportalbgkalgojejeo', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
		</script>
		
	</div>
    <!-- begin banner--><div class="banner"><!-- /26641721/hotnews.bg_300x250_top --><div id="div-gpt-ad-1544608786669-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1544608786669-0"); });</script></div></div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/hot">Hot</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_hot" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/kristin-smenya-tsitsite-s-oshte-pogolemi.133475.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_52/p1_icon/00133475.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_52/thumb/00133475.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kristin-smenya-tsitsite-s-oshte-pogolemi.133475.html">Кристин сменя циците с още по-големи</a></h3>
                    <p>Каменова за последен път се показа с предните си гърди</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kali-bez-sutien-za-koleda.133466.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_52/p1_icon/00133466.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_52/thumb/00133466.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kali-bez-sutien-za-koleda.133466.html">Кали без сутиен за Коледа</a></h3>
                    <p>Певицата пусна втора провокативна снимка

</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kristina-mileva-provokira-v-chetvorka-s-kyurpanov.133433.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_51/p1_icon/00133433.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_51/thumb/00133433.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kristina-mileva-provokira-v-chetvorka-s-kyurpanov.133433.html">Кристина Милева провокира в четворка с Кюрпанов</a></h3>
                    <p>Гледайте и се учете, заяви моделката</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/hot" class="see_more">Виж още от Hot</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_hot .el').hover(function() { 
                $('#black_middle_hot .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->      <h2 class="rc_box_header"><a href="http://hotnews.bg/img/3389/71958.html#photo">Специален проект</a></h2>
  <div class="black_top special clearfix">
    <h3 class="first_header">Да оставим следи ІІІ</h3>
    <div class="round_box">
      <span class="tl_b"></span>
      <span class="tr_b"></span>
      <span class="bl"></span>
      <span class="br"></span>
     
      <div class="slider_container js-slider">
        <ul>
                    <li><a href="http://hotnews.bg/img/3389/71958.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071958vlado_penev_da_ostavim_sledi_III_the_godfather.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71189.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071189iva_ekimova_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71183.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071183masha_ilieva_da_ostavim_sledi_III_аa.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71089.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071089kalin_surmenov_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71088.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071088elena_petrova_kiril_efremov_da_ostavim_sledi_III_dirty_dancing.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71087.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071087kalin_veliov_da_ostavim_sledi_III_vinetu.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71086.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071086lili_ivanova_da_ostavim_sledi_III_marlene_ditrih.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71085.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071085cvetana_maneva_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71084.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071084beloslava_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                  </ul>
      </div>

      <div class="controls js-controls">
        <a class="prev" data-dir="prev" href="">назад</a>
        <a class="next" data-dir="next" href="">напред</a>
      </div>

  <!--<p>SMS на номер 17 777 с текст DMS KAUZA</p>-->
      
      <a href="http://hotnews.bg/img/3389/71958.html#photo" class="see_more">Виж още</a>
      <div class="clearfix"></div>
    </div>
  </div>
  <div class="right_box_shadow shadow_margin"></div>
  <script type="text/javascript" src="http://hotnews.bg/javascript/slider.js"></script>
    <!-- begin banner--><div class="banner"><!-- /21743377551/hotnews.bg_300x250__bottom --><div id="div-gpt-ad-1544608786669-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1544609395792-0"); });</script></div></div><!-- end banner-->      <h2 class="rc_box_header"><span>Новини</span></h2>
    <div class="black_middle clearfix">
        <div id="black_middle_" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/kajli-minoug-seksi-i-na-50.133477.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_52/p1_icon/00133477.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_52/thumb/00133477.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/kajli-minoug-seksi-i-na-50.133477.html">Кайли Миноуг секси и на 50</a></h3>
                    <p>Певицата се показа с гаджето си навръх Коледа</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/vizhte-koledata-na-zvezdite-snimki.133471.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_52/p1_icon/00133471.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_52/thumb/00133471.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/vizhte-koledata-na-zvezdite-snimki.133471.html">Вижте Коледата на звездите (Снимки)</a></h3>
                    <p>Анелия изтегли парата, Джена получи голям подарък, Гери Малкоданска и Мария Илиева показаха синовете</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/mariana-na-deo-prezhivyah-dva-aborta.133468.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_52/p1_icon/00133468.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_52/thumb/00133468.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/mariana-na-deo-prezhivyah-dva-aborta.133468.html">Мариана на Део: Преживях два аборта</a></h3>
                    <p>Красивата мулатка страдала от вроден проблем, за който дори не предполагала

</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/venelin-kondakov-idvat-pri-men-sus-snimki-na-nikoleta.133411.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_51/p1_icon/00133411.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_51/thumb/00133411.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/venelin-kondakov-idvat-pri-men-sus-snimki-na-nikoleta.133411.html">Венелин Кондаков: Идват при мен със снимки на Николета</a></h3>
                    <p>Голяма част от момичетата предпочитат стилни и женствени прически </p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/maskirani-s-nozh-napadnaha-fiki-storaro.133458.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_51/p1_icon/00133458.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_51/thumb/00133458.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/maskirani-s-nozh-napadnaha-fiki-storaro.133458.html">Маскирани с нож нападнаха Фики Стораро</a></h3>
                    <p>Певецът благодари на полицаите за бързата реакция</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kude-se-skriha-zvezdite-predi-koleda-.133455.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_51/p1_icon/00133455.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_51/thumb/00133455.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/kude-se-skriha-zvezdite-predi-koleda-.133455.html">Къде се скриха звездите преди Коледа? </a></h3>
                    <p>По традиция известните българи предпочетоха топли и екзотични дестинации</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/galena-prez-sulzi-spodeli-poslednite-dumi-na-bashta-si.133445.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_51/p1_icon/00133445.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_51/thumb/00133445.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/galena-prez-sulzi-spodeli-poslednite-dumi-na-bashta-si.133445.html">Галена през сълзи сподели последните думи на баща си</a></h3>
                    <p>Певицата загуби родителя си през септември тази година

</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/plemennikut-na-gala-razstrelyan-ot-politsaj.133442.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_51/p1_icon/00133442.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_51/thumb/00133442.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/plemennikut-na-gala-razstrelyan-ot-politsaj.133442.html">Племенникът на Гала разстрелян от полицай</a></h3>
                    <p>Момчето тръгнало да бяга от силите на реда след шур купон </p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kardi-bi-zahvurli-buket-za-15-000-dolara.133434.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_51/p1_icon/00133434.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_51/thumb/00133434.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/kardi-bi-zahvurli-buket-za-15-000-dolara.133434.html">Карди Би захвърли букет за 15 000 долара</a></h3>
                    <p>Бившият й се опита да си я върне</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/reni-skochi-pak-na-ambitsioznata-preslava.133431.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_51/p1_icon/00133431.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_51/thumb/00133431.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/reni-skochi-pak-na-ambitsioznata-preslava.133431.html">Рени скочи пак на амбициозната Преслава</a></h3>
                    <p>Легендата във фолка обидена от желанието на младата майка да бъде все първа

</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/viktoriya-bekum-falira.133423.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_51/p1_icon/00133423.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_51/thumb/00133423.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/viktoriya-bekum-falira.133423.html">Виктория Бекъм фалира</a></h3>
                    <p>Само за година модния й бранд е загубил над 11 милиона евро</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/pishten-kupon-za-vnuk-1-na-dogan-snimki---.133420.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_51/p1_icon/00133420.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_51/thumb/00133420.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/pishten-kupon-za-vnuk-1-na-dogan-snimki---.133420.html">Пищен купон за внук №1 на Доган (Снимки)   </a></h3>
                    <p>100 гости вдигнаха наздравица </p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/dzhena-s-nasko-sme-bili-zaedno-i-v-predishen-zhivot.133403.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_51/p1_icon/00133403.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_51/thumb/00133403.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/dzhena-s-nasko-sme-bili-zaedno-i-v-predishen-zhivot.133403.html">Джена: С Наско сме били заедно и в предишен живот</a></h3>
                    <p>Почитателката на Петър Дънов вярва в прераждането</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/gurkova-s-obet-za-mulchanie.133394.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_51/p1_icon/00133394.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_51/thumb/00133394.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/gurkova-s-obet-za-mulchanie.133394.html">Гуркова с обет за мълчание</a></h3>
                    <p>"Не ми се говори", категорична е Мис България</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/emiliya-otkaza-da-raboti-po-praznitsite.133393.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_51/p1_icon/00133393.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_51/thumb/00133393.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/emiliya-otkaza-da-raboti-po-praznitsite.133393.html">Емилия отказа да работи по празниците</a></h3>
                    <p>За втори път в живота си младата булка няма да пее на Нова година</p>
                </div>
	                  </div>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
    
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_ .el').hover(function() { 
                $('#black_middle_ .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
        	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/rialiti">Тв и Риалити</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_rialiti" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/geri-malkodanska-i-nikol-stankulova-se-boryat-za-majka-na-godina.133464.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_52/p1_icon/00133464.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_52/thumb/00133464.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/geri-malkodanska-i-nikol-stankulova-se-boryat-za-majka-na-godina.133464.html">Гери Малкоданска и Никол Станкулова се борят за майка на година</a></h3>
                    <p>Ожесточена надпревара и при светска двойна годината</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/4magic-s-nov-hit.133452.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_51/p1_icon/00133452.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_51/thumb/00133452.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/4magic-s-nov-hit.133452.html">4Magic с нов хит</a></h3>
                    <p>Работят отново с румънски хит мейкър</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/dzhaferovich-si-prisadi-kosa.133450.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_51/p1_icon/00133450.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_51/thumb/00133450.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/dzhaferovich-si-prisadi-kosa.133450.html">Джаферович си присади коса</a></h3>
                    <p>Жена му Евгения го насърчила за интервенцията</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/rialiti" class="see_more">Виж още от Тв и Риалити</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_rialiti .el').hover(function() { 
                $('#black_middle_rialiti .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    <!-- begin banner--><div class="banner">


	<!-- /21743377551/hotnews.bg_300x250_bottom -->
	<div id='div-gpt-ad-3'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-3'); });
	</script>
	</div>
	

</div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/izdynki">Издънки</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_izdynki" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/miro-se-napi-i-si-otryaza-bradata.133469.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_52/p1_icon/00133469.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_52/thumb/00133469.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/miro-se-napi-i-si-otryaza-bradata.133469.html">Миро се напи и си отряза брадата</a></h3>
                    <p>Певецът гостува на тъста си в Перник</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/eto-ya-drugata-strana-na-tita.133461.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_51/p1_icon/00133461.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_51/thumb/00133461.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/eto-ya-drugata-strana-na-tita.133461.html">Ето я другата страна на Тита</a></h3>
                    <p>Певицата се увлича по тайни ритуали и източни практики</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/ani-salich-izbuhna-sreshtu-poredna-luzha.133419.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_51/p1_icon/00133419.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_51/thumb/00133419.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/ani-salich-izbuhna-sreshtu-poredna-luzha.133419.html">Ани Салич избухна срещу поредна лъжа</a></h3>
                    <p>Новинарката щастлива като водеща и майка</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/izdynki" class="see_more">Виж още от Издънки</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_izdynki .el').hover(function() { 
                $('#black_middle_izdynki .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/kultura">Култура</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_kultura" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/izmamna-realnost-samo-s-edna-prozhektsiya.133463.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_51/p1_icon/00133463.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_51/thumb/00133463.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/izmamna-realnost-samo-s-edna-prozhektsiya.133463.html">"Измамна реалност" само с една прожекция</a></h3>
                    <p>Филмът на журналиста Стойчо Керев с премиера в зала 1 на НДК</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/10-leva-za-bilet-v-teatura-na-armiyata.133446.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_51/p1_icon/00133446.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_51/thumb/00133446.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/10-leva-za-bilet-v-teatura-na-armiyata.133446.html">10 лева за билет в театъра на армията</a></h3>
                    <p>Вижте датите, когато ще можете да ги купите</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/nagradiha-veneta-rajkova-zaedno-s-vladimir-zarev-i-alek-popov-.133405.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_51/p1_icon/00133405.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_51/thumb/00133405.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/nagradiha-veneta-rajkova-zaedno-s-vladimir-zarev-i-alek-popov-.133405.html">Наградиха Венета Райкова заедно с Владимир Зарев и Алек Попов </a></h3>
                    <p>Столичната библиотека отличи най-четените писатели за пета поредна година</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/kultura" class="see_more">Виж още от Култура</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_kultura .el').hover(function() { 
                $('#black_middle_kultura .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->            	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/fashionista">Fashionista</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_fashionista" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/nora-shopova-predstavi-novite-zvezdi-na-ivet-feshun-.133456.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_51/p1_icon/00133456.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_51/thumb/00133456.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/nora-shopova-predstavi-novite-zvezdi-na-ivet-feshun-.133456.html">Нора Шопова представи новите звезди на "Ивет фешън" </a></h3>
                    <p>Догодина модната агенция става на 25 години</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/zashto-bg-zvezdi-se-snimaha-v-ednakvi-teniski.133443.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_51/p1_icon/00133443.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_51/thumb/00133443.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/zashto-bg-zvezdi-se-snimaha-v-ednakvi-teniski.133443.html">Защо БГ звезди се снимаха в еднакви тениски</a></h3>
                    <p>Най-известните българи се показа от различни места по света</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/nina-dobrev-kato-fitnes-ikona.133440.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_51/p1_icon/00133440.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_51/thumb/00133440.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/nina-dobrev-kato-fitnes-ikona.133440.html">Нина Добрев като фитнес икона</a></h3>
                    <p>Българката позира на корицата на Women's Health</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/fashionista" class="see_more">Виж още от Fashionista</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_fashionista .el').hover(function() { 
                $('#black_middle_fashionista .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    </div><!-- right col -->    <div class="clearfix"></div>
</div>
<!-- end content -->
		<!--begin footer-->
		<div id="top_footer_holder">
			<div id="top_footer" class="clearfix">
				<div class="logo_rights">
					<p>Copyright <a href="http://hotnews.bg/"><b>Hotnews.bg</b></a> &copy; 2007 - 2018 <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a> <br />All Rights Reserved.</p>
				</div>
				<div class="links clearfix">
					<div class="top">
												<a href="http://hotnews.bg/static/contacts">Контакти</a>|												<a href="http://hotnews.bg/static/privacy-policy">Лични данни</a>|												<a href="http://corp.sportal.bg/bg/prices/hotnews.bg">Реклама</a>											</div>
					<div class="bottom clearfix">
						<a href="http://hotnews.bg/mobi" class="m_link">Към мобилната версия</a>
						<a href="http://hotnews.bg/mobi" target="_blank" class="mobi"></a>
						<div class="social">
							<a href="http://hotnews.bg/rss.php/" target="_blank" class="rss"></a>
							<a href="https://www.facebook.com/hotnews.bg" target="_blank" class="fb"></a>
							<a href="https://twitter.com/#!/HotNewsbg" target="_blank" class="tw"></a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div id="footer_holder">
			<div id="footer">
				<p>Този сайт е собственост на <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a>. Всички права са запазени.</p>
				<a href="http://corp.sportal.bg/bg" class="msk" target="blank"></a>
				<div class="nav_sites">
					<a href="http://www.sportal.bg/" id="img_01" class="no_margin" target="_blank">Sportal.bg
					<img src="http://hotnews.bg/images/footer/sportal.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/sportal_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/sportal.png')" width="85" height="124" alt="Sportal.bg" /></a>
					<a href="http://www.novini.bg/" id="img_02" target="_blank">Novini.bg
					<img src="http://hotnews.bg/images/footer/novini.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/novini_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/novini.png')" width="85" height="124" alt="Novini.bg" /></a>
					<a href="http://woman.hotnews.bg/" id="img_03" target="_blank">Woman.bg
					<img src="http://hotnews.bg/images/footer/woman.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/woman_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/woman.png')" width="85" height="124" alt="Woman.bg" /></a>
					<a href="http://topcars.bg/" id="img_04" target="_blank">Topcars.bg
					<img src="http://hotnews.bg/images/footer/topcars.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/topcars_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/topcars.png')" width="85" height="124" alt="Topcars.bg" /></a>
					<a href="http://formula1.sportal.bg/" id="img_05" target="_blank">Formula1.bg
					<img src="http://hotnews.bg/images/footer/formula1.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/formula1_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/formula1.png')" width="85" height="124" alt="Formula1.bg" /></a>
					<a href="http://profit.bg/" id="img_06" target="_blank">Profit.bg
					<img src="http://hotnews.bg/images/footer/profit.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/profit_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/profit.png')" width="85" height="124" alt="Profit.bg" /></a>
					<a href="http://insurance.profit.bg/" id="img_07" target="_blank">Insurance.bg
					<img src="http://hotnews.bg/images/footer/insurance.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/insurance_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/insurance.png')" width="85" height="124" alt="Insurance.bg" /></a>
					<a href="http://www.chastite.bg/" id="img_08" target="_blank">Chastite.bg
					<img src="http://hotnews.bg/images/footer/chastite.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/chastite_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/chastite.png')" width="85" height="124" alt="Top.bg" /></a>
					<a href="http://gsm.bg/" id="img_09" target="_blank">Gsm.bg
					<img src="http://hotnews.bg/images/footer/gsm.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/gsm_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/gsm.png')" width="85" height="124" alt="Gsm.bg" /></a>
				</div>
			</div>
		</div>
		<!--end footer-->
		
		
<!-- (C)2000-2014 Gemius SA - gemiusAudience / hotnews.bg / HotNews -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B9NATebph7YqpXuq0iqqHHa4TKk1S0Rf.362hN.sIz..v7';
var pp_gemius_dnt = 1;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		

		
		<div id="bg_banner"></div>
<div class="spd-overlay">
        <div class="spd">
            <div class="spd-header">
                <h1 class="spd-header__title">Вашите лични данни</h1>
            </div>
            <div class="spd-content">
                <p class="spd-text">
                    Ние събираме и обработваме Вашите лични данни.
                </p>

                <p class="spd-text">
                    За осигуряване на правата ви по GDPR, молим за Вашето съгласие.
                </p>

                <p class="spd-text">
                    Ще използваме данните за осигуряване на по-доброто Ви преживяване на нашите сайтове.
                </p>

                <p class="spd-text">
                    Ако натиснете бутона
                    <span class="spd-text--italic">Приемам всички</span>, ще дадете съгласието си на нас и на всички трети страни, описани детайлно в
                    <a href="http://hotnews.bg/static/privacy-policy#privacy" class="spd-text__link spd-predefined-link">Политиката за поверителност</a> и
                    <a href="http://hotnews.bg/static/privacy-policy#cookies" class="spd-text__link spd-predefined-link">Политиката за бисквитките</a>.
                </p>

                <p class="spd-text">
                    <a href="http://hotnews.bg/static/privacy-policy#gdpr" class="spd-text__link spd-predefined-link">
                        Защо е необходимо моето съгласие?
                    </a>
                </p>

            </div>

            <div class="spd-footer">

                <a id="spd-settings" href="http://hotnews.bg/static/privacy-policy#settings" class="spd-footer__btn spd-predefined-link">
                    Настройки
                </a>

                <button id="spd-submit" class="spd-footer__btn spd-footer__btn--accent" type="button">
                    Приемам всички
                </button>

            </div>

        </div>
    </div>
	</body>
</html>