<!DOCTYPE HTML>
<html>
	<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Защо канадска порнозвезда се самоуби?</title>
    <meta http-equiv="Content-Language" content="bg" />
    <meta name="description" content="Август Еймс е била на 23 години" />
    <meta name="keywords" content="секси, порно, Август Еймс, Мерседес Грабовски, порнозвезда" />
		<link rel="stylesheet" href="http://hotnews.bg/css/default.css">
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="css/iehacks.css" /><![endif]-->
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery-1.5.1.min.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/functions.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/swfobject.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/custom-form-elements.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery.jcarousel.js"></script>
		<link rel="stylesheet" type="text/css" href="http://hotnews.bg/css/skin.css" />
    <link rel="shortcut icon" href="http://hotnews.bg/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS емисия - водещите светски новини и клюки в Hotnews.bg" href="http://hotnews.bg/rss.php" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спечели ме" href="http://hotnews.bg/rss.php?type=44" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездна еволюция" href="http://hotnews.bg/rss.php?type=42" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездите" href="http://hotnews.bg/rss.php?type=1" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - На микрофона" href="http://hotnews.bg/rss.php?type=11" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hollywood" href="http://hotnews.bg/rss.php?type=7" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Фолк" href="http://hotnews.bg/rss.php?type=6" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Тв и Риалити" href="http://hotnews.bg/rss.php?type=13" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Събития" href="http://hotnews.bg/rss.php?type=14" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Издънки" href="http://hotnews.bg/rss.php?type=15" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Fashionista" href="http://hotnews.bg/rss.php?type=16" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hot" href="http://hotnews.bg/rss.php?type=18" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Криминално" href="http://hotnews.bg/rss.php?type=20" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Top stories" href="http://hotnews.bg/rss.php?type=8" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Любопитно" href="http://hotnews.bg/rss.php?type=2" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спорт" href="http://hotnews.bg/rss.php?type=19" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Интимно" href="http://hotnews.bg/rss.php?type=4" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Съдби" href="http://hotnews.bg/rss.php?type=5" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Култура" href="http://hotnews.bg/rss.php?type=12" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Скандално" href="http://hotnews.bg/rss.php?type=41" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Да си говорим за... любов" href="http://hotnews.bg/rss.php?type=43" />
    		<meta property="fb:admins" content="1134438909,697024757"/>
		<meta property="fb:app_id" content="186432601411095"/>
		
		        
        <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-3118912-1', 'hotnews.bg');
          ga('set', 'Category', 'Любопитно');
          ga('send', 'pageview');
          setTimeout("ga('send', 'event', '15_seconds', 'read')", 15000);

        </script>

        <script type="text/javascript" src="http://sportalbg.adocean.pl/files/js/ado.js"></script>
        <script type="text/javascript">
        /* (c)AdOcean 2003-2012 */
        	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        	ado.config({mode: "old", xml: false, characterEncoding: true});
        	ado.preview({enabled: true, emiter: "sportalbg.adocean.pl", id: "Tlhcq8ZLnZQS5vlV6SjLMdF4L113E07H8xPECmHt21r.t7"});
        </script>
        <!-- start master -->
        <script type="text/javascript">
        /* (c)AdOcean 2003-2012, MASTER: MSKey_bg.HotNews.bg.All Pages */
        ado.master({id: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7', server: 'sportalbg.adocean.pl',  vars: {category: "2", article: "126772"} });
        </script>
        <!--  end master  -->
        
	<script type="text/javascript">
	var SITE_URL   = "http://hotnews.bg/";
	var STATIC_URL = "http://hotnews.bg/";
	</script>

	
	<script type="text/javascript">
		$(document).bind("copy", function () {
                var selection = window.getSelection();
                var pagelink = "</br></br>Прочети повече на: " + document.location.href;
                if (window.clipboardData) { // Internet Explorer
                    var copytext = selection + pagelink;
                    window.clipboardData.setData ("Text", copytext);
                    return false;
                }
                {
                    var body_element = document.getElementsByTagName('body')[0];
                    var oldSelection = selection.getRangeAt(0);
                 // change this if you want
                    var copytext = selection + pagelink;
                    var newdiv = document.createElement('div');
                    newdiv.style.position = 'absolute';
                    newdiv.style.left = '-99999px';
                    body_element.appendChild(newdiv);
                    newdiv.innerHTML = copytext;
                    selection.selectAllChildren(newdiv);
                    window.setTimeout(function () {
                        body_element.removeChild(newdiv);
                        selection.removeAllRanges();
                        selection.addRange(oldSelection);
                    }, 0);
                }
            });
	</script>
	
	</head>
	<body>

	
		<div id="fb-root"></div>
		<script>
			
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=186432601411095";
  fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));


		</script>
	

<!-- start slave -->
<div id="adocean_top">
    <div id="adoceansportalbgynkijqphrw"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2012, MSKey_bg.HotNews.bg.All Pages.Top Header */
    ado.slave('adoceansportalbgynkijqphrw', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
    </script>
</div>
<!--  end slave  -->


		<!-- begin header -->
		<div id="header" class="clearfix">
			<div class="wrap">
				<h1 id="logo">
					<a href="http://hotnews.bg/">hotnews.bg</a>
					<!--<span>интернет портал за звездни новини</span>-->
				</h1>

				<div id="header_right">
					<div class="subdomain_buttons">
						<a href="http://woman.hotnews.bg/" class="woman" title="Електронно списание за истинската жена" target="_blank">Електронно списание за истинската жена</a>
						<a href="http://men.hotnews.bg/" class="men" title="Електронно списание за истинския мъж" target="_blank">Електронно списание за истинския мъж</a>
					</div>
					<div id="search_form">
						<form action="http://hotnews.bg/search.php" method="get" />
						<input name="q" type="text" class="search_input" />
						<input type="submit" class="search_submit" value="" />
						</form>
					</div>
				</div>

				<!-- begin menu -->
				<div id="menu">
										<a href="http://hotnews.bg/" id="menu_1">Начало</a>
										<a href="http://hotnews.bg/n/zvezdite" id="menu_2">Звездите</a>
										<a href="http://hotnews.bg/n/top-stories" id="menu_3">Top stories</a>
										<a href="http://hotnews.bg/n/lubopitno" id="menu_4" class="active">Любопитно</a>
										<a href="http://hotnews.bg/n/sport" id="menu_5">Спорт</a>
										<a href="http://hotnews.bg/n/intimno" id="menu_6">Интимно</a>
										<a href="http://hotnews.bg/n/sydbi" id="menu_7">Съдби</a>
										<a href="http://hotnews.bg/n/kultura" id="menu_8">Култура</a>
										<a href="http://hotnews.bg/laugh" id="menu_9">Смях</a>
										<a href="http://hotnews.bg/galleries" id="menu_10">Фотогалерия</a>
										<a href="http://hotnews.bg/videos" id="menu_11">hotTV</a>
										<a href="http://hotnews.bg/n/love" id="menu_12">Да си говорим за... любов</a>
									</div>
								<div id="drop_downs_holder">
					<div class="drop_down">
												<a href="http://hotnews.bg/n/specheli">Спечели ме</a>
												<a href="http://hotnews.bg/n/rialiti">Тв и Риалити</a>
												<a href="http://hotnews.bg/n/sybitiq">Събития</a>
												<a href="http://hotnews.bg/n/fashionista">Fashionista</a>
											</div>
				</div>
																				<div id="megaboard"><!-- start slave -->
<div id="adoceansportalbgmlqpjkjnkk"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgmlqpjkjnkk', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div>
			</div>
		</div>
		<!-- end header -->

<!-- begin content -->
<div id="content">
	<!-- begin left_column -->
	<div id="left_column">
	<!-- begin open_news_holder -->
				<div id="open_news_holder" class="clearfix">
					<!-- begin top_right_corner -->
					<div class="top_right">
						<div class="send_print">
							<a title="разпечатай" href="javascript: printNews('single_news');" class="print">разпечатай</a>
							<a title="изпрати" href="javascript: window.open('http://hotnews.bg/send_item.php?type=1&id=126772', 'news_id' ,'resizeble=no, width=380, height=320, left=10, top=10')" class="send">Изпрати</a>
						</div>
						<img src="http://hotnews.bg/uploads/news/2017_49/p1/00126772.jpg" class="border" />
						<div class="shadow_292"></div>
												<div class="more_pics clearfix">
							<a href="#more_pics">Виж още снимки
								<img src="http://hotnews.bg/images/pics_icon.png" width="33" height="25" alt="" />
							</a>
							<span>779</span>
						</div>
												<div class="socials_box">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/zashto-kanadska-pornozvezda-se-samoubi.126772.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/zashto-kanadska-pornozvezda-se-samoubi.126772.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/zashto-kanadska-pornozvezda-se-samoubi.126772.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/zashto-kanadska-pornozvezda-se-samoubi.126772.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					</div>
					<!-- end top_right_corner -->

					<!-- begin news description -->
					<div class="description">
						<!--header-->
						<div class="desc_header">
							<div id="breadcrumb">
			                    <a href="http://hotnews.bg/n/lubopitno">Любопитно</a>
																							</div>
							<h2 id="single_news_title"><span>Защо канадска порнозвезда се самоуби?</span></h2>
							<div class="data">07 декември 2017 | 11:45</div>
							<div class="stats_box">
								<div class="comments">
									<a href="#add_comment" class="icon_box" title="Към коментарите">Коментари</a>
									<div class="count">0<span class="bubble_tail"></span></div>
								</div>
								<div class="views">
									<div  class="icon_box">Прочетена</div>
									<div class="count">450<span class="bubble_tail"></span></div>
								</div>
								<div class="clearfix">&nbsp;</div>
							</div>
						</div>
						<!--header-->
						<!--content-->
						<div class="desc_content" id="single_news">
							<p>
	<strong><a href="http://hotnews.bg/n/plejmejtka-vzrivi-surbiya-sus-seksi-tants.126770.html" target="_blank">Канадската порнозвезда</a> Мерседес Грабовски, известна под псевдонима Август Еймс (August Ames), се е самоубила на 23 години, съобщава Hollywood Life.<br />
	</strong></p>
<p>
	Приятели на порноактрисата са разказали пред изданието, че тя е била подложена на тормоз в мрежата след като отказва да се снима в сцена с актьор, участващ в хомосексуални филми за възрастни. Август Еймс веднага била обвинена в хомофобия, но тя отвърнала като напомнила, че се е снимала и в порнофилми с лесбийки.</p>
<p>
	Също така Грабовски посочила, че много момичета в порнобизнеса се опитват да избегнат контактите с мъже актьори, които участват във филми за възрастни със сцени на еднополова любов.</p>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
	<div style="padding:8px;">
		<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:55.925925925925924% 0; text-align:center; width:100%;">
			<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">
				&nbsp;</div>
		</div>
		<p style=" margin:8px 0 0 0; padding:0 4px;">
			<a href="https://www.instagram.com/p/Bb0HI2gA5hR/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">unicorn alien makeup+glittery hair</a></p>
		<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
			A post shared by August Ames (@msmaplefever) on <time datetime="2017-11-22T22:26:46+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Nov 22, 2017 at 2:26pm PS</time></p>
	</div>
</blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script><p style="text-align: center;">
	&nbsp;</p>
<p>
	Съпругът на Грабовски потвърдил смъртта на актрисата, пише &quot;Сън&quot;. През четиригодишната си кариера тя успява да се снима в повече от 270 филма, като печели няколко награди на AVN Awards, връчвани за постижения в създаването на порнофилми, припомня blitz.bg</p>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
	<div style="padding:8px;">
		<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.5% 0; text-align:center; width:100%;">
			<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">
				&nbsp;</div>
		</div>
		<p style=" margin:8px 0 0 0; padding:0 4px;">
			<a href="https://www.instagram.com/p/BcO5Bm9goXT/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">just trying to get likes tbh, inspirational quotes next to tittie pics are sooooooooooo annoying #allnaturalboobs #suckingin #normalchickjustlikeyou #canadianbabes #mapletitsmcgee #augustames #Augustamesxxx #tannedgirls</a></p>
		<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
			A post shared by August Ames (@msmaplefever) on <time datetime="2017-12-03T08:02:56+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Dec 3, 2017 at 12:02am PST</time></p>
	</div>
</blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
						</div>
						<!--content-->
					</div>
					<!-- end news description -->
				</div>
<!-- end open_news_holder -->


<!-- begin author_box -->
				<div class="news_author">
					<a name="more_pics"></a>
					<div class="author_thumb">
						<img src="http://hotnews.bg/uploads/user_avatar/2.jpg" />
					</div>
					<div class="autor_text">
					 <p>Автор / Източник:</p>
					 <h3>HotNews.bg</h3>
					</div>
					<div class="clearfix"></div>
				</div>
<!-- end author_box -->

<!-- begin tags and more from gallery -->
<div class="tags_more clearfix">
          <h2 class="lc_row_header"><a href="#">Етикети</a></h2>
		  <div class="tags_holder">
            <span class="tl_w"></span>
			<span class="tr_w"></span>
            <span class="bl_w"></span>
			<span class="br_w"></span>
			<a href="http://hotnews.bg/tags/секси.html">секси</a>, &#32;<a href="http://hotnews.bg/tags/порно.html">порно</a>, &#32;<a href="http://hotnews.bg/tags/Август Еймс.html">Август Еймс</a>, &#32;<a href="http://hotnews.bg/tags/Мерседес Грабовски.html">Мерседес Грабовски</a>, &#32;<a href="http://hotnews.bg/tags/порнозвезда.html">порнозвезда</a>   
			<div class="clearfix"></div>			
          </div> 
		  		           
		<div class="clearfix"></div>				  			
</div>
<!-- end tags and more from gallery -->

<!-- begin all socials band + comment anchor -->
				<div class="social_comment">
					<div class="socials_box_670">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/zashto-kanadska-pornozvezda-se-samoubi.126772.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/zashto-kanadska-pornozvezda-se-samoubi.126772.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/zashto-kanadska-pornozvezda-se-samoubi.126772.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/zashto-kanadska-pornozvezda-se-samoubi.126772.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					<div class="comm_counter">
						<a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
						<img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" /><span class="comm_count">0</span>
					</div>
				</div>			
<!-- end all socials band + comment anchor -->
			

<!-- begin banner_670 -->
	<div class="banner_670">
		<!-- start slave -->
<div id="adoceansportalbgqielniohwe"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgqielniohwe', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
					
	</div>			
	<!-- end banner_670 -->				
	<div id="tr_wide_tabs"><div class="bottom_right_corner"><ul class="tabs_head"></ul><div class="wide_tab active" id="tab_1"><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/frantsuzite-stanaha-za-smyah.3916.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003916.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/frantsuzite-stanaha-za-smyah.3916.html" target="_blank">Французите станаха за смях</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/koj-shte-vzeme-titlata-predi-finala%3f.3889.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003889.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/koj-shte-vzeme-titlata-predi-finala%3f.3889.html" target="_blank">Кой ще вземе титлата преди финала?</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/mis-frantsiya-2015-vuzhishtavam-se-na-natsionalite.3877.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003877.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/mis-frantsiya-2015-vuzhishtavam-se-na-natsionalite.3877.html" target="_blank">Мис Франция 2015: Възхищавам се на националите!</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/ronaldo-ima-strah-ot-seriozni-vruzki-snimki.3865.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003865.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/ronaldo-ima-strah-ot-seriozni-vruzki-snimki.3865.html" target="_blank">Роналдо има страх от сериозни връзки (СНИМКИ)</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/kokorin-se-izvini-za-gafa-v-monte-karlo-%28video%29.3868.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003868.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/kokorin-se-izvini-za-gafa-v-monte-karlo-%28video%29.3868.html" target="_blank">Кокорин се извини за гафа в Монте Карло (видео)</a></h3></div><div class="tab_box"><a class="box_over show_border" href="http://euro2016.sportal.bg/bulevard/te-iskat-ronaldo-da-se-provali-%28galeriya%29.3860.html" target="_blank"><img width="198" height="111" src="http://euro2016.sportal.bg/static/uploads/news/2016-07/main/00003860.jpg"></a><h3 class="box_title"><a class="box_over" href="http://euro2016.sportal.bg/bulevard/te-iskat-ronaldo-da-se-provali-%28galeriya%29.3860.html" target="_blank">Те искат Роналдо да се провали (галерия)</a></h3></div><div class="clearfix"></div></div></div></div>		<h2 class="lc_row_header">Свързани новини</h2>
	<div id="top_stories_row" class="stories_box vertical_tab_switcher clearfix">
		<!-- begin one_story_box_holder left -->
		<div class="show_one_link_box">
						<div class="one_story_box show_one count_1" style="display: block;">
				<a href="http://hotnews.bg/n/AnnDzhi-v-rolyata-na-Snezhanka.18068.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2010_01/thumb/00018068.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/AnnDzhi-v-rolyata-na-Snezhanka.18068.html">Анн-Джи в ролята на Снежанка</a></h3>
					<p><a href="http://hotnews.bg/n/AnnDzhi-v-rolyata-na-Snezhanka.18068.html">Лолитката се завърна от празничното си турне. Бъдни вечер и Коледа тя посрещна с близките си, след което...</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_2" style="display: none;">
				<a href="http://hotnews.bg/n/Dzhenifur-Lopes-oslepitelna-na-koritsata-na-ELLE.18060.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2010_01/thumb/00018060.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/Dzhenifur-Lopes-oslepitelna-na-koritsata-na-ELLE.18060.html">Дженифър Лопес ослепителна на корицата на "ELLE"</a></h3>
					<p><a href="http://hotnews.bg/n/Dzhenifur-Lopes-oslepitelna-na-koritsata-na-ELLE.18060.html">Много мъже ще въздишат по извивките на певицата Дженифър Лопес, която засне специална фотосесия за...</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_3" style="display: none;">
				<a href="http://hotnews.bg/n/Balerinite-na-Slavi-zasneha-seksi-kalendar.18056.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2010_01/thumb/00018056.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/Balerinite-na-Slavi-zasneha-seksi-kalendar.18056.html">Балерините на Слави заснеха секси календар</a></h3>
					<p><a href="http://hotnews.bg/n/Balerinite-na-Slavi-zasneha-seksi-kalendar.18056.html">Момичетата от &quot;Магаданс&quot; стояха 14 часа по бельо, докато позираха в календар за 2010 година. Луксозното...</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_4" style="display: none;">
				<a href="http://hotnews.bg/n/Dizajner-predstavi-skandalna-fotosesiya-s-uchastieto-na-Zlatka-i-Stoyan.18053.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2010_01/thumb/00018053.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/Dizajner-predstavi-skandalna-fotosesiya-s-uchastieto-na-Zlatka-i-Stoyan.18053.html">Дизайнер представи скандална фотосесия с участието на Златка и Стоян</a></h3>
					<p><a href="http://hotnews.bg/n/Dizajner-predstavi-skandalna-fotosesiya-s-uchastieto-na-Zlatka-i-Stoyan.18053.html">Провокативната си фотосесия наречена FOREVER YOUNG... за новата си колекция представи миналата вечер младия...</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_5" style="display: none;">
				<a href="http://hotnews.bg/n/Pamela-Andersun-prizna-che-e-tupa-blondinka.18016.html" class="one_story_box_image">
					<img src="http://hotnews.bg/uploads/news/2010_01/thumb/00018016.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="http://hotnews.bg/n/Pamela-Andersun-prizna-che-e-tupa-blondinka.18016.html">Памела Андерсън призна, че е тъпа блондинка</a></h3>
					<p><a href="http://hotnews.bg/n/Pamela-Andersun-prizna-che-e-tupa-blondinka.18016.html">Бившата сексбомба Памела Андерсън заявила, че няма нищо против да бъде смятана за тъпа блондинка. Самата тя...</a></p>
				</div>				
			</div>
					</div>
		<!-- end one_story_box_holder left -->
		
		<!-- begin all_stories_box right -->					
		<div class="all_stories_box links_list">
			<div class="ul_wrapper">
				<ul>
										<li value="1" class="active"><a href="http://hotnews.bg/n/AnnDzhi-v-rolyata-na-Snezhanka.18068.html">Анн-Джи в ролята на Снежанка</a></li>
										<li value="2"><a href="http://hotnews.bg/n/Dzhenifur-Lopes-oslepitelna-na-koritsata-na-ELLE.18060.html">Дженифър Лопес ослепителна на корицата на "ELLE"</a></li>
										<li value="3"><a href="http://hotnews.bg/n/Balerinite-na-Slavi-zasneha-seksi-kalendar.18056.html">Балерините на Слави заснеха секси календар</a></li>
										<li value="4"><a href="http://hotnews.bg/n/Dizajner-predstavi-skandalna-fotosesiya-s-uchastieto-na-Zlatka-i-Stoyan.18053.html">Дизайнер представи скандална фотосесия с участието на Златка и Стоян</a></li>
										<li value="5"><a href="http://hotnews.bg/n/Pamela-Andersun-prizna-che-e-tupa-blondinka.18016.html">Памела Андерсън призна, че е тъпа блондинка</a></li>
									</ul>
			</div>
		</div>
		<!-- end all_stories_box right -->
	</div>
	<div class="lr_shadow lr_shadow_margin"></div>
	
	<script type="text/javascript">
		function init_ver_tabs_switcher() {
			$('.vertical_tab_switcher .links_list ul li').hover(function(){
				$('.vertical_tab_switcher .links_list ul li').removeClass('active');
				$(this).addClass('active');
				$('.vertical_tab_switcher .show_one_link_box .show_one').hide();
				var koi_tab = $(this).attr('value');
				$('.vertical_tab_switcher .show_one_link_box .count_' + koi_tab).show();
			});
		}
		init_ver_tabs_switcher();
	</script>
	
		
	
<a name="more_pics"></a>
<h2 class="lc_row_header">Галерии</h2>
<div class="holder related_galleries">
	<div class="box_holder clearfix">
		<span class="tl_w"></span>
		<span class="tr_w"></span>
		<span class="bl_w"></span>
		<span class="br_w"></span>
		<a href="http://hotnews.bg/img/3554/77348.html#photo">
			<img src="http://hotnews.bg/uploads/gallery/3554/thumbs/00007734817649dd36e0fb49126c4ceed7a7ec63d.jpg" class="head" />
		</a>
		<div class="gallery_info">
			<h3 class="box_title"><a href="http://hotnews.bg/img/3554/77348.html#photo" class="box_over">Важен е ракурсът!</a></h3>
			<div class="stats_box clearfix">
				<img src="http://hotnews.bg/images/p_icon_20_15.png" width="20" height="15" />
				<span class="pics_count"></span>							
				779 снимки в галерията
			</div>
			<div class="clearfix"></div>
		</div>  
	</div>
	<div class="clearfix"></div>
</div>



<div class="clearfix"></div>

<!-- begin facebook comments -->
<h2 class="lc_row_header"><a name="comments">Коментари</a></h2>
<div class="fb_comments_box"> 
    <fb:comments href="hotnews.bg/n/zashto-kanadska-pornozvezda-se-samoubi.126772.html" num_posts="10" width="620">
    </fb:comments>
</div>
<!-- end facebook comments --><!-- begin grand comments box -->
<div class="grand_comments_box">
	<div class="comm_counter">
        <a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
        <img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" alt="" /><span class="comm_count">0</span>
    </div>
    
	
    <div class="clearfix"></div>
</div>
<!-- end grand comments box --><!-- begin add_comment_box --><h2 class="lc_row_header"><a name="add_comment">Добави коментар</a></h2>
<div class="ac_box">
    <span class="tl_w"></span>
    <span class="tr_w"></span>
    <span class="bl_w"></span>
    <span class="br_w"></span>
    <div class="comment_box_divider">
        <div class="ac_left">
            Екипът на <b>Hotnews.bg</b>
            Ви благодари, че използвате кирилица за вашите коментари. 
            В случай, че коментарът Ви съдържа нецензурни квалификации и лични нападки или обиди на расова, сексуална, 
            етническа или верска основа, той ще бъде изтрит от модератора на сайта.
        </div>
        <!--begin form-->
		<a name="add_comment"></a>
        <form action="#comments" method="post" class="ac_right">
            <label for="ac_name" class="ac_name_label">Име:</label>
            <input type="text" id="ac_name" name="author" />
            <label for="nothing" class="ac_comment_label" id="tocomment" style="display: none;">
            </label>
            <label for="ac_comment" class="ac_comment_label">Коментар:</label>
            <textarea id="ac_comment" name="comment"></textarea>
            <input type="hidden" id="ac_ans" name="ac_ans" />
            <div class="round_btn_28 ac_submit">
                <input type="submit" value="Изпрати" class="ac_submit" /><span></span>
            </div>
        </form>
        <!--end form-->
        <div class="clearfix">
        </div>
    </div>
    <!--end results-->
    
    <script type="text/javascript">
        $(document).ready(function(){
            $('.leftside_poll li').click(function(){
                $('.leftside_poll li').removeClass('radio_checked');
                $(this).addClass('radio_checked');
            });
        });
    </script> 
    <div class="clearfix">
    </div>
</div>
<div class="lr_shadow lr_shadow_margin">
</div>
<!-- end add_comment_box -->
		
									
	</div>				
	<!-- end left_column -->

    <!--begin right_column -->
<div id="right_column">
	<div class="banner">
		<div id="adoceansportalbgkalgojejeo"></div>
		
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, MSKey_bg.HotNews.bg.All Pages.Adv Box Rigth Column */
		ado.slave('adoceansportalbgkalgojejeo', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
		</script>
		
	</div>
    <!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgsjctcqfugq"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgsjctcqfugq', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->    <!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgthnekletcf"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgthnekletcf', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/hot">Hot</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_hot" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/plejmejtka-vzrivi-surbiya-sus-seksi-tants.126770.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_49/p1_icon/00126770.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_49/thumb/00126770.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/plejmejtka-vzrivi-surbiya-sus-seksi-tants.126770.html">Плеймейтка взриви Сърбия със секси танц</a></h3>
                    <p>Анна-Мария Чернева се вихри в театъра в Пирот</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/lejdi-gaga-vzrivi-internet.126673.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_48/p1_icon/00126673.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_48/thumb/00126673.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/lejdi-gaga-vzrivi-internet.126673.html">Лейди Гага взриви интернет</a></h3>
                    <p>Докато тук можем да се радваме само на снега и от време на време на прокрадващото се слънце, в другия край на света певицата се подвизава по бански на плажа</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kim-otnovo-se-razgoli.126601.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_48/p1_icon/00126601.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_48/thumb/00126601.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kim-otnovo-se-razgoli.126601.html">Ким отново се разголи</a></h3>
                    <p>Преди няколко часа реалити звездата анонсира новите продукти от козметичната си линия</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/hot" class="see_more">Виж още от Hot</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_hot .el').hover(function() { 
                $('#black_middle_hot .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->      <h2 class="rc_box_header"><a href="http://hotnews.bg/img/3389/71958.html#photo">Специален проект</a></h2>
  <div class="black_top special clearfix">
    <h3 class="first_header">Да оставим следи ІІІ</h3>
    <div class="round_box">
      <span class="tl_b"></span>
      <span class="tr_b"></span>
      <span class="bl"></span>
      <span class="br"></span>
     
      <div class="slider_container js-slider">
        <ul>
                    <li><a href="http://hotnews.bg/img/3389/71958.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071958vlado_penev_da_ostavim_sledi_III_the_godfather.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71189.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071189iva_ekimova_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71183.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071183masha_ilieva_da_ostavim_sledi_III_аa.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71089.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071089kalin_surmenov_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71088.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071088elena_petrova_kiril_efremov_da_ostavim_sledi_III_dirty_dancing.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71087.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071087kalin_veliov_da_ostavim_sledi_III_vinetu.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71086.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071086lili_ivanova_da_ostavim_sledi_III_marlene_ditrih.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71085.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071085cvetana_maneva_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71084.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071084beloslava_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                  </ul>
      </div>

      <div class="controls js-controls">
        <a class="prev" data-dir="prev" href="">назад</a>
        <a class="next" data-dir="next" href="">напред</a>
      </div>

  <!--<p>SMS на номер 17 777 с текст DMS KAUZA</p>-->
      
      <a href="http://hotnews.bg/img/3389/71958.html#photo" class="see_more">Виж още</a>
      <div class="clearfix"></div>
    </div>
  </div>
  <div class="right_box_shadow shadow_margin"></div>
  <script type="text/javascript" src="http://hotnews.bg/javascript/slider.js"></script>
      <h2 class="rc_box_header"><span>Новини</span></h2>
    <div class="black_middle clearfix">
        <div id="black_middle_" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/petkanovi-udariha-dzhakpota.126793.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_49/p1_icon/00126793.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_49/thumb/00126793.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/petkanovi-udariha-dzhakpota.126793.html">Петканови удариха джакпота</a></h3>
                    <p>Семейството прибира големи хонорари</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/mariana-popova-podkrepya-vruzkata-na-plevneliev.126794.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_49/p1_icon/00126794.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_49/thumb/00126794.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/mariana-popova-podkrepya-vruzkata-na-plevneliev.126794.html">Мариана Попова подкрепя връзката на Плевнелиев</a></h3>
                    <p>Певицата не скрива възхищението си към една от най-коментираните двойки в страната в момента</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/bezpretsedentni-subitiya-i-edna-istina-koyato-izliza-nayave-tazi-vecher-v-big-brother.126791.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_49/p1_icon/00126791.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_49/thumb/00126791.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/bezpretsedentni-subitiya-i-edna-istina-koyato-izliza-nayave-tazi-vecher-v-big-brother.126791.html">Безпрецедентни събития и една истина, която излиза наяве тази вечер в Big Brother</a></h3>
                    <p>Динко и Джино успяват да се свържат с Дейна Бианкалана</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/akademiyata-za-moda-shte-nagradi-najstilnite-bulgari-za-godinata.126788.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_49/p1_icon/00126788.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_49/thumb/00126788.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/akademiyata-za-moda-shte-nagradi-najstilnite-bulgari-za-godinata.126788.html">Академията за мода ще награди най-стилните българи за годината</a></h3>
                    <p>Сред номинираните са Александра Сърчаджиева, Гала, Илиана Раева, Лилия м</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/arti-raztursi-efira-s-lichnata-si-izpoved.126782.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_49/p1_icon/00126782.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_49/thumb/00126782.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/arti-raztursi-efira-s-lichnata-si-izpoved.126782.html">Арти разтърси ефира с личната си изповед</a></h3>
                    <p>Арти се ражда в бедно семейство в Русия</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/vizhte-najkrasivoto-momichentse-na-sveta.126779.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_49/p1_icon/00126779.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_49/thumb/00126779.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/vizhte-najkrasivoto-momichentse-na-sveta.126779.html">Вижте най-красивото момиченце на света</a></h3>
                    <p>Преди десет години всички бяха очаровани от кукленското личице на французойката Тайлен Блондо, която я споменаваха като най-красивото момиченце на света, а сега подобен успех очаква и 6-годишната Анас</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/riana-pere-chorapi-za-1000-dolara.126778.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_49/p1_icon/00126778.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_49/thumb/00126778.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/riana-pere-chorapi-za-1000-dolara.126778.html">Риана пере чорапи за 1000 долара</a></h3>
                    <p>Нито една подробност от външния вид на звездите не е случайна и не може да бъде пренебрегната, дори и чорапите. </p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/gala-i-magi-siderova-se-hvanaha-za-kosite-v-efir.126776.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_49/p1_icon/00126776.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_49/thumb/00126776.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/gala-i-magi-siderova-se-hvanaha-za-kosite-v-efir.126776.html">Гала и Маги Сидерова се хванаха за косите в ефир</a></h3>
                    <p>За щастие няма пострадали</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/megz-obyavi-vojna-na-monika-valerieva.126773.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_49/p1_icon/00126773.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_49/thumb/00126773.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/megz-obyavi-vojna-na-monika-valerieva.126773.html">Мегз обяви война на Моника Валериева</a></h3>
                    <p>Предстои да видим реакцията на Валериева</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/lindareva-izhvurcha-utre-ot-bradura.126774.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_49/p1_icon/00126774.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_49/thumb/00126774.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/lindareva-izhvurcha-utre-ot-bradura.126774.html">Линдарева изхвърча утре от Брадъра</a></h3>
                    <p>Тя получи удар в гърба от Людмила Захажаева</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/zashto-kanadska-pornozvezda-se-samoubi.126772.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_49/p1_icon/00126772.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_49/thumb/00126772.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/zashto-kanadska-pornozvezda-se-samoubi.126772.html">Защо канадска порнозвезда се самоуби?</a></h3>
                    <p>Август Еймс е била на 23 години</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/vizhte-ya-mariela-nordel-po-banski.126769.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_49/p1_icon/00126769.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_49/thumb/00126769.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/vizhte-ya-mariela-nordel-po-banski.126769.html">Вижте я! Мариела Нордел по бански</a></h3>
                    <p>Мариела напълнява рязко едва преди година</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/istoriyata-na-malkite-kopcheta-na-dunkite.126764.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_49/p1_icon/00126764.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_49/thumb/00126764.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/istoriyata-na-malkite-kopcheta-na-dunkite.126764.html">Историята на малките копчета на дънките</a></h3>
                    <p>Много просто. Това са нитове</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/suzanita-s-kuche-za-2-bona.126762.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_49/p1_icon/00126762.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_49/thumb/00126762.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/suzanita-s-kuche-za-2-bona.126762.html">Сузанита с куче за 2 бона</a></h3>
                    <p>Породата на палето е кане корсо</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/ognenata-voda-na-balkanite-nastupva-smelo-v-koktejlite.126763.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_49/p1_icon/00126763.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2017_49/thumb/00126763.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/ognenata-voda-na-balkanite-nastupva-smelo-v-koktejlite.126763.html">Огнената вода на Балканите настъпва смело в коктейлите</a></h3>
                    <p>Коктейлите с ракия стават все по-популярни</p>
                </div>
	                  </div>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
    
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_ .el').hover(function() { 
                $('#black_middle_ .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
        	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/rialiti">Тв и Риалити</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_rialiti" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/bezpretsedentni-subitiya-i-edna-istina-koyato-izliza-nayave-tazi-vecher-v-big-brother.126791.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_49/p1_icon/00126791.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_49/thumb/00126791.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/bezpretsedentni-subitiya-i-edna-istina-koyato-izliza-nayave-tazi-vecher-v-big-brother.126791.html">Безпрецедентни събития и една истина, която излиза наяве тази вечер в Big Brother</a></h3>
                    <p>Динко и Джино успяват да се свържат с Дейна Бианкалана</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/lindareva-izhvurcha-utre-ot-bradura.126774.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_49/p1_icon/00126774.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_49/thumb/00126774.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/lindareva-izhvurcha-utre-ot-bradura.126774.html">Линдарева изхвърча утре от Брадъра</a></h3>
                    <p>Тя получи удар в гърба от Людмила Захажаева</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/svetkavichni-eliminatsii-tazi-vecher.126759.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_49/p1_icon/00126759.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_49/thumb/00126759.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/svetkavichni-eliminatsii-tazi-vecher.126759.html">Светкавични елиминации тази вечер</a></h3>
                    <p>Съквартирантите за първи път се сблъскват с мнението на зрителите</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/rialiti" class="see_more">Виж още от Тв и Риалити</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_rialiti .el').hover(function() { 
                $('#black_middle_rialiti .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    <!-- begin banner--><div class="banner"><!-- start slave -->
<div id="adoceansportalbgpkjjgnpiap"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgpkjjgnpiap', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/izdynki">Издънки</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_izdynki" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/gerinikol-na-lov-za-gadzhe.126771.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_49/p1_icon/00126771.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_49/thumb/00126771.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/gerinikol-na-lov-za-gadzhe.126771.html">Гери-Никол на лов за гадже</a></h3>
                    <p>Певицата си търси приятел</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/luna-izhvurlena-ot-big-bradur-zaradi-6-leva.126765.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_49/p1_icon/00126765.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_49/thumb/00126765.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/luna-izhvurlena-ot-big-bradur-zaradi-6-leva.126765.html">Луна изхвърлена от Биг Брадър заради 6 лева</a></h3>
                    <p>Съквартирантите луди от радост, че си тръгна</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/zahazhaeva-smrazena-s-dushterya-si.126761.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_49/p1_icon/00126761.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_49/thumb/00126761.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/zahazhaeva-smrazena-s-dushterya-si.126761.html">Захажаева смразена с дъщеря си</a></h3>
                    <p>Двете с Албена не си продумали година</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/izdynki" class="see_more">Виж още от Издънки</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_izdynki .el').hover(function() { 
                $('#black_middle_izdynki .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/kultura">Култура</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_kultura" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/yana-chakalska-i-miki-maus-predstaviha-pak-e-koleda.126802.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_49/p1_icon/00126802.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_49/thumb/00126802.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/yana-chakalska-i-miki-maus-predstaviha-pak-e-koleda.126802.html">Яна Чакалска и "Мики Маус" представиха "Пак е Коледа"</a></h3>
                    <p>Топла, празнична, изпълнена с любов... </p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/golyamata-ruska-zvezda-timati-idva-za-kontsert-u-nas.126785.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_49/p1_icon/00126785.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_49/thumb/00126785.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/golyamata-ruska-zvezda-timati-idva-za-kontsert-u-nas.126785.html">Голямата руска звезда Тимати идва за концерт у нас</a></h3>
                    <p>Датата на уникалното шоу, с което изпълнителят на хитовете „Где ты, где я“ и „Ключи от рая“ ще зарадва родните фенове, е 16 февруари </p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/purvo-izdanie-na-kontserti-s-dreskod-na-sofiya-kvartet.126783.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_49/p1_icon/00126783.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_49/thumb/00126783.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/purvo-izdanie-na-kontserti-s-dreskod-na-sofiya-kvartet.126783.html">Първо издание на "Концерти с дрескод" на "София квартет"</a></h3>
                    <p>Коледният концерт на „София квартет“ е със специалното участие на Васил Петров.</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/kultura" class="see_more">Виж още от Култура</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_kultura .el').hover(function() { 
                $('#black_middle_kultura .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->            	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/fashionista">Fashionista</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_fashionista" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/akademiyata-za-moda-shte-nagradi-najstilnite-bulgari-za-godinata.126788.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_49/p1_icon/00126788.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_49/thumb/00126788.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/akademiyata-za-moda-shte-nagradi-najstilnite-bulgari-za-godinata.126788.html">Академията за мода ще награди най-стилните българи за годината</a></h3>
                    <p>Сред номинираните са Александра Сърчаджиева, Гала, Илиана Раева, Лилия м</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/riana-pere-chorapi-za-1000-dolara.126778.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_49/p1_icon/00126778.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_49/thumb/00126778.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/riana-pere-chorapi-za-1000-dolara.126778.html">Риана пере чорапи за 1000 долара</a></h3>
                    <p>Нито една подробност от външния вид на звездите не е случайна и не може да бъде пренебрегната, дори и чорапите. </p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/istoriyata-na-malkite-kopcheta-na-dunkite.126764.html" class="image"><img src="http://hotnews.bg/uploads/news/2017_49/p1_icon/00126764.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2017_49/thumb/00126764.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/istoriyata-na-malkite-kopcheta-na-dunkite.126764.html">Историята на малките копчета на дънките</a></h3>
                    <p>Много просто. Това са нитове</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/fashionista" class="see_more">Виж още от Fashionista</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_fashionista .el').hover(function() { 
                $('#black_middle_fashionista .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    </div><!-- right col -->    <div class="clearfix"></div>
</div>
<!-- end content -->
		<!--begin footer-->
		<div id="top_footer_holder">
			<div id="top_footer" class="clearfix">
				<div class="logo_rights">
					<p>Copyright <a href="http://hotnews.bg/"><b>Hotnews.bg</b></a> &copy; 2007 - 2017 <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a> <br />All Rights Reserved.</p>
				</div>
				<div class="links clearfix">
					<div class="top">
												<a href="http://hotnews.bg/static/contacts">Контакти</a>|												<a href="http://corp.sportal.bg/bg/prices/hotnews.bg">Реклама HotNews.bg</a>											</div>
					<div class="bottom clearfix">
						<a href="http://hotnews.bg/mobi" class="m_link">Към мобилната версия</a>
						<a href="http://hotnews.bg/mobi" target="_blank" class="mobi"></a>
						<div class="social">
							<a href="http://hotnews.bg/rss.php/" target="_blank" class="rss"></a>
							<a href="https://www.facebook.com/hotnews.bg" target="_blank" class="fb"></a>
							<a href="https://twitter.com/#!/HotNewsbg" target="_blank" class="tw"></a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div id="footer_holder">
			<div id="footer">
				<p>Този сайт е собственост на <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a>. Всички права са запазени.</p>
				<a href="http://corp.sportal.bg/bg" class="msk" target="blank"></a>
				<div class="nav_sites">
					<a href="http://www.sportal.bg/" id="img_01" class="no_margin" target="_blank">Sportal.bg
					<img src="http://hotnews.bg/images/footer/sportal.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/sportal_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/sportal.png')" width="85" height="124" alt="Sportal.bg" /></a>
					<a href="http://www.novini.bg/" id="img_02" target="_blank">Novini.bg
					<img src="http://hotnews.bg/images/footer/novini.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/novini_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/novini.png')" width="85" height="124" alt="Novini.bg" /></a>
					<a href="http://woman.hotnews.bg/" id="img_03" target="_blank">Woman.bg
					<img src="http://hotnews.bg/images/footer/woman.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/woman_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/woman.png')" width="85" height="124" alt="Woman.bg" /></a>
					<a href="http://topcars.bg/" id="img_04" target="_blank">Topcars.bg
					<img src="http://hotnews.bg/images/footer/topcars.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/topcars_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/topcars.png')" width="85" height="124" alt="Topcars.bg" /></a>
					<a href="http://formula1.sportal.bg/" id="img_05" target="_blank">Formula1.bg
					<img src="http://hotnews.bg/images/footer/formula1.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/formula1_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/formula1.png')" width="85" height="124" alt="Formula1.bg" /></a>
					<a href="http://profit.bg/" id="img_06" target="_blank">Profit.bg
					<img src="http://hotnews.bg/images/footer/profit.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/profit_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/profit.png')" width="85" height="124" alt="Profit.bg" /></a>
					<a href="http://insurance.profit.bg/" id="img_07" target="_blank">Insurance.bg
					<img src="http://hotnews.bg/images/footer/insurance.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/insurance_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/insurance.png')" width="85" height="124" alt="Insurance.bg" /></a>
					<a href="http://www.chastite.bg/" id="img_08" target="_blank">Chastite.bg
					<img src="http://hotnews.bg/images/footer/chastite.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/chastite_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/chastite.png')" width="85" height="124" alt="Top.bg" /></a>
					<a href="http://gsm.bg/" id="img_09" target="_blank">Gsm.bg
					<img src="http://hotnews.bg/images/footer/gsm.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/gsm_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/gsm.png')" width="85" height="124" alt="Gsm.bg" /></a>
				</div>
			</div>
		</div>
		<!--end footer-->
		
		
<!-- (C)2000-2014 Gemius SA - gemiusAudience / hotnews.bg / HotNews -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B9NATebph7YqpXuq0iqqHHa4TKk1S0Rf.362hN.sIz..v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		
		
		<div id="bg_banner"><!-- start slave -->
<div id="adoceansportalbgzlhgnxsrjf"></div>
<script type="text/javascript">
ado.slave('adoceansportalbgzlhgnxsrjf', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
</script>
<!--  end slave  -->
</div>

	</body>
</html>