<!DOCTYPE HTML>
<html>
	<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Златка подари бизнес на Благо</title>
    <meta http-equiv="Content-Language" content="bg" />
    <meta name="description" content="Футболистът с модна линия" />
    <meta name="keywords" content="Благой Георгиев, златка райкова, бизнес" />
		<link rel="stylesheet" href="http://hotnews.bg/css/default.css">
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="css/iehacks.css" /><![endif]-->
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery-1.5.1.min.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/functions.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/swfobject.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/custom-form-elements.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery.jcarousel.js"></script>
		<link rel="stylesheet" type="text/css" href="http://hotnews.bg/css/skin.css" />
		<link rel="stylesheet" href="http://hotnews.bg/assets/spd/spd.css" type="text/css" />
		<script src="http://hotnews.bg/assets/spd/spd.js"></script>
		
    <link rel="shortcut icon" href="http://hotnews.bg/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS емисия - водещите светски новини и клюки в Hotnews.bg" href="http://hotnews.bg/rss.php" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездна еволюция" href="http://hotnews.bg/rss.php?type=42" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездите" href="http://hotnews.bg/rss.php?type=1" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - На микрофона" href="http://hotnews.bg/rss.php?type=11" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hollywood" href="http://hotnews.bg/rss.php?type=7" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Фолк" href="http://hotnews.bg/rss.php?type=6" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Тв и Риалити" href="http://hotnews.bg/rss.php?type=13" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Събития" href="http://hotnews.bg/rss.php?type=14" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Издънки" href="http://hotnews.bg/rss.php?type=15" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Fashionista" href="http://hotnews.bg/rss.php?type=16" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hot" href="http://hotnews.bg/rss.php?type=18" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Top stories" href="http://hotnews.bg/rss.php?type=8" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Любопитно" href="http://hotnews.bg/rss.php?type=2" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спорт" href="http://hotnews.bg/rss.php?type=19" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Интимно" href="http://hotnews.bg/rss.php?type=4" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Съдби" href="http://hotnews.bg/rss.php?type=5" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Култура" href="http://hotnews.bg/rss.php?type=12" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Скандално" href="http://hotnews.bg/rss.php?type=41" />
    		<meta property="fb:admins" content="1134438909,697024757"/>
		<meta property="fb:app_id" content="186432601411095"/>
		
		<!-- мразим facebook -->
        <meta property="og:title" content="Златка подари бизнес на Благо" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://hotnews.bg/n/zlatka-podari-biznes-na-blago.135105.html" />
        <meta property="og:image" content="http://hotnews.bg/uploads/news/2019_20/images/00135105.jpg" />        <meta property="og:site_name" content="Hotnews.bg" />
        <meta property="og:description" content="Футболистът с модна линия" />
        <!-- /мразим facebook -->        
        
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3118912-1"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-3118912-1', {'allow_display_features': false, 'anonymize_ip': true });
        </script>
        
        
        
        
        <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>

        <script>
            googletag.cmd.push(function() {
                googletag.defineSlot('/26641721/hotnews.bg_300x250_top', [[300, 250], [300, 600]], 'div-gpt-ad-1544608786669-0').addService(googletag.pubads());
                googletag.defineSlot('/26641721/hotnews.bg_branding_megaboard', [[980, 200], [728, 90], [1, 1]], 'div-gpt-ad-1544608885031-0').addService(googletag.pubads());
                googletag.defineSlot('/26641721/hotnews.bg_product_placement', [650, 150], 'div-gpt-ad-1544608969162-0').addService(googletag.pubads());
                googletag.defineSlot('/21743377551/hotnews.bg_300x250__bottom', [[300, 250], [300, 600]], 'div-gpt-ad-1544609395792-0').addService(googletag.pubads());
                googletag.pubads().setTargeting("category", "category-8");
                googletag.pubads().setTargeting("article", "article-135105");
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(true);
                googletag.pubads().setCentering(true);
                googletag.enableServices();
            });
        </script>
        

	<script type="text/javascript">
	var SITE_URL   = "http://hotnews.bg/";
	var STATIC_URL = "http://hotnews.bg/";
	</script>

	
	<script type="text/javascript">
		$(document).bind("copy", function () {
                var selection = window.getSelection();
                var pagelink = "</br></br>Прочети повече на: " + document.location.href;
                if (window.clipboardData) { // Internet Explorer
                    var copytext = selection + pagelink;
                    window.clipboardData.setData ("Text", copytext);
                    return false;
                }
                {
                    var body_element = document.getElementsByTagName('body')[0];
                    var oldSelection = selection.getRangeAt(0);
                 // change this if you want
                    var copytext = selection + pagelink;
                    var newdiv = document.createElement('div');
                    newdiv.style.position = 'absolute';
                    newdiv.style.left = '-99999px';
                    body_element.appendChild(newdiv);
                    newdiv.innerHTML = copytext;
                    selection.selectAllChildren(newdiv);
                    window.setTimeout(function () {
                        body_element.removeChild(newdiv);
                        selection.removeAllRanges();
                        selection.addRange(oldSelection);
                    }, 0);
                }
            });
	</script>
	
	<!-- stuff -->
	
		
    <script>var BASH_ID = 'div-gpt-ad-1544608786669-0';</script>
    <!-- <script async src='https://apps.sportal.bg/collector/checker.js'></script> -->
	</head>
	<body>

	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12&appId=186432601411095&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	

		<!-- begin header -->
		<div id="header" class="clearfix">
			<div class="wrap">
				<h1 id="logo">
					<a href="http://hotnews.bg/">hotnews.bg</a>
					<!--<span>интернет портал за звездни новини</span>-->
				</h1>

				<div id="header_right">
					<div class="subdomain_buttons">
						<a href="http://woman.hotnews.bg/" class="woman" title="Електронно списание за истинската жена" target="_blank">Електронно списание за истинската жена</a>
						<a href="http://men.hotnews.bg/" class="men" title="Електронно списание за истинския мъж" target="_blank">Електронно списание за истинския мъж</a>
					</div>
					<div id="search_form">
						<form action="http://hotnews.bg/search.php" method="get" />
						<input name="q" type="text" class="search_input" />
						<input type="submit" class="search_submit" value="" />
						</form>
					</div>
				</div>

				<!-- begin menu -->
				<div id="menu">
										<a href="http://hotnews.bg/" id="menu_1">Начало</a>
										<a href="http://hotnews.bg/n/zvezdite" id="menu_2">Звездите</a>
										<a href="http://hotnews.bg/n/top-stories" id="menu_3" class="active">Top stories</a>
										<a href="http://hotnews.bg/n/lubopitno" id="menu_4">Любопитно</a>
										<a href="http://hotnews.bg/n/sport" id="menu_5">Спорт</a>
										<a href="http://hotnews.bg/n/intimno" id="menu_6">Интимно</a>
										<a href="http://hotnews.bg/n/sydbi" id="menu_7">Съдби</a>
										<a href="http://hotnews.bg/n/kultura" id="menu_8">Култура</a>
										<a href="http://hotnews.bg/laugh" id="menu_9">Смях</a>
										<a href="http://hotnews.bg/galleries" id="menu_10">Фотогалерия</a>
										<a href="http://hotnews.bg/videos" id="menu_11">hotTV</a>
									</div>
								<div id="drop_downs_holder">
					<div class="drop_down">
												<a href="http://hotnews.bg/n/izdynki">Издънки</a>
												<a href="http://hotnews.bg/n/skandalno">Скандално</a>
											</div>
				</div>
																				<div id="megaboard"><!-- /26641721/hotnews.bg_branding_megaboard --><div id="div-gpt-ad-1544608885031-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1544608885031-0"); });</script></div></div>
			</div>
		</div>
		<!-- end header -->

<!-- begin content -->
<div id="content">
	<!-- begin left_column -->
	<div id="left_column">
	<!-- begin open_news_holder -->
				<div id="open_news_holder" class="clearfix">
					<!-- begin top_right_corner -->
					<div class="top_right">
						<div class="send_print">
							<a title="разпечатай" href="javascript: printNews('single_news');" class="print">разпечатай</a>
							<a title="изпрати" href="javascript: window.open('http://hotnews.bg/send_item.php?type=1&id=135105', 'news_id' ,'resizeble=no, width=380, height=320, left=10, top=10')" class="send">Изпрати</a>
						</div>
						<img src="http://hotnews.bg/uploads/news/2019_20/p1/00135105.jpg" class="border" />
						<div class="shadow_292"></div>
												<div class="socials_box">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/zlatka-podari-biznes-na-blago.135105.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/zlatka-podari-biznes-na-blago.135105.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/zlatka-podari-biznes-na-blago.135105.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/zlatka-podari-biznes-na-blago.135105.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					</div>
					<!-- end top_right_corner -->

					<!-- begin news description -->
					<div class="description">
						<!--header-->
						<div class="desc_header">
							<div id="breadcrumb">
			                    <a href="http://hotnews.bg/n/top-stories">Top stories</a>
																							</div>
							<h2 id="single_news_title"><span>Златка подари бизнес на Благо</span></h2>
							<div class="data">15 май 2019 | 15:05</div>
							<div class="stats_box">
								<div class="comments">
									<a href="#add_comment" class="icon_box" title="Към коментарите">Коментари</a>
									<div class="count">5<span class="bubble_tail"></span></div>
								</div>
								<div class="views">
									<div  class="icon_box">Прочетена</div>
									<div class="count">1994<span class="bubble_tail"></span></div>
								</div>
								<div class="clearfix">&nbsp;</div>
							</div>
						</div>
						<!--header-->
						<!--content-->
						<div class="desc_content" id="single_news">
							<p>
	<strong>Стартовият капитал за осъществяването на новата модна линия &ldquo;BG7 by Blagoi Georgiev&ldquo; е бил подарък от Златка Райкова. </strong>Годеницата на бившия футболист му помогнала финансово за новото начинание, тъй като банковите сметки на Благо отдавна са опразнени, пише &bdquo;Галерия&ldquo;.</p>
<p>
	Покрай развода с Есмер, предстоящата сватба със Златка и <a href="http://hotnews.bg/n/zlatka-iztri-skorostno-bremennata-snimka.135077.html">издръжките на трите си деца</a>, Джизъса съвсем се оголи и нямал излишни пари за инвестиции. Затова бъдещата му съпруга не само му дала идеята за модната линия, но и ударила едно рамо за осъществяването на проекта. Както е известно, тя също има собствена модна линия, от която си докарва добри пари.</p>

						</div>
						<!--content-->
					</div>
					<!-- end news description -->
				</div>
<!-- end open_news_holder -->


<!-- begin author_box -->
				<div class="news_author">
					<a name="more_pics"></a>
					<div class="author_thumb">
						<img src="http://hotnews.bg/uploads/user_avatar/2.jpg" />
					</div>
					<div class="autor_text">
					 <p>Автор / Източник:</p>
					 <h3>HotNews.bg</h3>
					</div>
					<div class="clearfix"></div>
				</div>
<!-- end author_box -->

<!-- begin tags and more from gallery -->
<div class="tags_more clearfix">
          <h2 class="lc_row_header"><a href="#">Етикети</a></h2>
		  <div class="tags_holder">
            <span class="tl_w"></span>
			<span class="tr_w"></span>
            <span class="bl_w"></span>
			<span class="br_w"></span>
			<a href="http://hotnews.bg/tags/Благой Георгиев.html">Благой Георгиев</a>, &#32;<a href="http://hotnews.bg/tags/златка райкова.html">златка райкова</a>, &#32;<a href="http://hotnews.bg/tags/бизнес.html">бизнес</a>   
			<div class="clearfix"></div>			
          </div> 
		  		           
		<div class="clearfix"></div>				  			
</div>
<!-- end tags and more from gallery -->

<!-- begin all socials band + comment anchor -->
				<div class="social_comment">
					<div class="socials_box_670">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/zlatka-podari-biznes-na-blago.135105.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/zlatka-podari-biznes-na-blago.135105.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/zlatka-podari-biznes-na-blago.135105.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/zlatka-podari-biznes-na-blago.135105.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					<div class="comm_counter">
						<a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
						<img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" /><span class="comm_count">5</span>
					</div>
				</div>			
<!-- end all socials band + comment anchor -->
			

<!-- begin banner_670 -->
	<div class="banner_670">
		<!-- /26641721/hotnews.bg_product_placement --><div id="div-gpt-ad-1544608969162-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1544608969162-0"); });</script></div>					
	</div>			
	<!-- end banner_670 -->				
			
	



<div class="clearfix"></div>

<!-- begin facebook comments -->
<h2 class="lc_row_header"><a name="comments">Коментари</a></h2>
<div class="fb_comments_box"> 
    <fb:comments href="http://hotnews.bg/n/zlatka-podari-biznes-na-blago.135105.html" num_posts="10" width="620">
    </fb:comments>
</div>
<!-- end facebook comments --><!-- begin grand comments box -->
<div class="grand_comments_box">
	<div class="comm_counter">
        <a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
        <img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" alt="" /><span class="comm_count">5</span>
    </div>
    <div class="comments_list">
        <span class="tl"></span>
        <span class="tr"></span>
        <span class="bl"></span>
        <span class="br"></span>
		        <a name="c_5491" class="comm_num"></a>
        <div class="comments_box">
            <b class="comm_left">pepe</b>
            <div class="comm_right">
                <div class="comm_date">16 май 2019 | 10:42</div>
                <p>Оле майко, колко неграмотен народ има. Ужас...</p>
            </div>
        </div>
                <a name="c_5491" class="comm_num"></a>
        <div class="comments_box">
            <b class="comm_left">Zlatka</b>
            <div class="comm_right">
                <div class="comm_date">16 май 2019 | 00:42</div>
                <p>Zakasnia, Zlatkie, Blagoi veche niama pari, a samo dalgove veroiatno, I ti shte go hrantutish tsial jivot, dokato toi opravia drugi madami, ako niakoia vse oshte iska da e s nego de.</p>
            </div>
        </div>
                <a name="c_5491" class="comm_num"></a>
        <div class="comments_box">
            <b class="comm_left">Pudal Nagazaki</b>
            <div class="comm_right">
                <div class="comm_date">16 май 2019 | 00:37</div>
                <p>Zlatka hodi, hodi, eba, eba I nakraia popdna na Blago. Vseki rano ili kasno si popada na miastoto. Bedni maje, kakvato e I tia. Puskiniata otdavna mu e vsela parite I na Zlatka i ostavi bokluka - ddin beden maj, bez pari, koito da si go izdarja tsia jivot, a toi da se hili I da I izneveriava. Mislih ia Zlatka za umna, a tia bila glupava. Koi li grug go iska veche Blagoi bez pari, faliral, osven Zlatka, koiato I chetvarto dete shte mu rajda I shte si go gleda sama. Glupava jena. No kakvo li da se ochakva drugo ot jena, koiato samo znae da se snima gola po spisaniiata.</p>
            </div>
        </div>
                <a name="c_5491" class="comm_num"></a>
        <div class="comments_box">
            <b class="comm_left">Zlatuncheto</b>
            <div class="comm_right">
                <div class="comm_date">15 май 2019 | 23:25</div>
                <p>AMA ZLATUNCHE.....AMA KOI E TOZI MUDJAHIDIN DO TABE MA????</p>
            </div>
        </div>
                <a name="c_5491" class="comm_num"></a>
        <div class="comments_box">
            <b class="comm_left">W w W . еКiРi365. сОм </b>
            <div class="comm_right">
                <div class="comm_date">15 май 2019 | 15:35</div>
                <p>W w W . еКiРi365. сОм --- Футболна Екипировка 2018/19 --- БАРСА - РЕАЛ - МИЛАН - ИНТЕР - АРСЕНАЛ - ЧЕЛСИ и много други .</p>
            </div>
        </div>
        		<!--comments_box-->
    </div>
    <!--comments_list-->
    <div class="lr_shadow"></div>
    
	<div class="pagination"><a href="#" class="prev inactive">Предишна</a><a href="http://hotnews.bg/n/zlatka-podari-biznes-na-blago.135105/1.html#comments" class="num active">1</a><a href="#" class="next inactive">Следваща</a></div>
    <div class="clearfix"></div>
</div>
<!-- end grand comments box --><!-- begin add_comment_box --><h2 class="lc_row_header"><a name="add_comment">Добави коментар</a></h2>
<div class="ac_box">
    <span class="tl_w"></span>
    <span class="tr_w"></span>
    <span class="bl_w"></span>
    <span class="br_w"></span>
    <div class="comment_box_divider">
        <div class="ac_left">
            Екипът на <b>Hotnews.bg</b>
            Ви благодари, че използвате кирилица за вашите коментари. 
            В случай, че коментарът Ви съдържа нецензурни квалификации и лични нападки или обиди на расова, сексуална, 
            етническа или верска основа, той ще бъде изтрит от модератора на сайта.
        </div>
        <!--begin form-->
		<a name="add_comment"></a>
        <form action="#comments" method="post" class="ac_right">
            <label for="ac_name" class="ac_name_label">Име:</label>
            <input type="text" id="ac_name" name="author" required />
            <label for="nothing" class="ac_comment_label" id="tocomment" style="display: none;">
            </label>
            <label for="ac_comment" class="ac_comment_label">Коментар:</label>
            <textarea id="ac_comment" name="comment" required></textarea>
            <input type="hidden" id="ac_ans" name="ac_ans" />
            <div class="round_btn_28 ac_submit">
                <input type="submit" value="Изпрати" class="ac_submit" /><span></span>
            </div>
        </form>
        <!--end form-->
        <div class="clearfix">
        </div>
    </div>
    <!--end results-->
    
    <script type="text/javascript">
        $(document).ready(function(){
            $('.leftside_poll li').click(function(){
                $('.leftside_poll li').removeClass('radio_checked');
                $(this).addClass('radio_checked');
            });
        });
    </script> 
    <div class="clearfix">
    </div>
</div>
<div class="lr_shadow lr_shadow_margin">
</div>
<!-- end add_comment_box -->
		
									
	</div>				
	<!-- end left_column -->

    <!--begin right_column -->
<div id="right_column">
    <!-- begin banner--><div class="banner"><!-- /26641721/hotnews.bg_300x250_top --><div id="div-gpt-ad-1544608786669-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1544608786669-0"); });</script></div></div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/hot">Hot</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_hot" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/nokaut-sreshtu-dzheni-sushi.135076.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_20/p1_icon/00135076.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_20/thumb/00135076.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/nokaut-sreshtu-dzheni-sushi.135076.html">Нокаут срещу Джени Суши</a></h3>
                    <p>Британските таблоиди признаха Андреа</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/modeli-na-playboy-raztursiha-plovdiv.135068.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_20/p1_icon/00135068.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_20/thumb/00135068.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/modeli-na-playboy-raztursiha-plovdiv.135068.html">Модели на Playboy разтърсиха Пловдив</a></h3>
                    <p>Горещото парти бе в престижен клуб в града</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/sharun-stoun-pokaza-zurno.135027.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_19/p1_icon/00135027.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_19/thumb/00135027.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/sharun-stoun-pokaza-zurno.135027.html">Шарън Стоун показа зърно</a></h3>
                    <p>Актрисата е корицата на португалския Vogue</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/hot" class="see_more">Виж още от Hot</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_hot .el').hover(function() { 
                $('#black_middle_hot .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->      <h2 class="rc_box_header"><a href="http://hotnews.bg/img/3389/71958.html#photo">Специален проект</a></h2>
  <div class="black_top special clearfix">
    <h3 class="first_header">Да оставим следи ІІІ</h3>
    <div class="round_box">
      <span class="tl_b"></span>
      <span class="tr_b"></span>
      <span class="bl"></span>
      <span class="br"></span>
     
      <div class="slider_container js-slider">
        <ul>
                    <li><a href="http://hotnews.bg/img/3389/71958.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071958vlado_penev_da_ostavim_sledi_III_the_godfather.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71189.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071189iva_ekimova_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71183.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071183masha_ilieva_da_ostavim_sledi_III_аa.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71089.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071089kalin_surmenov_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71088.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071088elena_petrova_kiril_efremov_da_ostavim_sledi_III_dirty_dancing.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71087.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071087kalin_veliov_da_ostavim_sledi_III_vinetu.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71086.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071086lili_ivanova_da_ostavim_sledi_III_marlene_ditrih.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71085.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071085cvetana_maneva_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71084.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071084beloslava_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                  </ul>
      </div>

      <div class="controls js-controls">
        <a class="prev" data-dir="prev" href="">назад</a>
        <a class="next" data-dir="next" href="">напред</a>
      </div>

  <!--<p>SMS на номер 17 777 с текст DMS KAUZA</p>-->
      
      <a href="http://hotnews.bg/img/3389/71958.html#photo" class="see_more">Виж още</a>
      <div class="clearfix"></div>
    </div>
  </div>
  <div class="right_box_shadow shadow_margin"></div>
  <script type="text/javascript" src="http://hotnews.bg/javascript/slider.js"></script>
    <!-- begin banner--><div class="banner"><!-- /21743377551/hotnews.bg_300x250__bottom --><div id="div-gpt-ad-1544609395792-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1544609395792-0"); });</script></div></div><!-- end banner-->      <h2 class="rc_box_header"><span>Новини</span></h2>
    <div class="black_middle clearfix">
        <div id="black_middle_" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/asya-kapchikova-se-gavri-sus-siratsi.135121.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_20/p1_icon/00135121.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_20/thumb/00135121.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/asya-kapchikova-se-gavri-sus-siratsi.135121.html">Ася Капчикова се гаври със сираци</a></h3>
                    <p>Плеймейтката им подарила торта, защото не искала да я яде</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/mihaela-fileva-praznuva-v-kuba.135117.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_20/p1_icon/00135117.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_20/thumb/00135117.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/mihaela-fileva-praznuva-v-kuba.135117.html">Михаела Филева празнува в Куба</a></h3>
                    <p>Певицата крие кой плаща скъпите й почивки</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/magi-siderova-shokirashto-negramotna.135116.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_20/p1_icon/00135116.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_20/thumb/00135116.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/magi-siderova-shokirashto-negramotna.135116.html">Маги Сидерова шокиращо неграмотна</a></h3>
                    <p>Репортерката допусна правописна грешка като за първолак </p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/endzhi-kasabie-raboti-za-bebe-v-dubaj.135115.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_20/p1_icon/00135115.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_20/thumb/00135115.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/endzhi-kasabie-raboti-za-bebe-v-dubaj.135115.html">Енджи Касабие работи за бебе в Дубай</a></h3>
                    <p>Диетоложката опроверга слуховете за раздяла със съпруга си</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kyurpanov-i-shterkata-na-tsetsi-hvanati-v-luzha.135113.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_20/p1_icon/00135113.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_20/thumb/00135113.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/kyurpanov-i-shterkata-na-tsetsi-hvanati-v-luzha.135113.html">Кюрпанов и щерката на Цеци хванати в лъжа</a></h3>
                    <p>Афишират връзка без консумация</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/eto-kak-andrea-obizhda-sushi.135112.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_20/p1_icon/00135112.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_20/thumb/00135112.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/eto-kak-andrea-obizhda-sushi.135112.html">Ето как Андреа обижда Суши</a></h3>
                    <p>Шефът на репортерката показа комуникацията между двете</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/nikoleta-tursi-gadzhe-na-tita.135111.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_20/p1_icon/00135111.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_20/thumb/00135111.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/nikoleta-tursi-gadzhe-na-tita.135111.html">Николета търси гадже на Тита</a></h3>
                    <p>Двете купонясваха лудо</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/zlatka-podari-biznes-na-blago.135105.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_20/p1_icon/00135105.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_20/thumb/00135105.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/zlatka-podari-biznes-na-blago.135105.html">Златка подари бизнес на Благо</a></h3>
                    <p>Футболистът с модна линия</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/shte-stane-li-doktor-stiliyanova-bulkabeglets.135100.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_20/p1_icon/00135100.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_20/thumb/00135100.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/shte-stane-li-doktor-stiliyanova-bulkabeglets.135100.html">Ще стане ли доктор Стилиянова булка-беглец?</a></h3>
                    <p>Ралица Паскалева сама избрала роклята за екранната сватба</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/desi-plevnelieva-zamrazi-biznesa-zaradi-bebeto.135094.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_20/p1_icon/00135094.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_20/thumb/00135094.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/desi-plevnelieva-zamrazi-biznesa-zaradi-bebeto.135094.html">Деси Плевнелиева замрази бизнеса заради бебето</a></h3>
                    <p>Блондинката вече не се занимава със сватбената си и парти агенция</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/proval-za-ortatsite-daniel-petkanov-i-naum-shopov-.135085.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_20/p1_icon/00135085.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_20/thumb/00135085.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/proval-za-ortatsite-daniel-petkanov-i-naum-shopov-.135085.html">Провал за ортаците Даниел Петканов и Наум Шопов </a></h3>
                    <p>Съдружниците в рекламна агенция се разделиха</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/zlatka-iztri-skorostno-bremennata-snimka.135077.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_20/p1_icon/00135077.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_20/thumb/00135077.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/zlatka-iztri-skorostno-bremennata-snimka.135077.html">Златка изтри скоростно "бременната" снимка</a></h3>
                    <p>Тя и Георгиев панически крият новината</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/suzanita-smeni-gadzheto-s-bogatash.135074.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_20/p1_icon/00135074.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_20/thumb/00135074.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/suzanita-smeni-gadzheto-s-bogatash.135074.html">Сузанита смени гаджето с богаташ</a></h3>
                    <p>Рапърката се хвали, че носи обувки за 2 бона</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/antoniya-petrova-obikoli-gurtsiya-s-bebeto.135054.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_19/p1_icon/00135054.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_19/thumb/00135054.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/antoniya-petrova-obikoli-gurtsiya-s-bebeto.135054.html">Антония Петрова обиколи Гърция с бебето</a></h3>
                    <p>Миската смени няколко бански на плажовете в южната ни съседка</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/eto-koya-e-novata-muza-na-niki-iliev.135049.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_19/p1_icon/00135049.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2019_19/thumb/00135049.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/eto-koya-e-novata-muza-na-niki-iliev.135049.html">Ето коя е новата муза на Ники Илиев</a></h3>
                    <p>Актьорът намери заместничка на Саня Борисова и в любовта</p>
                </div>
	                  </div>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
    
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_ .el').hover(function() { 
                $('#black_middle_ .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
        	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/rialiti">Тв и Риалити</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_rialiti" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/mihaela-fileva-praznuva-v-kuba.135117.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_20/p1_icon/00135117.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_20/thumb/00135117.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/mihaela-fileva-praznuva-v-kuba.135117.html">Михаела Филева празнува в Куба</a></h3>
                    <p>Певицата крие кой плаща скъпите й почивки</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/rori-ot-masterchef-s-dushterya-ot-ruskinya-i-sin-ot-bulgarka.135101.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_20/p1_icon/00135101.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_20/thumb/00135101.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/rori-ot-masterchef-s-dushterya-ot-ruskinya-i-sin-ot-bulgarka.135101.html">Рори от MasterChef с дъщеря от рускиня и син от българка</a></h3>
                    <p>Американецът вижда бъдещето си на Балканите</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/blatechki-v-nov-serial.135090.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_20/p1_icon/00135090.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_20/thumb/00135090.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/blatechki-v-nov-serial.135090.html">Блатечки в нов сериал</a></h3>
                    <p>В лентата ще видим и Ваня Джеферович</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/rialiti" class="see_more">Виж още от Тв и Риалити</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_rialiti .el').hover(function() { 
                $('#black_middle_rialiti .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    <!-- begin banner--><div class="banner">


	<!-- /21743377551/hotnews.bg_300x250_bottom -->
	<div id='div-gpt-ad-1544609395792-0'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544609395792-0'); });
	</script>
	</div>
	

</div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/izdynki">Издънки</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_izdynki" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/kyurpanov-i-shterkata-na-tsetsi-hvanati-v-luzha.135113.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_20/p1_icon/00135113.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_20/thumb/00135113.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kyurpanov-i-shterkata-na-tsetsi-hvanati-v-luzha.135113.html">Кюрпанов и щерката на Цеци хванати в лъжа</a></h3>
                    <p>Афишират връзка без консумация</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/shte-stane-li-doktor-stiliyanova-bulkabeglets.135100.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_20/p1_icon/00135100.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_20/thumb/00135100.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/shte-stane-li-doktor-stiliyanova-bulkabeglets.135100.html">Ще стане ли доктор Стилиянова булка-беглец?</a></h3>
                    <p>Ралица Паскалева сама избрала роклята за екранната сватба</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/proval-za-ortatsite-daniel-petkanov-i-naum-shopov-.135085.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_20/p1_icon/00135085.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_20/thumb/00135085.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/proval-za-ortatsite-daniel-petkanov-i-naum-shopov-.135085.html">Провал за ортаците Даниел Петканов и Наум Шопов </a></h3>
                    <p>Съдружниците в рекламна агенция се разделиха</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/izdynki" class="see_more">Виж още от Издънки</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_izdynki .el').hover(function() { 
                $('#black_middle_izdynki .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/kultura">Култура</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_kultura" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/chinchila-podgryava-sting-u-nas.135119.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_20/p1_icon/00135119.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_20/thumb/00135119.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/chinchila-podgryava-sting-u-nas.135119.html">Чинчила подгрява Стинг у нас</a></h3>
                    <p>Младата изпълнителка ще видим на 1 юни, когато е големия концерт на звездата</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/niki-kunchev-si-partnira-s-kukata.135118.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_20/p1_icon/00135118.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_20/thumb/00135118.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/niki-kunchev-si-partnira-s-kukata.135118.html">Ники Кънчев си партнира с Куката</a></h3>
                    <p>Любо Нейков го играе терорист</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/nashi-muzikanti-se-subirat-na-tvorcheski-lager.135108.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_20/p1_icon/00135108.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_20/thumb/00135108.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/nashi-muzikanti-se-subirat-na-tvorcheski-lager.135108.html">Наши музиканти се събират на творчески лагер</a></h3>
                    <p>Павел и Венци Венц, Дара и Михаела Маринова част от Sofia Songwriting Camp</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/kultura" class="see_more">Виж още от Култура</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_kultura .el').hover(function() { 
                $('#black_middle_kultura .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->            	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/fashionista">Fashionista</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_fashionista" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/blago-otkaza-da-se-snima-s-pitoni.135120.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_20/p1_icon/00135120.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_20/thumb/00135120.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/blago-otkaza-da-se-snima-s-pitoni.135120.html">Благо отказа да се снима с питони</a></h3>
                    <p>Футболистът трябвало да позира с тях за известна италианска марка</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/megan-prusnala-polovin-milion-paunda-za-drehi.135103.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_20/p1_icon/00135103.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_20/thumb/00135103.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/megan-prusnala-polovin-milion-paunda-za-drehi.135103.html">Меган пръснала половин милион паунда за дрехи</a></h3>
                    <p>Арчи вече е наричан "бебе за милиони"</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/naomi-kembul-s-bebe.135082.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_20/p1_icon/00135082.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_20/thumb/00135082.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/naomi-kembul-s-bebe.135082.html">Наоми Кембъл с бебе?</a></h3>
                    <p>Мистериозна снимка разбуни духовете </p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/fashionista" class="see_more">Виж още от Fashionista</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_fashionista .el').hover(function() { 
                $('#black_middle_fashionista .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    </div><!-- right col -->    <div class="clearfix"></div>
</div>
<!-- end content -->
		<!--begin footer-->
		<div id="top_footer_holder">
			<div id="top_footer" class="clearfix">
				<div class="logo_rights">
					<p>Copyright <a href="http://hotnews.bg/"><b>Hotnews.bg</b></a> &copy; 2007 - 2019 <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a> <br />All Rights Reserved.</p>
				</div>
				<div class="links clearfix">
					<div class="top">
												<a href="http://hotnews.bg/static/contacts">Контакти</a>|												<a href="http://hotnews.bg/static/privacy-policy">Лични данни</a>|												<a href="http://corp.sportal.bg/bg/prices/hotnews.bg">Реклама</a>											</div>
					<div class="bottom clearfix">
						<a href="http://hotnews.bg/mobi" class="m_link">Към мобилната версия</a>
						<a href="http://hotnews.bg/mobi" target="_blank" class="mobi"></a>
						<div class="social">
							<a href="http://hotnews.bg/rss.php/" target="_blank" class="rss"></a>
							<a href="https://www.facebook.com/hotnews.bg" target="_blank" class="fb"></a>
							<a href="https://twitter.com/#!/HotNewsbg" target="_blank" class="tw"></a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div id="footer_holder">
			<div id="footer">
				<p>Този сайт е собственост на <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a>. Всички права са запазени.</p>
				<a href="http://corp.sportal.bg/bg" class="msk" target="blank"></a>
				<div class="nav_sites">
					<a href="http://www.sportal.bg/" id="img_01" class="no_margin" target="_blank">Sportal.bg
					<img src="http://hotnews.bg/images/footer/sportal.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/sportal_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/sportal.png')" width="85" height="124" alt="Sportal.bg" /></a>
					<a href="http://www.novini.bg/" id="img_02" target="_blank">Novini.bg
					<img src="http://hotnews.bg/images/footer/novini.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/novini_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/novini.png')" width="85" height="124" alt="Novini.bg" /></a>
					<a href="http://woman.hotnews.bg/" id="img_03" target="_blank">Woman.bg
					<img src="http://hotnews.bg/images/footer/woman.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/woman_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/woman.png')" width="85" height="124" alt="Woman.bg" /></a>
					<a href="http://topcars.bg/" id="img_04" target="_blank">Topcars.bg
					<img src="http://hotnews.bg/images/footer/topcars.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/topcars_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/topcars.png')" width="85" height="124" alt="Topcars.bg" /></a>
					<a href="http://formula1.sportal.bg/" id="img_05" target="_blank">Formula1.bg
					<img src="http://hotnews.bg/images/footer/formula1.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/formula1_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/formula1.png')" width="85" height="124" alt="Formula1.bg" /></a>
					<a href="http://profit.bg/" id="img_06" target="_blank">Profit.bg
					<img src="http://hotnews.bg/images/footer/profit.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/profit_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/profit.png')" width="85" height="124" alt="Profit.bg" /></a>
					<a href="http://insurance.profit.bg/" id="img_07" target="_blank">Insurance.bg
					<img src="http://hotnews.bg/images/footer/insurance.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/insurance_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/insurance.png')" width="85" height="124" alt="Insurance.bg" /></a>
					<a href="http://www.chastite.bg/" id="img_08" target="_blank">Chastite.bg
					<img src="http://hotnews.bg/images/footer/chastite.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/chastite_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/chastite.png')" width="85" height="124" alt="Top.bg" /></a>
					<a href="http://gsm.bg/" id="img_09" target="_blank">Gsm.bg
					<img src="http://hotnews.bg/images/footer/gsm.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/gsm_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/gsm.png')" width="85" height="124" alt="Gsm.bg" /></a>
				</div>
			</div>
		</div>
		<!--end footer-->
		
		
<!-- (C)2000-2014 Gemius SA - gemiusAudience / hotnews.bg / HotNews -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B9NATebph7YqpXuq0iqqHHa4TKk1S0Rf.362hN.sIz..v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		

		
		<div id="bg_banner"></div>
<div class="spd-overlay">
        <div class="spd">
            <div class="spd-header">
                <h1 class="spd-header__title">Вашите лични данни</h1>
            </div>
            <div class="spd-content">
                <p class="spd-text">
                    Ние събираме и обработваме Вашите лични данни.
                </p>

                <p class="spd-text">
                    За осигуряване на правата ви по GDPR, молим за Вашето съгласие.
                </p>

                <p class="spd-text">
                    Ще използваме данните за осигуряване на по-доброто Ви преживяване на нашите сайтове.
                </p>

                <p class="spd-text">
                    Ако натиснете бутона
                    <span class="spd-text--italic">Приемам всички</span>, ще дадете съгласието си на нас и на всички трети страни, описани детайлно в
                    <a href="http://hotnews.bg/static/privacy-policy#privacy" class="spd-text__link spd-predefined-link">Политиката за поверителност</a> и
                    <a href="http://hotnews.bg/static/privacy-policy#cookies" class="spd-text__link spd-predefined-link">Политиката за бисквитките</a>.
                </p>

                <p class="spd-text">
                    <a href="http://hotnews.bg/static/privacy-policy#gdpr" class="spd-text__link spd-predefined-link">
                        Защо е необходимо моето съгласие?
                    </a>
                </p>

            </div>

            <div class="spd-footer">

                <a id="spd-settings" href="http://hotnews.bg/static/privacy-policy#settings" class="spd-footer__btn spd-predefined-link">
                    Настройки
                </a>

                <button id="spd-submit" class="spd-footer__btn spd-footer__btn--accent" type="button">
                    Приемам всички
                </button>

            </div>

        </div>
    </div>
	</body>
</html>