<!DOCTYPE HTML>
<html>
	<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Ето я Лепа Брена като булка</title>
<meta name="google-site-verification" content="jc7f0fxEmbuNDU4V9njvP9i54TUEVoiXLwp-dL9SWck" />
    <meta http-equiv="Content-Language" content="bg" />
    <meta name="description" content="Певицата празнува перлена сватба" />
    <meta name="keywords" content="Лепа Брена" />
		<link rel="stylesheet" href="https://hotnews.bg/css/default.css">
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="css/iehacks.css" /><![endif]-->
		<script type="text/javascript" src="https://hotnews.bg/javascript/jquery-1.5.1.min.js"></script>
		<script type="text/javascript" src="https://hotnews.bg/javascript/functions.js"></script>
		<script type="text/javascript" src="https://hotnews.bg/javascript/swfobject.js"></script>
		<script type="text/javascript" src="https://hotnews.bg/javascript/custom-form-elements.js"></script>
		<script type="text/javascript" src="https://hotnews.bg/javascript/jquery.jcarousel.js"></script>
		<link rel="stylesheet" type="text/css" href="https://hotnews.bg/css/skin.css" />
		<link rel="stylesheet" href="https://hotnews.bg/assets/spd/spd.css" type="text/css" />
		<script src="https://hotnews.bg/assets/spd/spd.js"></script>
		
    <link rel="shortcut icon" href="https://hotnews.bg/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS емисия - водещите светски новини и клюки в Hotnews.bg" href="https://hotnews.bg/rss.php" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездна еволюция" href="https://hotnews.bg/rss.php?type=42" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездите" href="https://hotnews.bg/rss.php?type=1" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - На микрофона" href="https://hotnews.bg/rss.php?type=11" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hollywood" href="https://hotnews.bg/rss.php?type=7" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Фолк" href="https://hotnews.bg/rss.php?type=6" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Тв и Риалити" href="https://hotnews.bg/rss.php?type=13" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Събития" href="https://hotnews.bg/rss.php?type=14" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Издънки" href="https://hotnews.bg/rss.php?type=15" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Fashionista" href="https://hotnews.bg/rss.php?type=16" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hot" href="https://hotnews.bg/rss.php?type=18" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Top stories" href="https://hotnews.bg/rss.php?type=8" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Любопитно" href="https://hotnews.bg/rss.php?type=2" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спорт" href="https://hotnews.bg/rss.php?type=19" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Интимно" href="https://hotnews.bg/rss.php?type=4" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Съдби" href="https://hotnews.bg/rss.php?type=5" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Култура" href="https://hotnews.bg/rss.php?type=12" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Скандално" href="https://hotnews.bg/rss.php?type=41" />
    		<meta property="fb:admins" content="1134438909,697024757"/>
		<meta property="fb:app_id" content="186432601411095"/>
		<meta name="revisit-after" content="7 days">
		<!-- мразим facebook -->
        <meta property="og:title" content="Ето я Лепа Брена като булка" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://hotnews.bg/n/eto-ya-lepa-brena-kato-bulka.146349.html" />
        <meta property="og:image" content="https://hotnews.bg/uploads/news/2021_49/images/00146349.jpg" />        <meta property="og:site_name" content="Hotnews.bg" />
        <meta property="og:description" content="Певицата празнува перлена сватба" />
        <!-- /мразим facebook -->        
        
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3118912-1"></script>
        <script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-3118912-1', {'allow_display_features': false, 'anonymize_ip': true });
        </script>
        
        
        
		    <script type="text/javascript">
				var w2g = w2g || {};
					w2g.cmd = w2g.cmd || [];
		
					w2g.targeting = {
						category: ['category-6'],
						article: ['article-article-146349']
					};

				var getConsent = function (indexes) {
					var cookie = getCookie('privacyPolicyS');
					var consent = false;
					indexes.forEach(function(key){
						if ( cookie[key] == 1 ) {
							consent = true;
						}
						else {
							consent = false;
						}
					});
					return consent;
				};
		
				var getCookie = function (name) {
					var cookies = document.cookie.split("; ");
					var cookie = cookies.find(function (e) {
						return e.indexOf(name + "=") >= 0;
					});
		
					if (cookie) {
						return cookie.split("=")[1];
					} else {
						cookie = localStorage.getItem(name);
						if (cookie === null) {
							return false;
						} else {
							return cookie;
						}
					}
				};
		
				var w2gInit = function w2gInit() {
					var script = document.createElement('script');
					script.setAttribute('src', '//lib.wtg-ads.com/lib.min.js');
					script.setAttribute('async', true);
					document.querySelector('head').appendChild(script);
					
					var consent = getConsent([1,2]);
					if (typeof consent !== 'undefined') { //never be a undefined!
						w2g.cmd.push(function() {
							w2g.run(consent);
						});
					}
				};
			</script>
        

	<script type="text/javascript">
	var SITE_URL   = "https://hotnews.bg/";
	var STATIC_URL = "https://hotnews.bg/";
	</script>

	
	<script type="text/javascript">
		$(document).bind("copy", function () {
                var selection = window.getSelection();
                var pagelink = "</br></br>Прочети повече на: " + document.location.href;
                if (window.clipboardData) { // Internet Explorer
                    var copytext = selection + pagelink;
                    window.clipboardData.setData ("Text", copytext);
                    return false;
                }
                {
                    var body_element = document.getElementsByTagName('body')[0];
                    var oldSelection = selection.getRangeAt(0);
                 // change this if you want
                    var copytext = selection + pagelink;
                    var newdiv = document.createElement('div');
                    newdiv.style.position = 'absolute';
                    newdiv.style.left = '-99999px';
                    body_element.appendChild(newdiv);
                    newdiv.innerHTML = copytext;
                    selection.selectAllChildren(newdiv);
                    window.setTimeout(function () {
                        body_element.removeChild(newdiv);
                        selection.removeAllRanges();
                        selection.addRange(oldSelection);
                    }, 0);
                }
            });
	</script>
	
	<!-- stuff -->
	
		
    <script>var BASH_ID = 'div-gpt-ad-1544608786669-0';</script>
    <!-- <script async src='https://apps.sportal.bg/collector/checker.js'></script> -->
	</head>
	<body>

	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12&appId=186432601411095&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	

		<!-- begin header -->
		<div id="header" class="clearfix">
			<div class="wrap">
				<h1 id="logo">
					<a href="https://hotnews.bg/">hotnews.bg</a>
					<!--<span>интернет портал за звездни новини</span>-->
				</h1>

				<div id="header_right">
					<div class="subdomain_buttons">
						<a href="http://woman.hotnews.bg/" class="woman" title="Електронно списание за истинската жена" target="_blank">Електронно списание за истинската жена</a>
						<a href="http://men.hotnews.bg/" class="men" title="Електронно списание за истинския мъж" target="_blank">Електронно списание за истинския мъж</a>
					</div>
					<div id="search_form">
						<form action="https://hotnews.bg/search.php" method="get" />
						<input name="q" type="text" class="search_input" />
						<input type="submit" class="search_submit" value="" />
						</form>
					</div>
				</div>

				<!-- begin menu -->
				<div id="menu">
										<a href="https://hotnews.bg/" id="menu_1">Начало</a>
										<a href="https://hotnews.bg/n/zvezdite" id="menu_2" class="active">Звездите</a>
										<a href="https://hotnews.bg/n/top-stories" id="menu_3">Top stories</a>
										<a href="https://hotnews.bg/n/lubopitno" id="menu_4">Любопитно</a>
										<a href="https://hotnews.bg/n/sport" id="menu_5">Спорт</a>
										<a href="https://hotnews.bg/n/intimno" id="menu_6">Интимно</a>
										<a href="https://hotnews.bg/n/sydbi" id="menu_7">Съдби</a>
										<a href="https://hotnews.bg/n/kultura" id="menu_8">Култура</a>
										<a href="https://hotnews.bg/laugh" id="menu_9">Смях</a>
										<a href="https://hotnews.bg/galleries" id="menu_10">Фотогалерия</a>
										<a href="https://hotnews.bg/videos" id="menu_11">hotTV</a>
									</div>
								<div id="drop_downs_holder">
					<div class="drop_down">
												<a href="https://hotnews.bg/n/stars">Звездна еволюция</a>
												<a href="https://hotnews.bg/n/hollywood">Hollywood</a>
												<a href="https://hotnews.bg/n/folk" class="active">Фолк</a>
											</div>
				</div>
																				<div id="megaboard"><!-- /26641721/hotnews.bg_branding_megaboard --><div id="div-gpt-ad-1544608885031-0"></div></div>
			</div>
		</div>
		<!-- end header -->

<!-- begin content -->
<div id="content">
	<!-- begin left_column -->
	<div id="left_column">
	<!-- begin open_news_holder -->
				<div id="open_news_holder" class="clearfix">
					<!-- begin top_right_corner -->
					<div class="top_right">
						<div class="send_print">
							<a title="разпечатай" href="javascript: printNews('single_news');" class="print">разпечатай</a>
							<a title="изпрати" href="javascript: window.open('https://hotnews.bg/send_item.php?type=1&id=146349', 'news_id' ,'resizeble=no, width=380, height=320, left=10, top=10')" class="send">Изпрати</a>
						</div>
						<img src="https://hotnews.bg/uploads/news/2021_49/p1/00146349.jpg" class="border" />
						<div class="shadow_292"></div>
												<div class="more_pics clearfix">
							<a href="#more_pics">Виж още снимки
								<img src="https://hotnews.bg/images/pics_icon.png" width="33" height="25" alt="" />
							</a>
							<span>30</span>
						</div>
												<div class="socials_box">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="https://hotnews.bg/n/eto-ya-lepa-brena-kato-bulka.146349.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=https://hotnews.bg/n/eto-ya-lepa-brena-kato-bulka.146349.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="https://hotnews.bg/n/eto-ya-lepa-brena-kato-bulka.146349.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="https://hotnews.bg/n/eto-ya-lepa-brena-kato-bulka.146349.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					</div>
					<!-- end top_right_corner -->

					<!-- begin news description -->
					<div class="description">
						<!--header-->
						<div class="desc_header">
							<div id="breadcrumb">
			                    <a href="https://hotnews.bg/n/zvezdite">Звездите</a>
								<img width="5" height="7" src="https://hotnews.bg/images/category/breadcrumb_divider.png" /><a href="https://hotnews.bg/n/folk">Фолк</a>
																							</div>
							<h2 id="single_news_title"><span>Ето я Лепа Брена като булка</span></h2>
							<div class="data">09 декември 2021 | 12:50</div>
							<div class="stats_box">
								<div class="comments">
									<a href="#add_comment" class="icon_box" title="Към коментарите">Коментари</a>
									<div class="count">0<span class="bubble_tail"></span></div>
								</div>
								<div class="views">
									<div  class="icon_box">Прочетена</div>
									<div class="count">1581<span class="bubble_tail"></span></div>
								</div>
								<div class="clearfix">&nbsp;</div>
							</div>
						</div>
						<!--header-->
						<!--content-->
						<div class="desc_content" id="single_news">
							<p>
	<strong>Сръбската фолклегенда Лепа Брена и съпругът й Слободан Живойнович отпразнуваха перлена сватба.</strong> Те сключиха брак на 7 декември 1991 година. По повод годишнината изпълнителката на &bdquo;Ti si moj greh&rdquo; качи в профила си в Instagram кратък филм, включващ най-запомнящите се и красиви моменти от техния съвместен живот. В началото на видеото има кадри от сключването на брака им. Грандиозното събитие беше определено като &bdquo;сватбата на века&ldquo;, а събитието още вълнува обществеността.</p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/tv/CXKf3ScDR92/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
	<div style="padding:16px;">
		<div style=" display: flex; flex-direction: row; align-items: center;">
			<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
				&nbsp;</div>
			<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
				<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
					&nbsp;</div>
				<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
					&nbsp;</div>
			</div>
		</div>
		<div style="padding: 19% 0;">
			&nbsp;</div>
		<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
			<a href="https://www.instagram.com/tv/CXKf3ScDR92/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
		<div style="padding-top: 8px;">
			<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
				<a href="https://www.instagram.com/tv/CXKf3ScDR92/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
		</div>
		<div style="padding: 12.5% 0;">
			&nbsp;</div>
		<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
			<div>
				<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
					&nbsp;</div>
				<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
					&nbsp;</div>
				<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
					&nbsp;</div>
			</div>
			<div style="margin-left: 8px;">
				<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
					&nbsp;</div>
				<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
					&nbsp;</div>
			</div>
			<div style="margin-left: auto;">
				<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
					&nbsp;</div>
				<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
					&nbsp;</div>
				<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
					&nbsp;</div>
			</div>
		</div>
		<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
			<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">
				&nbsp;</div>
			<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">
				&nbsp;</div>
		</div>
		<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
			<a href="https://www.instagram.com/tv/CXKf3ScDR92/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Lepa Brena (@lepabrenaa)</a></p>
	</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script><p>
	&quot;Влюбването е хормонално състояние и трябва да се използва докрай. И любовта никога не трябва да се харчи. Тези две неща трябва да се разграничават и това сме се научили. Ето защо издържаме толкова дълго&quot;, написа певицата в социалната мрежа. Тя разказа, че се е запознала със съпруга си след премиера на филма &bdquo;Да правим любов&ldquo;.</p>
<p>
	&nbsp;</p>
<p>
	&bdquo;Когато срещнах Боба, ми хареса неговата спонтанност и честност и знаех, че като мен няма много време за губене&ldquo;, каза още Лепа Брена.Съпругът й е бивш тенисист, а тя е тренирала баскетбол. Те имат двама сина &ndash; Стефан и Виктор, припомня &quot;Телеграф&quot;.</p>

						</div>
						<!--content-->
					</div>
					<!-- end news description -->
				</div>
<!-- end open_news_holder -->


<!-- begin author_box -->
				<div class="news_author">
					<a name="more_pics"></a>
					<div class="author_thumb">
						<img src="https://hotnews.bg/uploads/user_avatar/2.jpg" />
					</div>
					<div class="autor_text">
					 <p>Автор / Източник:</p>
					 <h3>HotNews.bg</h3>
					</div>
					<div class="clearfix"></div>
				</div>
<!-- end author_box -->

<!-- begin tags and more from gallery -->
<div class="tags_more clearfix">
          <h2 class="lc_row_header"><a href="#">Етикети</a></h2>
		  <div class="tags_holder">
            <span class="tl_w"></span>
			<span class="tr_w"></span>
            <span class="bl_w"></span>
			<span class="br_w"></span>
			<a href="https://hotnews.bg/tags/Лепа Брена.html">Лепа Брена</a>   
			<div class="clearfix"></div>			
          </div> 
		  		           
		<div class="clearfix"></div>				  			
</div>
<!-- end tags and more from gallery -->

<!-- begin all socials band + comment anchor -->
				<div class="social_comment">
					<div class="socials_box_670">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="https://hotnews.bg/n/eto-ya-lepa-brena-kato-bulka.146349.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=https://hotnews.bg/n/eto-ya-lepa-brena-kato-bulka.146349.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="https://hotnews.bg/n/eto-ya-lepa-brena-kato-bulka.146349.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="https://hotnews.bg/n/eto-ya-lepa-brena-kato-bulka.146349.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					<div class="comm_counter">
						<a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
						<img src="https://hotnews.bg/images/comm_icon.png" width="20" height="13" /><span class="comm_count">0</span>
					</div>
				</div>			
<!-- end all socials band + comment anchor -->
			

<!-- begin banner_670 -->
	<div class="banner_670">
		<!-- /26641721/hotnews.bg_product_placement --><div id="div-gpt-ad-1544608969162-0"></div>					
	</div>			
	<!-- end banner_670 -->				
			<h2 class="lc_row_header">Свързани новини</h2>
	<div id="top_stories_row" class="stories_box vertical_tab_switcher clearfix">
		<!-- begin one_story_box_holder left -->
		<div class="show_one_link_box">
						<div class="one_story_box show_one count_1" style="display: block;">
				<a href="https://hotnews.bg/n/lepa-brena-vodi-ekip-ot-80-dushi-u-nas.126425.html" class="one_story_box_image">
					<img src="https://hotnews.bg/uploads/news/2017_47/thumb/00126425.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="https://hotnews.bg/n/lepa-brena-vodi-ekip-ot-80-dushi-u-nas.126425.html">Лепа Брена води екип от 80 души у нас</a></h3>
					<p><a href="https://hotnews.bg/n/lepa-brena-vodi-ekip-ot-80-dushi-u-nas.126425.html">Звездната певица е подготвила внушително шоу, за което се грижи огромен състав от професионалисти</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_2" style="display: none;">
				<a href="https://hotnews.bg/n/lepa-brena-pee-sus-sina-si-v-sofiya.126260.html" class="one_story_box_image">
					<img src="https://hotnews.bg/uploads/news/2017_46/thumb/00126260.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="https://hotnews.bg/n/lepa-brena-pee-sus-sina-si-v-sofiya.126260.html">Лепа Брена пее със сина си в София</a></h3>
					<p><a href="https://hotnews.bg/n/lepa-brena-pee-sus-sina-si-v-sofiya.126260.html">Стефан ще направи дебюта си на българска сцена</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_3" style="display: none;">
				<a href="https://hotnews.bg/n/lepa-brena-nikoj-ne-gleda-vunshnostta-vazhno-e-kachestvoto.126055.html" class="one_story_box_image">
					<img src="https://hotnews.bg/uploads/news/2017_45/thumb/00126055.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="https://hotnews.bg/n/lepa-brena-nikoj-ne-gleda-vunshnostta-vazhno-e-kachestvoto.126055.html">Лепа Брена: Никой не гледа външността, важно е качеството</a></h3>
					<p><a href="https://hotnews.bg/n/lepa-brena-nikoj-ne-gleda-vunshnostta-vazhno-e-kachestvoto.126055.html">Лепа Брена има зад гърба си спомени за два живота</a></p>
				</div>				
			</div>
					</div>
		<!-- end one_story_box_holder left -->
		
		<!-- begin all_stories_box right -->					
		<div class="all_stories_box links_list">
			<div class="ul_wrapper">
				<ul>
										<li value="1" class="active"><a href="https://hotnews.bg/n/lepa-brena-vodi-ekip-ot-80-dushi-u-nas.126425.html">Лепа Брена води екип от 80 души у нас</a></li>
										<li value="2"><a href="https://hotnews.bg/n/lepa-brena-pee-sus-sina-si-v-sofiya.126260.html">Лепа Брена пее със сина си в София</a></li>
										<li value="3"><a href="https://hotnews.bg/n/lepa-brena-nikoj-ne-gleda-vunshnostta-vazhno-e-kachestvoto.126055.html">Лепа Брена: Никой не гледа външността, важно е качеството</a></li>
									</ul>
			</div>
		</div>
		<!-- end all_stories_box right -->
	</div>
	<div class="lr_shadow lr_shadow_margin"></div>
	
	<script type="text/javascript">
		function init_ver_tabs_switcher() {
			$('.vertical_tab_switcher .links_list ul li').hover(function(){
				$('.vertical_tab_switcher .links_list ul li').removeClass('active');
				$(this).addClass('active');
				$('.vertical_tab_switcher .show_one_link_box .show_one').hide();
				var koi_tab = $(this).attr('value');
				$('.vertical_tab_switcher .show_one_link_box .count_' + koi_tab).show();
			});
		}
		init_ver_tabs_switcher();
	</script>
	
		
	
<a name="more_pics"></a>
<h2 class="lc_row_header">Галерии</h2>
<div class="holder related_galleries">
	<div class="box_holder clearfix">
		<span class="tl_w"></span>
		<span class="tr_w"></span>
		<span class="bl_w"></span>
		<span class="br_w"></span>
		<a href="https://hotnews.bg/img/3737/82427.html#photo">
			<img src="https://hotnews.bg/uploads/gallery/3737/thumbs/000082427ааааа.jpg" class="head" />
		</a>
		<div class="gallery_info">
			<h3 class="box_title"><a href="https://hotnews.bg/img/3737/82427.html#photo" class="box_over">Лепа Брена пристигна в София</a></h3>
			<div class="stats_box clearfix">
				<img src="https://hotnews.bg/images/p_icon_20_15.png" width="20" height="15" />
				<span class="pics_count"></span>							
				6 снимки в галерията
			</div>
			<div class="clearfix"></div>
		</div>  
	</div>
	<div class="clearfix"></div>
</div>
<div class="holder related_galleries last">
	<div class="box_holder clearfix">
		<span class="tl_w"></span>
		<span class="tr_w"></span>
		<span class="bl_w"></span>
		<span class="br_w"></span>
		<a href="https://hotnews.bg/img/1324/32550.html#photo">
			<img src="https://hotnews.bg/uploads/gallery/1324/thumbs/00003255015.jpg" class="head" />
		</a>
		<div class="gallery_info">
			<h3 class="box_title"><a href="https://hotnews.bg/img/1324/32550.html#photo" class="box_over">Лепа Брена с концерт в България - 03.12.2011</a></h3>
			<div class="stats_box clearfix">
				<img src="https://hotnews.bg/images/p_icon_20_15.png" width="20" height="15" />
				<span class="pics_count"></span>							
				24 снимки в галерията
			</div>
			<div class="clearfix"></div>
		</div>  
	</div>
	<div class="clearfix"></div>
</div>



<div class="clearfix"></div>

<!-- begin facebook comments -->
<h2 class="lc_row_header"><a name="comments">Коментари</a></h2>
<div class="fb_comments_box"> 
    <fb:comments href="https://hotnews.bg/n/eto-ya-lepa-brena-kato-bulka.146349.html" num_posts="10" width="620">
    </fb:comments>
</div>
<!-- end facebook comments --><!-- begin grand comments box -->
<div class="grand_comments_box">
	<div class="comm_counter">
        <a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
        <img src="https://hotnews.bg/images/comm_icon.png" width="20" height="13" alt="" /><span class="comm_count">0</span>
    </div>
    
	
    <div class="clearfix"></div>
</div>
<!-- end grand comments box --><!-- begin add_comment_box --><h2 class="lc_row_header"><a name="add_comment">Добави коментар</a></h2>
<div class="ac_box">
    <span class="tl_w"></span>
    <span class="tr_w"></span>
    <span class="bl_w"></span>
    <span class="br_w"></span>
    <div class="comment_box_divider">
        <div class="ac_left">
            Екипът на <b>Hotnews.bg</b>
            Ви благодари, че използвате кирилица за вашите коментари. 
            В случай, че коментарът Ви съдържа нецензурни квалификации и лични нападки или обиди на расова, сексуална, 
            етническа или верска основа, той ще бъде изтрит от модератора на сайта.
        </div>
        <!--begin form-->
		<a name="add_comment"></a>
        <form action="#comments" method="post" class="ac_right">
            <label for="ac_name" class="ac_name_label">Име:</label>
            <input type="text" id="ac_name" name="author" required />
            <label for="nothing" class="ac_comment_label" id="tocomment" style="display: none;">
            </label>
            <label for="ac_comment" class="ac_comment_label">Коментар:</label>
            <textarea id="ac_comment" name="comment" required></textarea>
            <input type="hidden" id="ac_ans" name="ac_ans" />
            <div class="round_btn_28 ac_submit">
                <input type="submit" value="Изпрати" class="ac_submit" /><span></span>
            </div>
        </form>
        <!--end form-->
        <div class="clearfix">
        </div>
    </div>
    <!--end results-->
    
    <script type="text/javascript">
        $(document).ready(function(){
            $('.leftside_poll li').click(function(){
                $('.leftside_poll li').removeClass('radio_checked');
                $(this).addClass('radio_checked');
            });
        });
    </script> 
    <div class="clearfix">
    </div>
</div>
<div class="lr_shadow lr_shadow_margin">
</div>
<!-- end add_comment_box -->
		
									
	</div>				
	<!-- end left_column -->

    <!--begin right_column -->
<div id="right_column">
    <!-- begin banner--><div class="banner"><!-- /26641721/hotnews.bg_300x250_top --><div id="div-gpt-ad-1544608786669-0"></div></div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="https://hotnews.bg/n/hot">Hot</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_hot" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="https://hotnews.bg/n/niki-minazh-ostana-samo-po-torta.146376.html" class="image"><img src="https://hotnews.bg/uploads/news/2021_49/p1_icon/00146376.jpg" class="thumb" width="108" height="94" />
					<img src="https://hotnews.bg/uploads/news/2021_49/thumb/00146376.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="https://hotnews.bg/n/niki-minazh-ostana-samo-po-torta.146376.html">Ники Минаж остана само по торта</a></h3>
                    <p>Младата майка чукна 39 години гола</p>
                </div>
				                <div class="el clearfix">
                    <a href="https://hotnews.bg/n/izkusitelka-ot-edin-za-drug-se-pokaza-ot-plazha.146332.html" class="image"><img src="https://hotnews.bg/uploads/news/2021_49/p1_icon/00146332.jpg" class="thumb" width="108" height="94" />
					<img src="https://hotnews.bg/uploads/news/2021_49/thumb/00146332.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="https://hotnews.bg/n/izkusitelka-ot-edin-za-drug-se-pokaza-ot-plazha.146332.html">Изкусителка от "Един за друг" се показа от плажа</a></h3>
                    <p>Дени се наслаждава на лятото във Флорида</p>
                </div>
				                <div class="el clearfix">
                    <a href="https://hotnews.bg/n/ivajla-bakalova-se-razsubleche-ot-dubaj.146293.html" class="image"><img src="https://hotnews.bg/uploads/news/2021_48/p1_icon/00146293.jpg" class="thumb" width="108" height="94" />
					<img src="https://hotnews.bg/uploads/news/2021_48/thumb/00146293.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="https://hotnews.bg/n/ivajla-bakalova-se-razsubleche-ot-dubaj.146293.html">Ивайла Бакалова се разсъблече от Дубай</a></h3>
                    <p>Вижте горещите снимки на бившата Мис България</p>
                </div>
				            </div>
            <a href="https://hotnews.bg/n/hot" class="see_more">Виж още от Hot</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_hot .el').hover(function() { 
                $('#black_middle_hot .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->      <h2 class="rc_box_header"><a href="https://hotnews.bg/img/3389/71958.html#photo">Специален проект</a></h2>
  <div class="black_top special clearfix">
    <h3 class="first_header">Да оставим следи ІІІ</h3>
    <div class="round_box">
      <span class="tl_b"></span>
      <span class="tr_b"></span>
      <span class="bl"></span>
      <span class="br"></span>
     
      <div class="slider_container js-slider">
        <ul>
                    <li><a href="https://hotnews.bg/img/3389/71958.html#photo"><img src="https://hotnews.bg/uploads/gallery/3389/category/000071958vlado_penev_da_ostavim_sledi_III_the_godfather.jpg" /></a></li>
                    <li><a href="https://hotnews.bg/img/3389/71189.html#photo"><img src="https://hotnews.bg/uploads/gallery/3389/category/000071189iva_ekimova_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="https://hotnews.bg/img/3389/71183.html#photo"><img src="https://hotnews.bg/uploads/gallery/3389/category/000071183masha_ilieva_da_ostavim_sledi_III_аa.jpg" /></a></li>
                    <li><a href="https://hotnews.bg/img/3389/71089.html#photo"><img src="https://hotnews.bg/uploads/gallery/3389/category/000071089kalin_surmenov_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="https://hotnews.bg/img/3389/71088.html#photo"><img src="https://hotnews.bg/uploads/gallery/3389/category/000071088elena_petrova_kiril_efremov_da_ostavim_sledi_III_dirty_dancing.jpg" /></a></li>
                    <li><a href="https://hotnews.bg/img/3389/71087.html#photo"><img src="https://hotnews.bg/uploads/gallery/3389/category/000071087kalin_veliov_da_ostavim_sledi_III_vinetu.jpg" /></a></li>
                    <li><a href="https://hotnews.bg/img/3389/71086.html#photo"><img src="https://hotnews.bg/uploads/gallery/3389/category/000071086lili_ivanova_da_ostavim_sledi_III_marlene_ditrih.jpg" /></a></li>
                    <li><a href="https://hotnews.bg/img/3389/71085.html#photo"><img src="https://hotnews.bg/uploads/gallery/3389/category/000071085cvetana_maneva_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                    <li><a href="https://hotnews.bg/img/3389/71084.html#photo"><img src="https://hotnews.bg/uploads/gallery/3389/category/000071084beloslava_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                  </ul>
      </div>

      <div class="controls js-controls">
        <a class="prev" data-dir="prev" href="">назад</a>
        <a class="next" data-dir="next" href="">напред</a>
      </div>

  <!--<p>SMS на номер 17 777 с текст DMS KAUZA</p>-->
      
      <a href="https://hotnews.bg/img/3389/71958.html#photo" class="see_more">Виж още</a>
      <div class="clearfix"></div>
    </div>
  </div>
  <div class="right_box_shadow shadow_margin"></div>
  <script type="text/javascript" src="https://hotnews.bg/javascript/slider.js"></script>
    <!-- begin banner--><div class="banner"><!-- /21743377551/hotnews.bg_300x250__bottom --><div id="div-gpt-ad-1544609395792-0"></div></div><!-- end banner-->      <h2 class="rc_box_header"><span>Новини</span></h2>
    <div class="black_middle clearfix">
        <div id="black_middle_" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="https://hotnews.bg/n/dve-smurti-v-noviya-seksut-i-gradut.146375.html" class="image"><img src="https://hotnews.bg/uploads/news/2021_49/p1_icon/00146375.jpg" class="thumb" width="108" height="94" />
		      <img src="https://hotnews.bg/uploads/news/2021_49/thumb/00146375.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="https://hotnews.bg/n/dve-smurti-v-noviya-seksut-i-gradut.146375.html">Две смърти в новия "Сексът и градът"</a></h3>
                    <p>Продължението шокира феновете</p>
                </div>
	                      <div class="el clearfix">
                    <a href="https://hotnews.bg/n/dryu-barimor-otkaza-alkohola.146370.html" class="image"><img src="https://hotnews.bg/uploads/news/2021_49/p1_icon/00146370.jpg" class="thumb" width="108" height="94" />
		      <img src="https://hotnews.bg/uploads/news/2021_49/thumb/00146370.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="https://hotnews.bg/n/dryu-barimor-otkaza-alkohola.146370.html">Дрю Баримор отказа алкохола</a></h3>
                    <p>„Това беше нещо, което осъзнах, че не помага на мен или живота ми", признава актрисата</p>
                </div>
	                      <div class="el clearfix">
                    <a href="https://hotnews.bg/n/zashto-preslava-polya-chrd-na-sofka-samo-s-voda-video.146361.html" class="image"><img src="https://hotnews.bg/uploads/news/2021_49/p1_icon/00146361.jpg" class="thumb" width="108" height="94" />
		      <img src="https://hotnews.bg/uploads/news/2021_49/thumb/00146361.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="https://hotnews.bg/n/zashto-preslava-polya-chrd-na-sofka-samo-s-voda-video.146361.html">Защо Преслава поля ЧРД на Софка само с вода? (Видео)</a></h3>
                    <p>Пак слухове, че певицата чака второ</p>
                </div>
	                      <div class="el clearfix">
                    <a href="https://hotnews.bg/n/vizhte-klaudiya-shifur-na-51.146357.html" class="image"><img src="https://hotnews.bg/uploads/news/2021_49/p1_icon/00146357.jpg" class="thumb" width="108" height="94" />
		      <img src="https://hotnews.bg/uploads/news/2021_49/thumb/00146357.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="https://hotnews.bg/n/vizhte-klaudiya-shifur-na-51.146357.html">Вижте Клаудия Шифър на 51</a></h3>
                    <p>Супермоделът от 90-те се появи на червения килим</p>
                </div>
	                      <div class="el clearfix">
                    <a href="https://hotnews.bg/n/eto-ya-lepa-brena-kato-bulka.146349.html" class="image"><img src="https://hotnews.bg/uploads/news/2021_49/p1_icon/00146349.jpg" class="thumb" width="108" height="94" />
		      <img src="https://hotnews.bg/uploads/news/2021_49/thumb/00146349.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="https://hotnews.bg/n/eto-ya-lepa-brena-kato-bulka.146349.html">Ето я Лепа Брена като булка</a></h3>
                    <p>Певицата празнува перлена сватба</p>
                </div>
	                      <div class="el clearfix">
                    <a href="https://hotnews.bg/n/zashto-dzhosh-hartnet-se-otkaza-na-vurha-na-slavata-si.146348.html" class="image"><img src="https://hotnews.bg/uploads/news/2021_49/p1_icon/00146348.jpg" class="thumb" width="108" height="94" />
		      <img src="https://hotnews.bg/uploads/news/2021_49/thumb/00146348.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="https://hotnews.bg/n/zashto-dzhosh-hartnet-se-otkaza-na-vurha-na-slavata-si.146348.html">Защо Джош Хартнет се отказа на върха на славата си?</a></h3>
                    <p>Да напусна Холивуд бе най-доброто решение, казва звездата от "Пърл Харбър"</p>
                </div>
	                      <div class="el clearfix">
                    <a href="https://hotnews.bg/n/desi-slava-izbuhna-sreshtu-obidite-che-e-svinya.146346.html" class="image"><img src="https://hotnews.bg/uploads/news/2021_49/p1_icon/00146346.jpg" class="thumb" width="108" height="94" />
		      <img src="https://hotnews.bg/uploads/news/2021_49/thumb/00146346.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="https://hotnews.bg/n/desi-slava-izbuhna-sreshtu-obidite-che-e-svinya.146346.html">Деси Слава избухна срещу обидите, че е свиня</a></h3>
                    <p>"Хора аз не плюскам, даже ям прекалено малко", категорична е фолк звездата</p>
                </div>
	                      <div class="el clearfix">
                    <a href="https://hotnews.bg/n/lorena-progovori-za-majchinstvoto.146343.html" class="image"><img src="https://hotnews.bg/uploads/news/2021_49/p1_icon/00146343.jpg" class="thumb" width="108" height="94" />
		      <img src="https://hotnews.bg/uploads/news/2021_49/thumb/00146343.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="https://hotnews.bg/n/lorena-progovori-za-majchinstvoto.146343.html">Лорена проговори за майчинството</a></h3>
                    <p>Певицата без грам излишна тлъстина</p>
                </div>
	                      <div class="el clearfix">
                    <a href="https://hotnews.bg/n/preslava-razmaza-andrea-v-instagram.146339.html" class="image"><img src="https://hotnews.bg/uploads/news/2021_49/p1_icon/00146339.jpg" class="thumb" width="108" height="94" />
		      <img src="https://hotnews.bg/uploads/news/2021_49/thumb/00146339.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="https://hotnews.bg/n/preslava-razmaza-andrea-v-instagram.146339.html">Преслава размаза Андреа в инстаграм</a></h3>
                    <p>Двете решиха по едно и също време да си общуват с фенове на живо </p>
                </div>
	                      <div class="el clearfix">
                    <a href="https://hotnews.bg/n/eto-ya-zhenata-na-fiki-storaro-sled-razhdaneto.146338.html" class="image"><img src="https://hotnews.bg/uploads/news/2021_49/p1_icon/00146338.jpg" class="thumb" width="108" height="94" />
		      <img src="https://hotnews.bg/uploads/news/2021_49/thumb/00146338.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="https://hotnews.bg/n/eto-ya-zhenata-na-fiki-storaro-sled-razhdaneto.146338.html">Ето я жената на Фики Стораро след раждането</a></h3>
                    <p>Гюлджан рядко се показва</p>
                </div>
	                      <div class="el clearfix">
                    <a href="https://hotnews.bg/n/marina-toshich-vleze-v-studioto-sled-dubaj.146316.html" class="image"><img src="https://hotnews.bg/uploads/news/2021_49/p1_icon/00146316.jpg" class="thumb" width="108" height="94" />
		      <img src="https://hotnews.bg/uploads/news/2021_49/thumb/00146316.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="https://hotnews.bg/n/marina-toshich-vleze-v-studioto-sled-dubaj.146316.html">Марина Тошич влезе в студиото след Дубай</a></h3>
                    <p>Певицата показа сексапил в клипа на "Брой"</p>
                </div>
	                      <div class="el clearfix">
                    <a href="https://hotnews.bg/n/vizhte-ogromnata-elha-na-kameliya.146307.html" class="image"><img src="https://hotnews.bg/uploads/news/2021_49/p1_icon/00146307.jpg" class="thumb" width="108" height="94" />
		      <img src="https://hotnews.bg/uploads/news/2021_49/thumb/00146307.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="https://hotnews.bg/n/vizhte-ogromnata-elha-na-kameliya.146307.html">Вижте огромната елха на Камелия

</a></h3>
                    <p>Певицата украсява дървото в секси облекло</p>
                </div>
	                      <div class="el clearfix">
                    <a href="https://hotnews.bg/n/osinovenoto-dete-na-sandra-bulok-krie-hranata-si.146306.html" class="image"><img src="https://hotnews.bg/uploads/news/2021_49/p1_icon/00146306.jpg" class="thumb" width="108" height="94" />
		      <img src="https://hotnews.bg/uploads/news/2021_49/thumb/00146306.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="https://hotnews.bg/n/osinovenoto-dete-na-sandra-bulok-krie-hranata-si.146306.html">Осиновеното дете на Сандра Бълок крие храната си</a></h3>
                    <p>Актрисата ходила на уроци по родителство</p>
                </div>
	                      <div class="el clearfix">
                    <a href="https://hotnews.bg/n/nova-snimka-eto-ya-vnuchkata-na-gloriya.146305.html" class="image"><img src="https://hotnews.bg/uploads/news/2021_49/p1_icon/00146305.jpg" class="thumb" width="108" height="94" />
		      <img src="https://hotnews.bg/uploads/news/2021_49/thumb/00146305.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="https://hotnews.bg/n/nova-snimka-eto-ya-vnuchkata-na-gloriya.146305.html">Нова снимка: Ето я внучката на Глория!

</a></h3>
                    <p>Малката галина направи своя дебют в социалните мрежи</p>
                </div>
	                      <div class="el clearfix">
                    <a href="https://hotnews.bg/n/folkadzhijka-stana-sladkarka.146304.html" class="image"><img src="https://hotnews.bg/uploads/news/2021_49/p1_icon/00146304.jpg" class="thumb" width="108" height="94" />
		      <img src="https://hotnews.bg/uploads/news/2021_49/thumb/00146304.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="https://hotnews.bg/n/folkadzhijka-stana-sladkarka.146304.html">Фолкаджийка стана сладкарка</a></h3>
                    <p>Заради липсата на участия</p>
                </div>
	                  </div>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
    
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_ .el').hover(function() { 
                $('#black_middle_ .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
        	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="https://hotnews.bg/n/rialiti">Тв и Риалити</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_rialiti" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="https://hotnews.bg/n/vanya-dzhaferovich-pak-v-survajvur.146369.html" class="image"><img src="https://hotnews.bg/uploads/news/2021_49/p1_icon/00146369.jpg" class="thumb" width="108" height="94" />
					<img src="https://hotnews.bg/uploads/news/2021_49/thumb/00146369.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="https://hotnews.bg/n/vanya-dzhaferovich-pak-v-survajvur.146369.html">Ваня Джаферович пак в "Сървайвър"</a></h3>
                    <p>Вижте какво прави футболиста в новия сезон</p>
                </div>
				                <div class="el clearfix">
                    <a href="https://hotnews.bg/n/elizabet-otvya-andrej.146366.html" class="image"><img src="https://hotnews.bg/uploads/news/2021_49/p1_icon/00146366.jpg" class="thumb" width="108" height="94" />
					<img src="https://hotnews.bg/uploads/news/2021_49/thumb/00146366.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="https://hotnews.bg/n/elizabet-otvya-andrej.146366.html">Елизабет отвя Андрей</a></h3>
                    <p>Гимнастичката е с 83 000 последователи </p>
                </div>
				                <div class="el clearfix">
                    <a href="https://hotnews.bg/n/oshte-edin-shoumen-napuska-bulgariya.146356.html" class="image"><img src="https://hotnews.bg/uploads/news/2021_49/p1_icon/00146356.jpg" class="thumb" width="108" height="94" />
					<img src="https://hotnews.bg/uploads/news/2021_49/thumb/00146356.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="https://hotnews.bg/n/oshte-edin-shoumen-napuska-bulgariya.146356.html">Още един шоумен напуска България</a></h3>
                    <p>След Зуека и Влади Априлов с кардинално решение</p>
                </div>
				            </div>
            <a href="https://hotnews.bg/n/rialiti" class="see_more">Виж още от Тв и Риалити</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_rialiti .el').hover(function() { 
                $('#black_middle_rialiti .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    <!-- begin banner--><div class="banner">


	<!-- /21743377551/hotnews.bg_300x250_bottom -->
	<div id='div-gpt-ad-3'></div>
	

</div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="https://hotnews.bg/n/izdynki">Издънки</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_izdynki" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="https://hotnews.bg/n/medi-produlzhava-s-tupiya-piar-s-monika.146367.html" class="image"><img src="https://hotnews.bg/uploads/news/2021_49/p1_icon/00146367.jpg" class="thumb" width="108" height="94" />
					<img src="https://hotnews.bg/uploads/news/2021_49/thumb/00146367.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="https://hotnews.bg/n/medi-produlzhava-s-tupiya-piar-s-monika.146367.html">Меди продължава с тъпия пиар с Моника</a></h3>
                    <p>Силиконката разкри кога двама се събрали</p>
                </div>
				                <div class="el clearfix">
                    <a href="https://hotnews.bg/n/oprilichiha-gurkova-na-golyamoto-pile.146340.html" class="image"><img src="https://hotnews.bg/uploads/news/2021_49/p1_icon/00146340.jpg" class="thumb" width="108" height="94" />
					<img src="https://hotnews.bg/uploads/news/2021_49/thumb/00146340.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="https://hotnews.bg/n/oprilichiha-gurkova-na-golyamoto-pile.146340.html">Оприличиха Гуркова на Голямото пиле</a></h3>
                    <p>Мис България се появи със странен тоалет на парти</p>
                </div>
				                <div class="el clearfix">
                    <a href="https://hotnews.bg/n/niki-mihajlovne-mi-puka-che-me-mrazyat.146315.html" class="image"><img src="https://hotnews.bg/uploads/news/2021_49/p1_icon/00146315.jpg" class="thumb" width="108" height="94" />
					<img src="https://hotnews.bg/uploads/news/2021_49/thumb/00146315.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="https://hotnews.bg/n/niki-mihajlovne-mi-puka-che-me-mrazyat.146315.html">Ники Михайлов:Не ми пука, че ме мразят</a></h3>
                    <p>Винаги стъпва на терена с десен крак</p>
                </div>
				            </div>
            <a href="https://hotnews.bg/n/izdynki" class="see_more">Виж още от Издънки</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_izdynki .el').hover(function() { 
                $('#black_middle_izdynki .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="https://hotnews.bg/n/kultura">Култура</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_kultura" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="https://hotnews.bg/n/golata-istina-za-grupa-zhiguli-s-rekord-i-onlajn.146351.html" class="image"><img src="https://hotnews.bg/uploads/news/2021_49/p1_icon/00146351.jpg" class="thumb" width="108" height="94" />
					<img src="https://hotnews.bg/uploads/news/2021_49/thumb/00146351.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="https://hotnews.bg/n/golata-istina-za-grupa-zhiguli-s-rekord-i-onlajn.146351.html">"Голата истина за група Жигули" с рекорд и онлайн</a></h3>
                    <p>Филмът е гледан във всички краища на света</p>
                </div>
				                <div class="el clearfix">
                    <a href="https://hotnews.bg/n/rok-banda-ni-predstavya-na-evroviziya-2022.146327.html" class="image"><img src="https://hotnews.bg/uploads/news/2021_49/p1_icon/00146327.jpg" class="thumb" width="108" height="94" />
					<img src="https://hotnews.bg/uploads/news/2021_49/thumb/00146327.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="https://hotnews.bg/n/rok-banda-ni-predstavya-na-evroviziya-2022.146327.html">Рок банда ни представя на "Евровизия 2022"</a></h3>
                    <p>Intelligent Music Project откриват сезона на музикалния конкурс</p>
                </div>
				                <div class="el clearfix">
                    <a href="https://hotnews.bg/n/mihaela-marinova-probiva-v-12-durzhavi.146301.html" class="image"><img src="https://hotnews.bg/uploads/news/2021_48/p1_icon/00146301.jpg" class="thumb" width="108" height="94" />
					<img src="https://hotnews.bg/uploads/news/2021_48/thumb/00146301.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="https://hotnews.bg/n/mihaela-marinova-probiva-v-12-durzhavi.146301.html">Михаела Маринова пробива в 12 държави</a></h3>
                    <p>Новият й проект е озаглавен Need You</p>
                </div>
				            </div>
            <a href="https://hotnews.bg/n/kultura" class="see_more">Виж още от Култура</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_kultura .el').hover(function() { 
                $('#black_middle_kultura .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->            	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="https://hotnews.bg/n/fashionista">Fashionista</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_fashionista" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="https://hotnews.bg/n/sofiya-borisova-oblicha-v-pera-misis-bulgariya.146337.html" class="image"><img src="https://hotnews.bg/uploads/news/2021_49/p1_icon/00146337.jpg" class="thumb" width="108" height="94" />
					<img src="https://hotnews.bg/uploads/news/2021_49/thumb/00146337.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="https://hotnews.bg/n/sofiya-borisova-oblicha-v-pera-misis-bulgariya.146337.html">София Борисова облича в пера Мисис България</a></h3>
                    <p>Адриана Иванова с две рокли на конкурса Мисис Свят</p>
                </div>
				                <div class="el clearfix">
                    <a href="https://hotnews.bg/n/bg-dizajner-obleche-monika-beluchi.146336.html" class="image"><img src="https://hotnews.bg/uploads/news/2021_49/p1_icon/00146336.jpg" class="thumb" width="108" height="94" />
					<img src="https://hotnews.bg/uploads/news/2021_49/thumb/00146336.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="https://hotnews.bg/n/bg-dizajner-obleche-monika-beluchi.146336.html">БГ дизайнер облече Моника Белучи</a></h3>
                    <p>За корицата на модно списание</p>
                </div>
				                <div class="el clearfix">
                    <a href="https://hotnews.bg/n/elle-diktuvat-budeshte-bez-kozina.146328.html" class="image"><img src="https://hotnews.bg/uploads/news/2021_49/p1_icon/00146328.jpg" class="thumb" width="108" height="94" />
					<img src="https://hotnews.bg/uploads/news/2021_49/thumb/00146328.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="https://hotnews.bg/n/elle-diktuvat-budeshte-bez-kozina.146328.html">Elle диктуват „бъдеще без козина“</a></h3>
                    <p>Модното списание забрани лансирането на тенденции с естествен косъм</p>
                </div>
				            </div>
            <a href="https://hotnews.bg/n/fashionista" class="see_more">Виж още от Fashionista</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_fashionista .el').hover(function() { 
                $('#black_middle_fashionista .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    <!-- right col 123 -->
  </div><!-- right col -->    <div class="clearfix"></div>
</div>
<!-- end content -->
		<!--begin footer-->
		<div id="top_footer_holder">
			<div id="top_footer" class="clearfix">
				<div class="logo_rights">
					<p>Copyright <a href="https://hotnews.bg/"><b>Hotnews.bg</b></a> &copy; 2007 - 2021 <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a> <br />All Rights Reserved.</p>
				</div>
				<div class="links clearfix">
					<div class="top">
												<a href="https://hotnews.bg/static/contacts">Контакти</a>|												<a href="https://hotnews.bg/static/privacy-policy">Лични данни</a>|												<a href="http://corp.sportal.bg/bg/prices/hotnews.bg">Реклама</a>											</div>
					<div class="bottom clearfix">
						<a href="https://hotnews.bg/mobi" class="m_link">Към мобилната версия</a>
						<a href="https://hotnews.bg/mobi" target="_blank" class="mobi"></a>
						<div class="social">
							<a href="https://hotnews.bg/rss.php/" target="_blank" class="rss"></a>
							<a href="https://www.facebook.com/hotnews.bg" target="_blank" class="fb"></a>
							<a href="https://twitter.com/#!/HotNewsbg" target="_blank" class="tw"></a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div id="footer_holder">
			<div id="footer">
				<p>Този сайт е собственост на <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a>. Всички права са запазени.</p>
				<a href="http://corp.sportal.bg/bg" class="msk" target="blank"></a>
				<div class="nav_sites">
					<a href="http://www.sportal.bg/" id="img_01" class="no_margin" target="_blank">Sportal.bg
					<img src="https://hotnews.bg/images/footer/sportal.png" onmouseover="set_pic(this,'https://hotnews.bg/images/footer/sportal_on.png')" onmouseout="set_pic(this,'https://hotnews.bg/images/footer/sportal.png')" width="85" height="124" alt="Sportal.bg" /></a>
					<a href="http://www.novini.bg/" id="img_02" target="_blank">Novini.bg
					<img src="https://hotnews.bg/images/footer/novini.png" onmouseover="set_pic(this,'https://hotnews.bg/images/footer/novini_on.png')" onmouseout="set_pic(this,'https://hotnews.bg/images/footer/novini.png')" width="85" height="124" alt="Novini.bg" /></a>
					<a href="http://woman.hotnews.bg/" id="img_03" target="_blank">Woman.bg
					<img src="https://hotnews.bg/images/footer/woman.png" onmouseover="set_pic(this,'https://hotnews.bg/images/footer/woman_on.png')" onmouseout="set_pic(this,'https://hotnews.bg/images/footer/woman.png')" width="85" height="124" alt="Woman.bg" /></a>
					<a href="http://topcars.bg/" id="img_04" target="_blank">Topcars.bg
					<img src="https://hotnews.bg/images/footer/topcars.png" onmouseover="set_pic(this,'https://hotnews.bg/images/footer/topcars_on.png')" onmouseout="set_pic(this,'https://hotnews.bg/images/footer/topcars.png')" width="85" height="124" alt="Topcars.bg" /></a>
					<a href="http://formula1.sportal.bg/" id="img_05" target="_blank">Formula1.bg
					<img src="https://hotnews.bg/images/footer/formula1.png" onmouseover="set_pic(this,'https://hotnews.bg/images/footer/formula1_on.png')" onmouseout="set_pic(this,'https://hotnews.bg/images/footer/formula1.png')" width="85" height="124" alt="Formula1.bg" /></a>
					<a href="http://profit.bg/" id="img_06" target="_blank">Profit.bg
					<img src="https://hotnews.bg/images/footer/profit.png" onmouseover="set_pic(this,'https://hotnews.bg/images/footer/profit_on.png')" onmouseout="set_pic(this,'https://hotnews.bg/images/footer/profit.png')" width="85" height="124" alt="Profit.bg" /></a>
					<a href="http://insurance.profit.bg/" id="img_07" target="_blank">Insurance.bg
					<img src="https://hotnews.bg/images/footer/insurance.png" onmouseover="set_pic(this,'https://hotnews.bg/images/footer/insurance_on.png')" onmouseout="set_pic(this,'https://hotnews.bg/images/footer/insurance.png')" width="85" height="124" alt="Insurance.bg" /></a>
					<a href="http://www.chastite.bg/" id="img_08" target="_blank">Chastite.bg
					<img src="https://hotnews.bg/images/footer/chastite.png" onmouseover="set_pic(this,'https://hotnews.bg/images/footer/chastite_on.png')" onmouseout="set_pic(this,'https://hotnews.bg/images/footer/chastite.png')" width="85" height="124" alt="Top.bg" /></a>
					<a href="http://gsm.bg/" id="img_09" target="_blank">Gsm.bg
					<img src="https://hotnews.bg/images/footer/gsm.png" onmouseover="set_pic(this,'https://hotnews.bg/images/footer/gsm_on.png')" onmouseout="set_pic(this,'https://hotnews.bg/images/footer/gsm.png')" width="85" height="124" alt="Gsm.bg" /></a>
				</div>
			</div>
		</div>
		<!--end footer-->
		
		
<!-- (C)2000-2014 Gemius SA - gemiusAudience / hotnews.bg / HotNews -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B9NATebph7YqpXuq0iqqHHa4TKk1S0Rf.362hN.sIz..v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		

		
		
		<div id="bg_banner"></div>
<div class="spd-overlay">
        <div class="spd">
            <div class="spd-header">
                <div class="spd-header__title">Вашите лични данни</div>
            </div>
            <div class="spd-content">
				<div class="spd-content-home">
					<p class="spd-text">
						Ние събираме и обработваме Вашите лични данни.
					</p>

					<p class="spd-text">
						За осигуряване на правата ви по GDPR, молим за Вашето съгласие.
					</p>

					<p class="spd-text">
						Ще използваме данните за осигуряване на по-доброто Ви преживяване на нашите сайтове.
					</p>

					<p class="spd-text">
						Ако натиснете бутона
						<span class="spd-text--italic">Приемам всички</span>, ще дадете съгласието си на нас и на всички трети страни, описани детайлно в
						<a href="https://hotnews.bg/static/privacy-policy#privacy" class="spd-text__link spd-predefined-link">Политиката за поверителност</a> и
						<a href="https://hotnews.bg/static/privacy-policy#cookies" class="spd-text__link spd-predefined-link">Политиката за бисквитките</a>.
					</p>

					<p class="spd-text">
						<a href="https://hotnews.bg/static/privacy-policy#gdpr" class="spd-text__link spd-predefined-link">
							Защо е необходимо моето съгласие?
						</a>
					</p>
				</div>
				<div class="spd-content-settings">
						<div class="spp-container">
							<h2 class="spd-title">
								НАСТРОЙКИ ЗА ПОВЕРИТЕЛНОСТ
							</h2>
		
							<ul class="spd-main-list">
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										Нормално функциониране на сайтовете
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Тези данни са стриктно необходими за нормалната работа на сайтовете и мобилните
												ни апликации. Чрез тях можем да удостоверим
												самоличността Ви като логнат потребители, да Ви покажем по-добре съдържанието,
												да заредим сайта по-бързо, да защитаваме сайтовете и Вас от посегателства.
											</p>
		
											<p class="spd-text">
												Такива данни например са данните от сесията Ви – информация дали сте логнат,
												кеширано съдържание и други.
											</p>
		
											<p class="spd-text">
												Тук попадат и данните, свързани с идентифицирането Ви във връзка с регистрация
												за използване на наша услуга.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За изпълнение на нашите услуги
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Някои от услугите ни, като електронната търговия, изискват да споделите с нас
												лични данни. Използваме ги за да можем да изпълним
												договора си с Вас, за продажба и доставка на предлаганите от нас стоки.
											</p>
		
											<p class="spd-text">
												Други предлагани от нас услуги са възможностите да добавяте новина, коментари,
												снимки или видеа. Използваме личните Ви данни,
												която ни дава възможност да Ви идентифицираме и при необходимост – да
												модерираме
												добавеното от Вас съдържание.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За измерване
									</span>
		
									<spd class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="1" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Събираме информация за Вашето използване на съдържанието и я комбинираме с
												предишно събрана, за да измерим, разберем и отчетем
												Вашето използване на услугите ни.
											</p>
											<p class="spd-text">
												Тази цел не включва персонализиране и профилиране.
											</p>
										</div>
		
									</spd>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За подбор, доставка и отчитане на реклами
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="2" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Събираме информация и я комбинираме с предишно налична, за да подберем и Ви
												доставим релевантна реклама и за да можем да
												измерим доставката и ефективността й. Това може да включва предварително
												събрана
												информация за Вашите предишни интереси към подбрани реклами, обработка на данни
												за поведението Ви, когато рекламата Ви е била показана, колко често Ви се
												показват
												дадени реклами, къде и кога са Ви били показани, дали сте предприели действие
												свързано с рекламата, включително клик на рекламата и направена покупка.
											</p>
											<p class="spd-text">
												Тази цел не включва персонализиране и профилиране.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За подбор, доставка и отчитане на съдържание
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="3" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Събираме информация и я комбинираме с предишно събрана, за да подберем и Ви
												доставим релевантно съдържание и да измерим доставката
												и ефективността му. Това може да включва предварително събрана информация за
												Вашите интереси към съдържанието, обработка на данни за показаното Ви
												съдържание,
												колко често или за колко време е било показано, дали сте предприели действие,
												свързано със съдържанието, включително клик на съдържанието.
											</p>
											<p class="spd-text">
												Тази цел не включва персонализиране и профилиране.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За персонализация и профилиране
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="4" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Събираме и обработваме информация за използването на услугите ни за последващо
												сервиране на персонализирана реклама и/или
												съдържание в друг контекст, напр. други сайтове и мобилни апликации, след
												време.
											</p>
											<p class="spd-text">
												Типично, съдържанието и поведението Ви на сайта/мобилната апликации се използва
												за създаване на заключения за Вашите интереси,
												чрез които се управлява бъдещият избор на сервирани реклами и/или съдържание.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										По възложение и за проекти на трети страни
									</span>
		
									<div class="spd-settings-wrapper">
		
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="5" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
		
											<p class="spd-text">
												При конкретни проекти по възложение на трети страни събираме Ваши лични данни,
												които им споделяме за осъществяване целите
												на проектите им. Детайлна информация за целите може да намерите в Общите
												условия
												на всеки конкретен проект, който ще Ви бъдат предоставени за получаване на
												Вашето
												съгласие.
											</p>
											<p class="spd-text">
												Понякога използваме личните ви данни, за да Ви информираме за игри и
												промоционални оферти на Спортал и/или на трети страни
												– Партньори на Спортал.
											</p>
											<p class="spd-text">
												За изпълнение на тази цел, събираме Ваши лични данни, за да Ви информираме за
												наши или на трети страни, наши партньори, инициативи,
												промоции, игри, оферти и други.
											</p>
											<p class="spd-text">
												За всички описани по-горе цели можем да използваме инструменти на трети страни.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За Директен маркетинг
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="6" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												За да Ви изпращаме винаги актуална и полезна информация за нашите инициативи,
												събираме данни като адрес на електронна поща
												или друг начин за контакт с Вас – Viber, Skype, Messenger профил или такъв в
												друга комуникационна платформа.
											</p>
										</div>
		
									</div>
		
								</li>
							</ul>
		
							<!-- <div class="spd-footer">
									<button id="spp-submit" class="spd-footer__btn spd-footer__btn--accent" href="#">Приемам всички</button>
									<a href="#" id="spp-set-settings" class="spd-footer__btn spd-footer__btn--accent" href="#">Приемам</a>
								</div> -->
		
						</div>
					</div>
		
		
				</div>

            <div class="spd-footer">

                <button id="spd-settings" href="https://hotnews.bg/static/privacy-policy#settings" class="spd-footer__btn spd-predefined-link">
                    Настройки
                </button>

                <button id="spd-submit" class="spd-footer__btn spd-footer__btn--accent" type="button">
                    Приемам всички
                </button>

            </div>

        </div>
    </div>
	</body>
</html>