<!DOCTYPE HTML>
<html>
	<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Всички мразят Мария Цънцарова</title>
<meta name="google-site-verification" content="jc7f0fxEmbuNDU4V9njvP9i54TUEVoiXLwp-dL9SWck" />
    <meta http-equiv="Content-Language" content="bg" />
    <meta name="description" content="Журналистката бачка не за пари, от любов" />
    <meta name="keywords" content="Мария Цънцарова" />
		<link rel="stylesheet" href="https://hotnews.bg/css/default.css">
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="css/iehacks.css" /><![endif]-->
		<script type="text/javascript" src="https://hotnews.bg/javascript/jquery-1.5.1.min.js"></script>
		<script type="text/javascript" src="https://hotnews.bg/javascript/functions.js"></script>
		<script type="text/javascript" src="https://hotnews.bg/javascript/swfobject.js"></script>
		<script type="text/javascript" src="https://hotnews.bg/javascript/custom-form-elements.js"></script>
		<script type="text/javascript" src="https://hotnews.bg/javascript/jquery.jcarousel.js"></script>
		<link rel="stylesheet" type="text/css" href="https://hotnews.bg/css/skin.css" />
		<link rel="stylesheet" href="https://hotnews.bg/assets/spd/spd.css" type="text/css" />
		<script src="https://hotnews.bg/assets/spd/spd.js"></script>
		
    <link rel="shortcut icon" href="https://hotnews.bg/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS емисия - водещите светски новини и клюки в Hotnews.bg" href="https://hotnews.bg/rss.php" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездна еволюция" href="https://hotnews.bg/rss.php?type=42" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездите" href="https://hotnews.bg/rss.php?type=1" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - На микрофона" href="https://hotnews.bg/rss.php?type=11" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hollywood" href="https://hotnews.bg/rss.php?type=7" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Фолк" href="https://hotnews.bg/rss.php?type=6" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Тв и Риалити" href="https://hotnews.bg/rss.php?type=13" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Събития" href="https://hotnews.bg/rss.php?type=14" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Издънки" href="https://hotnews.bg/rss.php?type=15" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Fashionista" href="https://hotnews.bg/rss.php?type=16" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hot" href="https://hotnews.bg/rss.php?type=18" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Top stories" href="https://hotnews.bg/rss.php?type=8" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Любопитно" href="https://hotnews.bg/rss.php?type=2" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спорт" href="https://hotnews.bg/rss.php?type=19" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Интимно" href="https://hotnews.bg/rss.php?type=4" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Съдби" href="https://hotnews.bg/rss.php?type=5" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Култура" href="https://hotnews.bg/rss.php?type=12" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Скандално" href="https://hotnews.bg/rss.php?type=41" />
    		<meta property="fb:admins" content="1134438909,697024757"/>
		<meta property="fb:app_id" content="186432601411095"/>
		
		<!-- мразим facebook -->
        <meta property="og:title" content="Всички мразят Мария Цънцарова" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://hotnews.bg/n/vsichki-mrazyat-mariya-tsuntsarova.147683.html" />
        <meta property="og:image" content="https://hotnews.bg/uploads/news/2022_15/images/00147683.jpg" />        <meta property="og:site_name" content="Hotnews.bg" />
        <meta property="og:description" content="Журналистката бачка не за пари, от любов" />
        <!-- /мразим facebook -->        
        
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3118912-1"></script>
        <script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-3118912-1', {'allow_display_features': false, 'anonymize_ip': true });
        </script>
        
        
        
		    <script type="text/javascript">
				var w2g = w2g || {};
					w2g.cmd = w2g.cmd || [];
		
					w2g.targeting = {
						category: ['category-13'],
						article: ['article-article-147683']
					};

				var getConsent = function (indexes) {
					var cookie = getCookie('privacyPolicyS');
					var consent = false;
					indexes.forEach(function(key){
						if ( cookie[key] == 1 ) {
							consent = true;
						}
						else {
							consent = false;
						}
					});
					return consent;
				};
		
				var getCookie = function (name) {
					var cookies = document.cookie.split("; ");
					var cookie = cookies.find(function (e) {
						return e.indexOf(name + "=") >= 0;
					});
		
					if (cookie) {
						return cookie.split("=")[1];
					} else {
						cookie = localStorage.getItem(name);
						if (cookie === null) {
							return false;
						} else {
							return cookie;
						}
					}
				};
		
				var w2gInit = function w2gInit() {
					var script = document.createElement('script');
					script.setAttribute('src', '//lib.wtg-ads.com/lib.min.js');
					script.setAttribute('async', true);
					document.querySelector('head').appendChild(script);
					
					var consent = getConsent([1,2]);
					if (typeof consent !== 'undefined') { //never be a undefined!
						w2g.cmd.push(function() {
							w2g.run(consent);
						});
					}
				};
			</script>
        

	<script type="text/javascript">
	var SITE_URL   = "https://hotnews.bg/";
	var STATIC_URL = "https://hotnews.bg/";
	</script>

	
	<script type="text/javascript">
		$(document).bind("copy", function () {
                var selection = window.getSelection();
                var pagelink = "</br></br>Прочети повече на: " + document.location.href;
                if (window.clipboardData) { // Internet Explorer
                    var copytext = selection + pagelink;
                    window.clipboardData.setData ("Text", copytext);
                    return false;
                }
                {
                    var body_element = document.getElementsByTagName('body')[0];
                    var oldSelection = selection.getRangeAt(0);
                 // change this if you want
                    var copytext = selection + pagelink;
                    var newdiv = document.createElement('div');
                    newdiv.style.position = 'absolute';
                    newdiv.style.left = '-99999px';
                    body_element.appendChild(newdiv);
                    newdiv.innerHTML = copytext;
                    selection.selectAllChildren(newdiv);
                    window.setTimeout(function () {
                        body_element.removeChild(newdiv);
                        selection.removeAllRanges();
                        selection.addRange(oldSelection);
                    }, 0);
                }
            });
	</script>
	
	<!-- stuff -->
	
		
    <script>var BASH_ID = 'div-gpt-ad-1544608786669-0';</script>
    <!-- <script async src='https://apps.sportal.bg/collector/checker.js'></script> -->
	</head>
	<body>

	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12&appId=186432601411095&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	

		<!-- begin header -->
		<div id="header" class="clearfix">
			<div class="wrap">
				<h1 id="logo">
					<a href="https://hotnews.bg/">hotnews.bg</a>
					<!--<span>интернет портал за звездни новини</span>-->
				</h1>

				<div id="header_right">
					<div class="subdomain_buttons">
						<a href="http://woman.hotnews.bg/" class="woman" title="Електронно списание за истинската жена" target="_blank">Електронно списание за истинската жена</a>
						<a href="http://men.hotnews.bg/" class="men" title="Електронно списание за истинския мъж" target="_blank">Електронно списание за истинския мъж</a>
					</div>
					<div id="search_form">
						<form action="https://hotnews.bg/search.php" method="get" />
						<input name="q" type="text" class="search_input" />
						<input type="submit" class="search_submit" value="" />
						</form>
					</div>
				</div>

				<!-- begin menu -->
				<div id="menu">
										<a href="https://hotnews.bg/" id="menu_1">Начало</a>
										<a href="https://hotnews.bg/n/zvezdite" id="menu_2">Звездите</a>
										<a href="https://hotnews.bg/n/top-stories" id="menu_3">Top stories</a>
										<a href="https://hotnews.bg/n/lubopitno" id="menu_4" class="active">Любопитно</a>
										<a href="https://hotnews.bg/n/sport" id="menu_5">Спорт</a>
										<a href="https://hotnews.bg/n/intimno" id="menu_6">Интимно</a>
										<a href="https://hotnews.bg/n/sydbi" id="menu_7">Съдби</a>
										<a href="https://hotnews.bg/n/kultura" id="menu_8">Култура</a>
										<a href="https://hotnews.bg/laugh" id="menu_9">Смях</a>
										<a href="https://hotnews.bg/galleries" id="menu_10">Фотогалерия</a>
										<a href="https://hotnews.bg/videos" id="menu_11">hotTV</a>
									</div>
								<div id="drop_downs_holder">
					<div class="drop_down">
												<a href="https://hotnews.bg/n/rialiti" class="active">Тв и Риалити</a>
												<a href="https://hotnews.bg/n/sybitiq">Събития</a>
												<a href="https://hotnews.bg/n/fashionista">Fashionista</a>
											</div>
				</div>
																				<div id="megaboard"><!-- /26641721/hotnews.bg_branding_megaboard --><div id="div-gpt-ad-1544608885031-0"></div></div>
			</div>
		</div>
		<!-- end header -->

<!-- begin content -->
<div id="content">
	<!-- begin left_column -->
	<div id="left_column">
	<!-- begin open_news_holder -->
				<div id="open_news_holder" class="clearfix">
					<!-- begin top_right_corner -->
					<div class="top_right">
						<div class="send_print">
							<a title="разпечатай" href="javascript: printNews('single_news');" class="print">разпечатай</a>
							<a title="изпрати" href="javascript: window.open('https://hotnews.bg/send_item.php?type=1&id=147683', 'news_id' ,'resizeble=no, width=380, height=320, left=10, top=10')" class="send">Изпрати</a>
						</div>
						<img src="https://hotnews.bg/uploads/news/2022_15/p1/00147683.jpg" class="border" />
						<div class="shadow_292"></div>
												<div class="socials_box">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="https://hotnews.bg/n/vsichki-mrazyat-mariya-tsuntsarova.147683.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=https://hotnews.bg/n/vsichki-mrazyat-mariya-tsuntsarova.147683.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="https://hotnews.bg/n/vsichki-mrazyat-mariya-tsuntsarova.147683.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="https://hotnews.bg/n/vsichki-mrazyat-mariya-tsuntsarova.147683.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					</div>
					<!-- end top_right_corner -->

					<!-- begin news description -->
					<div class="description">
						<!--header-->
						<div class="desc_header">
							<div id="breadcrumb">
			                    <a href="https://hotnews.bg/n/lubopitno">Любопитно</a>
								<img width="5" height="7" src="https://hotnews.bg/images/category/breadcrumb_divider.png" /><a href="https://hotnews.bg/n/rialiti">Тв и Риалити</a>
																							</div>
							<h2 id="single_news_title"><span>Всички мразят Мария Цънцарова</span></h2>
							<div class="data">14 април 2022 | 08:11</div>
							<div class="stats_box">
								<div class="comments">
									<a href="#add_comment" class="icon_box" title="Към коментарите">Коментари</a>
									<div class="count">1<span class="bubble_tail"></span></div>
								</div>
								<div class="views">
									<div  class="icon_box">Прочетена</div>
									<div class="count">538<span class="bubble_tail"></span></div>
								</div>
								<div class="clearfix">&nbsp;</div>
							</div>
						</div>
						<!--header-->
						<!--content-->
						<div class="desc_content" id="single_news">
							<p>
	<strong>Мария Цънцарова май ще се окаже най-мразената от колегите си водеща в bTV.</strong> Младата журналистка напоследък върви с огромни крачки напред в кариерата си, но с това си е спечелила много завист и врагове сред хората, с които работи. Причините за тези настроения срещу блондинката, не са толкова голяма изненада. Зад гърба й се шушука, че с интриги и подмазване е успяла да стане любимка на шефа Антон Хекимян, който сравнително до скоро трудно я понасяше.</p>
<p>
	Сега обаче нещата стоят съвсем различно. И с просто око се вижда, че в последните месеци Цънцарова е най-лансираното име в bTV. Водещата изскача от всеки ъгъл, с повод и без повод. След като преди време отказа да стане водеща на &quot;Тази сутрин&quot;, тъй като има две малки деца и натоварването в ежедневното предаване й идва твърде голямо, тя стана лице на &quot;Тази неделя&quot;. Като директор на новините Антон Хекимян направи специална нова схема на предаването, за да изведе на екран Цънцарова и завърналата се от майчинство Петя Дикова. Той остави титулярките Жени Марчева и Диана Любенова да водят само в събота, а Цънцарова и Дикова сложи в неделя.</p>
<p>
	Но на амбициозната Мария това не й стигна. Тя зае и вечерната програма след новините в неделя с новата си рубрика &quot;Защо, г-н министър?&quot;. Излишно е да се споменава, че това е донесло бонус към заплатата й, твърдят хора от телевизията. Но според тях журналистката не се натяга толкова заради парите, а просто от &quot;любов към спорта&quot;.Огромната й амбиция я карала, едва ли не, да нощува в телевизията, което, разбира се, се харесвало много на шефа й Хекимян. Той бързо забравил конкуренцията с нея от времето, когато бе обикновен водещ. И както може да предположите, колегите на Мария обаче не били никак доволни.</p>
<p>
	Те шушукали, че тя ги злепоставя пред директора, пренебрегвайки семейството си заради работата, и по този начин го карала да очаква същото и от останалите, пише &bdquo;Уикенд&ldquo;. Най-новият повод да се говори със злоба по адрес на водещата е извънредното предаване, което Хекимян й възложи във връзка с избора на шеф на БНБ миналия вторник, заради което се наложи да изместят и &quot;Лице в лице&quot; на Цветанка Ризова.</p>
<p>
	В нюзрума се шушукало, че самата Цветанка е можела да изнесе темата с БНБ не по-зле от Цънцарова, която дори не е икономически журналист. Дали именно постоянно налагащата се Цънцарова ще се превърне в голямата звезда на медията или всичко това ще й изиграе лоша шега, скоро ще стане ясно.</p>

						</div>
						<!--content-->
					</div>
					<!-- end news description -->
				</div>
<!-- end open_news_holder -->


<!-- begin author_box -->
				<div class="news_author">
					<a name="more_pics"></a>
					<div class="author_thumb">
						<img src="https://hotnews.bg/uploads/user_avatar/2.jpg" />
					</div>
					<div class="autor_text">
					 <p>Автор / Източник:</p>
					 <h3>HotNews.bg</h3>
					</div>
					<div class="clearfix"></div>
				</div>
<!-- end author_box -->

<!-- begin tags and more from gallery -->
<div class="tags_more clearfix">
          <h2 class="lc_row_header"><a href="#">Етикети</a></h2>
		  <div class="tags_holder">
            <span class="tl_w"></span>
			<span class="tr_w"></span>
            <span class="bl_w"></span>
			<span class="br_w"></span>
			<a href="https://hotnews.bg/tags/Мария Цънцарова.html">Мария Цънцарова</a>   
			<div class="clearfix"></div>			
          </div> 
		  		           
		<div class="clearfix"></div>				  			
</div>
<!-- end tags and more from gallery -->

<!-- begin all socials band + comment anchor -->
				<div class="social_comment">
					<div class="socials_box_670">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="https://hotnews.bg/n/vsichki-mrazyat-mariya-tsuntsarova.147683.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=https://hotnews.bg/n/vsichki-mrazyat-mariya-tsuntsarova.147683.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="https://hotnews.bg/n/vsichki-mrazyat-mariya-tsuntsarova.147683.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="https://hotnews.bg/n/vsichki-mrazyat-mariya-tsuntsarova.147683.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					<div class="comm_counter">
						<a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
						<img src="https://hotnews.bg/images/comm_icon.png" width="20" height="13" /><span class="comm_count">1</span>
					</div>
				</div>			
<!-- end all socials band + comment anchor -->
			

<!-- begin banner_670 -->
	<div class="banner_670">
		<!-- /26641721/hotnews.bg_product_placement --><div id="div-gpt-ad-1544608969162-0"></div>					
	</div>			
	<!-- end banner_670 -->				
			<h2 class="lc_row_header">Свързани новини</h2>
	<div id="top_stories_row" class="stories_box vertical_tab_switcher clearfix">
		<!-- begin one_story_box_holder left -->
		<div class="show_one_link_box">
						<div class="one_story_box show_one count_1" style="display: block;">
				<a href="https://hotnews.bg/n/mariya-tsuntsarova-zaryaza-svetlyo-ivanov.145353.html" class="one_story_box_image">
					<img src="https://hotnews.bg/uploads/news/2021_36/thumb/00145353.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="https://hotnews.bg/n/mariya-tsuntsarova-zaryaza-svetlyo-ivanov.145353.html">Мария Цънцарова заряза Светльо Иванов</a></h3>
					<p><a href="https://hotnews.bg/n/mariya-tsuntsarova-zaryaza-svetlyo-ivanov.145353.html">Петя Дикова остави COOLt на Натали Трифонова</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_2" style="display: none;">
				<a href="https://hotnews.bg/n/mariya-tsuntsarova-edva-ne-ostana-bez-prust-na-kraka.145168.html" class="one_story_box_image">
					<img src="https://hotnews.bg/uploads/news/2021_33/thumb/00145168.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="https://hotnews.bg/n/mariya-tsuntsarova-edva-ne-ostana-bez-prust-na-kraka.145168.html">Мария Цънцарова едва не остана без пръст на крака</a></h3>
					<p><a href="https://hotnews.bg/n/mariya-tsuntsarova-edva-ne-ostana-bez-prust-na-kraka.145168.html">Жесток битов инцидент сполетял водещата</a></p>
				</div>				
			</div>
						<div class="one_story_box show_one count_3" style="display: none;">
				<a href="https://hotnews.bg/n/tsvetanka-rizova-zabi-nozh-na-kolezhki.145080.html" class="one_story_box_image">
					<img src="https://hotnews.bg/uploads/news/2021_32/thumb/00145080.jpg" width="108" height="146" />
				</a>
				<div class="description">
					<h3><a href="https://hotnews.bg/n/tsvetanka-rizova-zabi-nozh-na-kolezhki.145080.html">Цветанка Ризова заби нож на колежки</a></h3>
					<p><a href="https://hotnews.bg/n/tsvetanka-rizova-zabi-nozh-na-kolezhki.145080.html">Журналистката извъртя номер с отпуските</a></p>
				</div>				
			</div>
					</div>
		<!-- end one_story_box_holder left -->
		
		<!-- begin all_stories_box right -->					
		<div class="all_stories_box links_list">
			<div class="ul_wrapper">
				<ul>
										<li value="1" class="active"><a href="https://hotnews.bg/n/mariya-tsuntsarova-zaryaza-svetlyo-ivanov.145353.html">Мария Цънцарова заряза Светльо Иванов</a></li>
										<li value="2"><a href="https://hotnews.bg/n/mariya-tsuntsarova-edva-ne-ostana-bez-prust-na-kraka.145168.html">Мария Цънцарова едва не остана без пръст на крака</a></li>
										<li value="3"><a href="https://hotnews.bg/n/tsvetanka-rizova-zabi-nozh-na-kolezhki.145080.html">Цветанка Ризова заби нож на колежки</a></li>
									</ul>
			</div>
		</div>
		<!-- end all_stories_box right -->
	</div>
	<div class="lr_shadow lr_shadow_margin"></div>
	
	<script type="text/javascript">
		function init_ver_tabs_switcher() {
			$('.vertical_tab_switcher .links_list ul li').hover(function(){
				$('.vertical_tab_switcher .links_list ul li').removeClass('active');
				$(this).addClass('active');
				$('.vertical_tab_switcher .show_one_link_box .show_one').hide();
				var koi_tab = $(this).attr('value');
				$('.vertical_tab_switcher .show_one_link_box .count_' + koi_tab).show();
			});
		}
		init_ver_tabs_switcher();
	</script>
	
		
	



<div class="clearfix"></div>

<!-- begin facebook comments -->
<h2 class="lc_row_header"><a name="comments">Коментари</a></h2>
<div class="fb_comments_box"> 
    <fb:comments href="https://hotnews.bg/n/vsichki-mrazyat-mariya-tsuntsarova.147683.html" num_posts="10" width="620">
    </fb:comments>
</div>
<!-- end facebook comments --><!-- begin grand comments box -->
<div class="grand_comments_box">
	<div class="comm_counter">
        <a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
        <img src="https://hotnews.bg/images/comm_icon.png" width="20" height="13" alt="" /><span class="comm_count">1</span>
    </div>
    <div class="comments_list">
        <span class="tl"></span>
        <span class="tr"></span>
        <span class="bl"></span>
        <span class="br"></span>
		        <a name="c_5491" class="comm_num"></a>
        <div class="comments_box">
            <b class="comm_left">ЗРИТЕЛ</b>
            <div class="comm_right">
                <div class="comm_date">14 април 2022 | 11:46</div>
                <p>ТЯ И МНОГО ЗЛОБНА И НАХАЛНА.НЕ ПОНАСЯМ НАЧИНА И НА ВОДЕНЕ В ЗАЩО Г-Н МИНИСТЙТЪР И ТОВА СЕГА В НЕДЯЛЯ.ДЪРЖИ СЕ СЕ С ТЯХ КАТО МАЩЕХА С ТЯХ И ТЕ СА ВИНОВНИ ВИНАГИ.УЖАСНО Е НАХЪСАНА,АМБИЦИОННА  И ДОРИ МАНИЕРНИЧИ  С МАЛКИТЕ СИ РЪЧИЧКИ.АЗ КАТО ЗАПОЧНЕ ТЯ НЯКОЕ ПРЕДАВАНЕ ПРЕВКЛЮЧВАМ НА НОВА ТВ.УЖАСНО ЗАПРИЛИЧА НА ДИАНА НАЙДЕНОВА КОЯТО ОТВРАТИ СЪЩО С ДЪРЖАНИЕТО СИ И ПОЛИТИЧЕСКИТЕ СИ ПРИСТРАСТИЯ.И НЕЯ ВЕЧЕ НИКОЙ НЕ Я ГЛЕДА.</p>
            </div>
        </div>
        		<!--comments_box-->
    </div>
    <!--comments_list-->
    <div class="lr_shadow"></div>
    
	<div class="pagination"><a href="#" class="prev inactive">Предишна</a><a href="https://hotnews.bg/n/vsichki-mrazyat-mariya-tsuntsarova.147683/1.html#comments" class="num active">1</a><a href="#" class="next inactive">Следваща</a></div>
    <div class="clearfix"></div>
</div>
<!-- end grand comments box --><!-- begin add_comment_box --><h2 class="lc_row_header"><a name="add_comment">Добави коментар</a></h2>
<div class="ac_box">
    <span class="tl_w"></span>
    <span class="tr_w"></span>
    <span class="bl_w"></span>
    <span class="br_w"></span>
    <div class="comment_box_divider">
        <div class="ac_left">
            Екипът на <b>Hotnews.bg</b>
            Ви благодари, че използвате кирилица за вашите коментари. 
            В случай, че коментарът Ви съдържа нецензурни квалификации и лични нападки или обиди на расова, сексуална, 
            етническа или верска основа, той ще бъде изтрит от модератора на сайта.
        </div>
        <!--begin form-->
		<a name="add_comment"></a>
        <form action="#comments" method="post" class="ac_right">
            <label for="ac_name" class="ac_name_label">Име:</label>
            <input type="text" id="ac_name" name="author" required />
            <label for="nothing" class="ac_comment_label" id="tocomment" style="display: none;">
            </label>
            <label for="ac_comment" class="ac_comment_label">Коментар:</label>
            <textarea id="ac_comment" name="comment" required></textarea>
            <input type="hidden" id="ac_ans" name="ac_ans" />
            <div class="round_btn_28 ac_submit">
                <input type="submit" value="Изпрати" class="ac_submit" /><span></span>
            </div>
        </form>
        <!--end form-->
        <div class="clearfix">
        </div>
    </div>
    <!--end results-->
    
    <script type="text/javascript">
        $(document).ready(function(){
            $('.leftside_poll li').click(function(){
                $('.leftside_poll li').removeClass('radio_checked');
                $(this).addClass('radio_checked');
            });
        });
    </script> 
    <div class="clearfix">
    </div>
</div>
<div class="lr_shadow lr_shadow_margin">
</div>
<!-- end add_comment_box -->
		
									
	</div>				
	<!-- end left_column -->

    <!--begin right_column -->
<div id="right_column">
    <!-- begin banner--><div class="banner"><!-- /26641721/hotnews.bg_300x250_top --><div id="div-gpt-ad-1544608786669-0"></div></div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="https://hotnews.bg/n/hot">Hot</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_hot" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="https://hotnews.bg/n/eto-ya-goreshtata-bivsha-na-ergenut.147671.html" class="image"><img src="https://hotnews.bg/uploads/news/2022_15/p1_icon/00147671.jpg" class="thumb" width="108" height="94" />
					<img src="https://hotnews.bg/uploads/news/2022_15/thumb/00147671.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="https://hotnews.bg/n/eto-ya-goreshtata-bivsha-na-ergenut.147671.html">Ето я горещата бивша на "Ергенът"</a></h3>
                    <p>Христина Парова е фитнес модел</p>
                </div>
				                <div class="el clearfix">
                    <a href="https://hotnews.bg/n/mari-na-gala-pokaza-zurna.147669.html" class="image"><img src="https://hotnews.bg/uploads/news/2022_15/p1_icon/00147669.jpg" class="thumb" width="108" height="94" />
					<img src="https://hotnews.bg/uploads/news/2022_15/thumb/00147669.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="https://hotnews.bg/n/mari-na-gala-pokaza-zurna.147669.html">Мари на Гала показа зърна</a></h3>
                    <p>Щерката на водещата е слава само на снимка</p>
                </div>
				                <div class="el clearfix">
                    <a href="https://hotnews.bg/n/magi-dzhanavarova-lekuva-iznevyara-s-implanti.147653.html" class="image"><img src="https://hotnews.bg/uploads/news/2022_15/p1_icon/00147653.jpg" class="thumb" width="108" height="94" />
					<img src="https://hotnews.bg/uploads/news/2022_15/thumb/00147653.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="https://hotnews.bg/n/magi-dzhanavarova-lekuva-iznevyara-s-implanti.147653.html">Маги Джанаварова лекува изневяра с импланти</a></h3>
                    <p>Призна, че са й слагали рога с колежка</p>
                </div>
				            </div>
            <a href="https://hotnews.bg/n/hot" class="see_more">Виж още от Hot</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_hot .el').hover(function() { 
                $('#black_middle_hot .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->      <h2 class="rc_box_header"><a href="https://hotnews.bg/img/3389/71958.html#photo">Специален проект</a></h2>
  <div class="black_top special clearfix">
    <h3 class="first_header">Да оставим следи ІІІ</h3>
    <div class="round_box">
      <span class="tl_b"></span>
      <span class="tr_b"></span>
      <span class="bl"></span>
      <span class="br"></span>
     
      <div class="slider_container js-slider">
        <ul>
                    <li><a href="https://hotnews.bg/img/3389/71958.html#photo"><img src="https://hotnews.bg/uploads/gallery/3389/category/000071958vlado_penev_da_ostavim_sledi_III_the_godfather.jpg" /></a></li>
                    <li><a href="https://hotnews.bg/img/3389/71189.html#photo"><img src="https://hotnews.bg/uploads/gallery/3389/category/000071189iva_ekimova_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="https://hotnews.bg/img/3389/71183.html#photo"><img src="https://hotnews.bg/uploads/gallery/3389/category/000071183masha_ilieva_da_ostavim_sledi_III_аa.jpg" /></a></li>
                    <li><a href="https://hotnews.bg/img/3389/71089.html#photo"><img src="https://hotnews.bg/uploads/gallery/3389/category/000071089kalin_surmenov_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="https://hotnews.bg/img/3389/71088.html#photo"><img src="https://hotnews.bg/uploads/gallery/3389/category/000071088elena_petrova_kiril_efremov_da_ostavim_sledi_III_dirty_dancing.jpg" /></a></li>
                    <li><a href="https://hotnews.bg/img/3389/71087.html#photo"><img src="https://hotnews.bg/uploads/gallery/3389/category/000071087kalin_veliov_da_ostavim_sledi_III_vinetu.jpg" /></a></li>
                    <li><a href="https://hotnews.bg/img/3389/71086.html#photo"><img src="https://hotnews.bg/uploads/gallery/3389/category/000071086lili_ivanova_da_ostavim_sledi_III_marlene_ditrih.jpg" /></a></li>
                    <li><a href="https://hotnews.bg/img/3389/71085.html#photo"><img src="https://hotnews.bg/uploads/gallery/3389/category/000071085cvetana_maneva_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                    <li><a href="https://hotnews.bg/img/3389/71084.html#photo"><img src="https://hotnews.bg/uploads/gallery/3389/category/000071084beloslava_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                  </ul>
      </div>

      <div class="controls js-controls">
        <a class="prev" data-dir="prev" href="">назад</a>
        <a class="next" data-dir="next" href="">напред</a>
      </div>

  <!--<p>SMS на номер 17 777 с текст DMS KAUZA</p>-->
      
      <a href="https://hotnews.bg/img/3389/71958.html#photo" class="see_more">Виж още</a>
      <div class="clearfix"></div>
    </div>
  </div>
  <div class="right_box_shadow shadow_margin"></div>
  <script type="text/javascript" src="https://hotnews.bg/javascript/slider.js"></script>
    <!-- begin banner--><div class="banner"><!-- /21743377551/hotnews.bg_300x250__bottom --><div id="div-gpt-ad-1544609395792-0"></div></div><!-- end banner-->      <h2 class="rc_box_header"><span>Новини</span></h2>
    <div class="black_middle clearfix">
        <div id="black_middle_" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="https://hotnews.bg/n/vsichki-mrazyat-mariya-tsuntsarova.147683.html" class="image"><img src="https://hotnews.bg/uploads/news/2022_15/p1_icon/00147683.jpg" class="thumb" width="108" height="94" />
		      <img src="https://hotnews.bg/uploads/news/2022_15/thumb/00147683.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="https://hotnews.bg/n/vsichki-mrazyat-mariya-tsuntsarova.147683.html">Всички мразят Мария Цънцарова</a></h3>
                    <p>Журналистката бачка не за пари, от любов</p>
                </div>
	                      <div class="el clearfix">
                    <a href="https://hotnews.bg/n/petur-mihalchev-bi-ti-vi-za-men-be-mashteha.147681.html" class="image"><img src="https://hotnews.bg/uploads/news/2022_15/p1_icon/00147681.jpg" class="thumb" width="108" height="94" />
		      <img src="https://hotnews.bg/uploads/news/2022_15/thumb/00147681.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="https://hotnews.bg/n/petur-mihalchev-bi-ti-vi-za-men-be-mashteha.147681.html">Петър Михалчев: Би Ти Ви за мен бе мащеха</a></h3>
                    <p>Готвачът провокира слухове, като отиде при шеф Ангелов</p>
                </div>
	                      <div class="el clearfix">
                    <a href="https://hotnews.bg/n/surbite-posegnaha-na-dara.147677.html" class="image"><img src="https://hotnews.bg/uploads/news/2022_15/p1_icon/00147677.jpg" class="thumb" width="108" height="94" />
		      <img src="https://hotnews.bg/uploads/news/2022_15/thumb/00147677.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="https://hotnews.bg/n/surbite-posegnaha-na-dara.147677.html">Сърбите посегнаха на Дара</a></h3>
                    <p>Поп певицата се бори за награда от западната ни съседка</p>
                </div>
	                      <div class="el clearfix">
                    <a href="https://hotnews.bg/n/dushteryata-na-beloslava-probiva-v-nyu-jork-kato-dizajner.147663.html" class="image"><img src="https://hotnews.bg/uploads/news/2022_15/p1_icon/00147663.jpg" class="thumb" width="108" height="94" />
		      <img src="https://hotnews.bg/uploads/news/2022_15/thumb/00147663.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="https://hotnews.bg/n/dushteryata-na-beloslava-probiva-v-nyu-jork-kato-dizajner.147663.html">Дъщерята на Белослава пробива в Ню Йорк като дизайнер</a></h3>
                    <p>Певицата не бърза да омъжва щерката</p>
                </div>
	                      <div class="el clearfix">
                    <a href="https://hotnews.bg/n/eva-veselinova-novodomka-za-velikden.147656.html" class="image"><img src="https://hotnews.bg/uploads/news/2022_15/p1_icon/00147656.jpg" class="thumb" width="108" height="94" />
		      <img src="https://hotnews.bg/uploads/news/2022_15/thumb/00147656.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="https://hotnews.bg/n/eva-veselinova-novodomka-za-velikden.147656.html">Ева Веселинова новодомка за Великден</a></h3>
                    <p>Блондинката съчетавала майчинство с ремонти и обзавеждане</p>
                </div>
	                      <div class="el clearfix">
                    <a href="https://hotnews.bg/n/valentina-ot-hells-kitchen-po-speshnost-v-bolnitsa.147654.html" class="image"><img src="https://hotnews.bg/uploads/news/2022_15/p1_icon/00147654.jpg" class="thumb" width="108" height="94" />
		      <img src="https://hotnews.bg/uploads/news/2022_15/thumb/00147654.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="https://hotnews.bg/n/valentina-ot-hells-kitchen-po-speshnost-v-bolnitsa.147654.html">Валентина от Hell’s Kitchen по спешност в болница</a></h3>
                    <p>Анелия напусна надпреварата</p>
                </div>
	                      <div class="el clearfix">
                    <a href="https://hotnews.bg/n/po-ogun-a-ne-po-voda-trugna-najnoviya-serial.147651.html" class="image"><img src="https://hotnews.bg/uploads/news/2022_15/p1_icon/00147651.jpg" class="thumb" width="108" height="94" />
		      <img src="https://hotnews.bg/uploads/news/2022_15/thumb/00147651.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="https://hotnews.bg/n/po-ogun-a-ne-po-voda-trugna-najnoviya-serial.147651.html">По огън, а не по вода тръгна най-новия сериал</a></h3>
                    <p>"Вина" с Геро, Зомбори и Телбис се снима в приказно шато</p>
                </div>
	                      <div class="el clearfix">
                    <a href="https://hotnews.bg/n/evgeni-minchev-ne-mozhe-da-zabravi-yuksel-kadriev.147642.html" class="image"><img src="https://hotnews.bg/uploads/news/2022_14/p1_icon/00147642.jpg" class="thumb" width="108" height="94" />
		      <img src="https://hotnews.bg/uploads/news/2022_14/thumb/00147642.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="https://hotnews.bg/n/evgeni-minchev-ne-mozhe-da-zabravi-yuksel-kadriev.147642.html">Евгени Минчев не може да забрави Юксел Кадриев</a></h3>
                    <p>Вижте как е изглеждал водещият преди повече от 20 години</p>
                </div>
	                      <div class="el clearfix">
                    <a href="https://hotnews.bg/n/viktor-nikolaev-aut-ot-nova-kato-gavazova-.147636.html" class="image"><img src="https://hotnews.bg/uploads/news/2022_14/p1_icon/00147636.jpg" class="thumb" width="108" height="94" />
		      <img src="https://hotnews.bg/uploads/news/2022_14/thumb/00147636.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="https://hotnews.bg/n/viktor-nikolaev-aut-ot-nova-kato-gavazova-.147636.html">Виктор Николаев аут от Нова като Гавазова </a></h3>
                    <p>Пълно мълчание цяла седмица къде е водещият</p>
                </div>
	                      <div class="el clearfix">
                    <a href="https://hotnews.bg/n/mariya-silvestur-i-kateto-evro-se-urediha-v-novo-predavane.147629.html" class="image"><img src="https://hotnews.bg/uploads/news/2022_14/p1_icon/00147629.jpg" class="thumb" width="108" height="94" />
		      <img src="https://hotnews.bg/uploads/news/2022_14/thumb/00147629.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="https://hotnews.bg/n/mariya-silvestur-i-kateto-evro-se-urediha-v-novo-predavane.147629.html">Мария Силвестър и Катето Евро се уредиха в ново предаване</a></h3>
                    <p>Ще показват екзотични дестинации</p>
                </div>
	                      <div class="el clearfix">
                    <a href="https://hotnews.bg/n/silvena-rou-izhvurcha-ot-masturshef.147623.html" class="image"><img src="https://hotnews.bg/uploads/news/2022_14/p1_icon/00147623.jpg" class="thumb" width="108" height="94" />
		      <img src="https://hotnews.bg/uploads/news/2022_14/thumb/00147623.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="https://hotnews.bg/n/silvena-rou-izhvurcha-ot-masturshef.147623.html">Силвена Роу изхвърча от "Мастършеф"</a></h3>
                    <p>Изцяло ново жури  новия сезон</p>
                </div>
	                      <div class="el clearfix">
                    <a href="https://hotnews.bg/n/kapitonova-progovori-za-korektsiite-si.147613.html" class="image"><img src="https://hotnews.bg/uploads/news/2022_14/p1_icon/00147613.jpg" class="thumb" width="108" height="94" />
		      <img src="https://hotnews.bg/uploads/news/2022_14/thumb/00147613.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="https://hotnews.bg/n/kapitonova-progovori-za-korektsiite-si.147613.html">Капитонова проговори за корекциите си</a></h3>
                    <p>Показа белег от шарка</p>
                </div>
	                      <div class="el clearfix">
                    <a href="https://hotnews.bg/n/blaga-se-otricha-ot-aleks-prekusva-sreshtata-j.147608.html" class="image"><img src="https://hotnews.bg/uploads/news/2022_14/p1_icon/00147608.jpg" class="thumb" width="108" height="94" />
		      <img src="https://hotnews.bg/uploads/news/2022_14/thumb/00147608.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="https://hotnews.bg/n/blaga-se-otricha-ot-aleks-prekusva-sreshtata-j.147608.html">Блага се отрича от Алекс, прекъсва срещата й</a></h3>
                    <p>Ергенът най-сетне показва своето имение</p>
                </div>
	                      <div class="el clearfix">
                    <a href="https://hotnews.bg/n/vseki-treti-nov-tatko-prez-2021g-otpraznuva-s-kamenitsa.147599.html" class="image"><img src="https://hotnews.bg/uploads/news/2022_14/p1_icon/00147599.jpg" class="thumb" width="108" height="94" />
		      <img src="https://hotnews.bg/uploads/news/2022_14/thumb/00147599.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="https://hotnews.bg/n/vseki-treti-nov-tatko-prez-2021g-otpraznuva-s-kamenitsa.147599.html">Всеки трети нов татко през 2021г. отпразнува с Каменица</a></h3>
                    <p>Специално внимание се обръща и на новите татковци вътре в компанията, които също са получили персонализиран подарък</p>
                </div>
	                      <div class="el clearfix">
                    <a href="https://hotnews.bg/n/dzhuliana-ot-survajvur-shte-spra-da-sum-glezla.147598.html" class="image"><img src="https://hotnews.bg/uploads/news/2022_14/p1_icon/00147598.jpg" class="thumb" width="108" height="94" />
		      <img src="https://hotnews.bg/uploads/news/2022_14/thumb/00147598.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="https://hotnews.bg/n/dzhuliana-ot-survajvur-shte-spra-da-sum-glezla.147598.html">Джулиана от "Сървайвър": Ще спра да съм глезла</a></h3>
                    <p>Тя можа да създаде коалиция срещу Кари</p>
                </div>
	                  </div>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
    
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_ .el').hover(function() { 
                $('#black_middle_ .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
        	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="https://hotnews.bg/n/rialiti">Тв и Риалити</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_rialiti" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="https://hotnews.bg/n/surbite-posegnaha-na-dara.147677.html" class="image"><img src="https://hotnews.bg/uploads/news/2022_15/p1_icon/00147677.jpg" class="thumb" width="108" height="94" />
					<img src="https://hotnews.bg/uploads/news/2022_15/thumb/00147677.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="https://hotnews.bg/n/surbite-posegnaha-na-dara.147677.html">Сърбите посегнаха на Дара</a></h3>
                    <p>Поп певицата се бори за награда от западната ни съседка</p>
                </div>
				                <div class="el clearfix">
                    <a href="https://hotnews.bg/n/valentina-ot-hells-kitchen-po-speshnost-v-bolnitsa.147654.html" class="image"><img src="https://hotnews.bg/uploads/news/2022_15/p1_icon/00147654.jpg" class="thumb" width="108" height="94" />
					<img src="https://hotnews.bg/uploads/news/2022_15/thumb/00147654.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="https://hotnews.bg/n/valentina-ot-hells-kitchen-po-speshnost-v-bolnitsa.147654.html">Валентина от Hell’s Kitchen по спешност в болница</a></h3>
                    <p>Анелия напусна надпреварата</p>
                </div>
				                <div class="el clearfix">
                    <a href="https://hotnews.bg/n/mariya-silvestur-i-kateto-evro-se-urediha-v-novo-predavane.147629.html" class="image"><img src="https://hotnews.bg/uploads/news/2022_14/p1_icon/00147629.jpg" class="thumb" width="108" height="94" />
					<img src="https://hotnews.bg/uploads/news/2022_14/thumb/00147629.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="https://hotnews.bg/n/mariya-silvestur-i-kateto-evro-se-urediha-v-novo-predavane.147629.html">Мария Силвестър и Катето Евро се уредиха в ново предаване</a></h3>
                    <p>Ще показват екзотични дестинации</p>
                </div>
				            </div>
            <a href="https://hotnews.bg/n/rialiti" class="see_more">Виж още от Тв и Риалити</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_rialiti .el').hover(function() { 
                $('#black_middle_rialiti .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    <!-- begin banner--><div class="banner">


	<!-- /21743377551/hotnews.bg_300x250_bottom -->
	<div id='div-gpt-ad-3'></div>
	

</div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="https://hotnews.bg/n/izdynki">Издънки</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_izdynki" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="https://hotnews.bg/n/po-ogun-a-ne-po-voda-trugna-najnoviya-serial.147651.html" class="image"><img src="https://hotnews.bg/uploads/news/2022_15/p1_icon/00147651.jpg" class="thumb" width="108" height="94" />
					<img src="https://hotnews.bg/uploads/news/2022_15/thumb/00147651.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="https://hotnews.bg/n/po-ogun-a-ne-po-voda-trugna-najnoviya-serial.147651.html">По огън, а не по вода тръгна най-новия сериал</a></h3>
                    <p>"Вина" с Геро, Зомбори и Телбис се снима в приказно шато</p>
                </div>
				                <div class="el clearfix">
                    <a href="https://hotnews.bg/n/i-kucheto-na-vekilska-veche-e-vegan.147603.html" class="image"><img src="https://hotnews.bg/uploads/news/2022_14/p1_icon/00147603.jpg" class="thumb" width="108" height="94" />
					<img src="https://hotnews.bg/uploads/news/2022_14/thumb/00147603.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="https://hotnews.bg/n/i-kucheto-na-vekilska-veche-e-vegan.147603.html">И кучето на Векилска вече е веган</a></h3>
                    <p>Журналистката сама се похвали с новите навици на любимеца си</p>
                </div>
				                <div class="el clearfix">
                    <a href="https://hotnews.bg/n/dani-spartak-ot-hells-kitchen-falira.147601.html" class="image"><img src="https://hotnews.bg/uploads/news/2022_14/p1_icon/00147601.jpg" class="thumb" width="108" height="94" />
					<img src="https://hotnews.bg/uploads/news/2022_14/thumb/00147601.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="https://hotnews.bg/n/dani-spartak-ot-hells-kitchen-falira.147601.html">Дани Спартак от Hell's Kitchen фалира</a></h3>
                    <p>Победителят от риалитито не иска да чува за нов ресторант</p>
                </div>
				            </div>
            <a href="https://hotnews.bg/n/izdynki" class="see_more">Виж още от Издънки</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_izdynki .el').hover(function() { 
                $('#black_middle_izdynki .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="https://hotnews.bg/n/kultura">Култура</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_kultura" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="https://hotnews.bg/n/orhan-pamuk-se-ozheni.147638.html" class="image"><img src="https://hotnews.bg/uploads/news/2022_14/p1_icon/00147638.jpg" class="thumb" width="108" height="94" />
					<img src="https://hotnews.bg/uploads/news/2022_14/thumb/00147638.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="https://hotnews.bg/n/orhan-pamuk-se-ozheni.147638.html">Орхан Памук се ожени</a></h3>
                    <p>Това е втори брак за 69-годишния писател</p>
                </div>
				                <div class="el clearfix">
                    <a href="https://hotnews.bg/n/kovid-gepi-i-sonya-joncheva.147619.html" class="image"><img src="https://hotnews.bg/uploads/news/2022_14/p1_icon/00147619.jpg" class="thumb" width="108" height="94" />
					<img src="https://hotnews.bg/uploads/news/2022_14/thumb/00147619.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="https://hotnews.bg/n/kovid-gepi-i-sonya-joncheva.147619.html">Ковид гепи и Соня Йончева</a></h3>
                    <p>Сопраното за първи път се сблъска с коварния вирус</p>
                </div>
				                <div class="el clearfix">
                    <a href="https://hotnews.bg/n/komediya-zaburkva-v-edno-lui-dyo-fines-i-bili-ajlish.147502.html" class="image"><img src="https://hotnews.bg/uploads/news/2022_13/p1_icon/00147502.jpg" class="thumb" width="108" height="94" />
					<img src="https://hotnews.bg/uploads/news/2022_13/thumb/00147502.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="https://hotnews.bg/n/komediya-zaburkva-v-edno-lui-dyo-fines-i-bili-ajlish.147502.html">Комедия забърква в едно Луи дьо Финес и Били Айлиш</a></h3>
                    <p>"Джими с бялата фланелка“ на актрисата Людмила Сланева с премиера в Сатирата</p>
                </div>
				            </div>
            <a href="https://hotnews.bg/n/kultura" class="see_more">Виж още от Култура</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_kultura .el').hover(function() { 
                $('#black_middle_kultura .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->            	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="https://hotnews.bg/n/fashionista">Fashionista</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_fashionista" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="https://hotnews.bg/n/dushteryata-na-beloslava-probiva-v-nyu-jork-kato-dizajner.147663.html" class="image"><img src="https://hotnews.bg/uploads/news/2022_15/p1_icon/00147663.jpg" class="thumb" width="108" height="94" />
					<img src="https://hotnews.bg/uploads/news/2022_15/thumb/00147663.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="https://hotnews.bg/n/dushteryata-na-beloslava-probiva-v-nyu-jork-kato-dizajner.147663.html">Дъщерята на Белослава пробива в Ню Йорк като дизайнер</a></h3>
                    <p>Певицата не бърза да омъжва щерката</p>
                </div>
				                <div class="el clearfix">
                    <a href="https://hotnews.bg/n/muzh-v-chanel-stana-senzatsiya-na-grami-.147588.html" class="image"><img src="https://hotnews.bg/uploads/news/2022_14/p1_icon/00147588.jpg" class="thumb" width="108" height="94" />
					<img src="https://hotnews.bg/uploads/news/2022_14/thumb/00147588.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="https://hotnews.bg/n/muzh-v-chanel-stana-senzatsiya-na-grami-.147588.html">Мъж в Chanel стана сензация на "Грами" </a></h3>
                    <p>Столетие, след като Мадам Коко накара жените да носят костюми</p>
                </div>
				                <div class="el clearfix">
                    <a href="https://hotnews.bg/n/lejdi-gaga-se-zakichi-s-ushite-na-kokershpanyol.147407.html" class="image"><img src="https://hotnews.bg/uploads/news/2022_11/p1_icon/00147407.jpg" class="thumb" width="108" height="94" />
					<img src="https://hotnews.bg/uploads/news/2022_11/thumb/00147407.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="https://hotnews.bg/n/lejdi-gaga-se-zakichi-s-ushite-na-kokershpanyol.147407.html">Лейди Гага се закичи с ушите на кокершпаньол</a></h3>
                    <p>Певицата с два впечатляващи тоалета на наградите БАФТА</p>
                </div>
				            </div>
            <a href="https://hotnews.bg/n/fashionista" class="see_more">Виж още от Fashionista</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_fashionista .el').hover(function() { 
                $('#black_middle_fashionista .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    <!-- right col 123 -->
  </div><!-- right col -->    <div class="clearfix"></div>
</div>
<!-- end content -->
		<!--begin footer-->
		<div id="top_footer_holder">
			<div id="top_footer" class="clearfix">
				<div class="logo_rights">
					<p>Copyright <a href="https://hotnews.bg/"><b>Hotnews.bg</b></a> &copy; 2007 - 2022 <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a> <br />All Rights Reserved.</p>
				</div>
				<div class="links clearfix">
					<div class="top">
												<a href="https://hotnews.bg/static/contacts">Контакти</a>|												<a href="https://hotnews.bg/static/privacy-policy">Лични данни</a>|												<a href="http://corp.sportal.bg/bg/prices/hotnews.bg">Реклама</a>											</div>
					<div class="bottom clearfix">
						<a href="https://hotnews.bg/mobi" class="m_link">Към мобилната версия</a>
						<a href="https://hotnews.bg/mobi" target="_blank" class="mobi"></a>
						<div class="social">
							<a href="https://hotnews.bg/rss.php/" target="_blank" class="rss"></a>
							<a href="https://www.facebook.com/hotnews.bg" target="_blank" class="fb"></a>
							<a href="https://twitter.com/#!/HotNewsbg" target="_blank" class="tw"></a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div id="footer_holder">
			<div id="footer">
				<p>Този сайт е собственост на <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a>. Всички права са запазени.</p>
				<a href="http://corp.sportal.bg/bg" class="msk" target="blank"></a>
				<div class="nav_sites">
					<a href="http://www.sportal.bg/" id="img_01" class="no_margin" target="_blank">Sportal.bg
					<img src="https://hotnews.bg/images/footer/sportal.png" onmouseover="set_pic(this,'https://hotnews.bg/images/footer/sportal_on.png')" onmouseout="set_pic(this,'https://hotnews.bg/images/footer/sportal.png')" width="85" height="124" alt="Sportal.bg" /></a>
					<a href="http://www.novini.bg/" id="img_02" target="_blank">Novini.bg
					<img src="https://hotnews.bg/images/footer/novini.png" onmouseover="set_pic(this,'https://hotnews.bg/images/footer/novini_on.png')" onmouseout="set_pic(this,'https://hotnews.bg/images/footer/novini.png')" width="85" height="124" alt="Novini.bg" /></a>
					<a href="http://woman.hotnews.bg/" id="img_03" target="_blank">Woman.bg
					<img src="https://hotnews.bg/images/footer/woman.png" onmouseover="set_pic(this,'https://hotnews.bg/images/footer/woman_on.png')" onmouseout="set_pic(this,'https://hotnews.bg/images/footer/woman.png')" width="85" height="124" alt="Woman.bg" /></a>
					<a href="http://topcars.bg/" id="img_04" target="_blank">Topcars.bg
					<img src="https://hotnews.bg/images/footer/topcars.png" onmouseover="set_pic(this,'https://hotnews.bg/images/footer/topcars_on.png')" onmouseout="set_pic(this,'https://hotnews.bg/images/footer/topcars.png')" width="85" height="124" alt="Topcars.bg" /></a>
					<a href="http://formula1.sportal.bg/" id="img_05" target="_blank">Formula1.bg
					<img src="https://hotnews.bg/images/footer/formula1.png" onmouseover="set_pic(this,'https://hotnews.bg/images/footer/formula1_on.png')" onmouseout="set_pic(this,'https://hotnews.bg/images/footer/formula1.png')" width="85" height="124" alt="Formula1.bg" /></a>
					<a href="http://profit.bg/" id="img_06" target="_blank">Profit.bg
					<img src="https://hotnews.bg/images/footer/profit.png" onmouseover="set_pic(this,'https://hotnews.bg/images/footer/profit_on.png')" onmouseout="set_pic(this,'https://hotnews.bg/images/footer/profit.png')" width="85" height="124" alt="Profit.bg" /></a>
					<a href="http://insurance.profit.bg/" id="img_07" target="_blank">Insurance.bg
					<img src="https://hotnews.bg/images/footer/insurance.png" onmouseover="set_pic(this,'https://hotnews.bg/images/footer/insurance_on.png')" onmouseout="set_pic(this,'https://hotnews.bg/images/footer/insurance.png')" width="85" height="124" alt="Insurance.bg" /></a>
					<a href="http://www.chastite.bg/" id="img_08" target="_blank">Chastite.bg
					<img src="https://hotnews.bg/images/footer/chastite.png" onmouseover="set_pic(this,'https://hotnews.bg/images/footer/chastite_on.png')" onmouseout="set_pic(this,'https://hotnews.bg/images/footer/chastite.png')" width="85" height="124" alt="Top.bg" /></a>
					<a href="http://gsm.bg/" id="img_09" target="_blank">Gsm.bg
					<img src="https://hotnews.bg/images/footer/gsm.png" onmouseover="set_pic(this,'https://hotnews.bg/images/footer/gsm_on.png')" onmouseout="set_pic(this,'https://hotnews.bg/images/footer/gsm.png')" width="85" height="124" alt="Gsm.bg" /></a>
				</div>
			</div>
		</div>
		<!--end footer-->
		
		
<!-- (C)2000-2014 Gemius SA - gemiusAudience / hotnews.bg / HotNews -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B9NATebph7YqpXuq0iqqHHa4TKk1S0Rf.362hN.sIz..v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		

		
		
		<div id="bg_banner"></div>
<div class="spd-overlay">
        <div class="spd">
            <div class="spd-header">
                <div class="spd-header__title">Вашите лични данни</div>
            </div>
            <div class="spd-content">
				<div class="spd-content-home">
					<p class="spd-text">
						Ние събираме и обработваме Вашите лични данни.
					</p>

					<p class="spd-text">
						За осигуряване на правата ви по GDPR, молим за Вашето съгласие.
					</p>

					<p class="spd-text">
						Ще използваме данните за осигуряване на по-доброто Ви преживяване на нашите сайтове.
					</p>

					<p class="spd-text">
						Ако натиснете бутона
						<span class="spd-text--italic">Приемам всички</span>, ще дадете съгласието си на нас и на всички трети страни, описани детайлно в
						<a href="https://hotnews.bg/static/privacy-policy#privacy" class="spd-text__link spd-predefined-link">Политиката за поверителност</a> и
						<a href="https://hotnews.bg/static/privacy-policy#cookies" class="spd-text__link spd-predefined-link">Политиката за бисквитките</a>.
					</p>

					<p class="spd-text">
						<a href="https://hotnews.bg/static/privacy-policy#gdpr" class="spd-text__link spd-predefined-link">
							Защо е необходимо моето съгласие?
						</a>
					</p>
				</div>
				<div class="spd-content-settings">
						<div class="spp-container">
							<h2 class="spd-title">
								НАСТРОЙКИ ЗА ПОВЕРИТЕЛНОСТ
							</h2>
		
							<ul class="spd-main-list">
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										Нормално функциониране на сайтовете
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Тези данни са стриктно необходими за нормалната работа на сайтовете и мобилните
												ни апликации. Чрез тях можем да удостоверим
												самоличността Ви като логнат потребители, да Ви покажем по-добре съдържанието,
												да заредим сайта по-бързо, да защитаваме сайтовете и Вас от посегателства.
											</p>
		
											<p class="spd-text">
												Такива данни например са данните от сесията Ви – информация дали сте логнат,
												кеширано съдържание и други.
											</p>
		
											<p class="spd-text">
												Тук попадат и данните, свързани с идентифицирането Ви във връзка с регистрация
												за използване на наша услуга.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За изпълнение на нашите услуги
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Някои от услугите ни, като електронната търговия, изискват да споделите с нас
												лични данни. Използваме ги за да можем да изпълним
												договора си с Вас, за продажба и доставка на предлаганите от нас стоки.
											</p>
		
											<p class="spd-text">
												Други предлагани от нас услуги са възможностите да добавяте новина, коментари,
												снимки или видеа. Използваме личните Ви данни,
												която ни дава възможност да Ви идентифицираме и при необходимост – да
												модерираме
												добавеното от Вас съдържание.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За измерване
									</span>
		
									<spd class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="1" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Събираме информация за Вашето използване на съдържанието и я комбинираме с
												предишно събрана, за да измерим, разберем и отчетем
												Вашето използване на услугите ни.
											</p>
											<p class="spd-text">
												Тази цел не включва персонализиране и профилиране.
											</p>
										</div>
		
									</spd>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За подбор, доставка и отчитане на реклами
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="2" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Събираме информация и я комбинираме с предишно налична, за да подберем и Ви
												доставим релевантна реклама и за да можем да
												измерим доставката и ефективността й. Това може да включва предварително
												събрана
												информация за Вашите предишни интереси към подбрани реклами, обработка на данни
												за поведението Ви, когато рекламата Ви е била показана, колко често Ви се
												показват
												дадени реклами, къде и кога са Ви били показани, дали сте предприели действие
												свързано с рекламата, включително клик на рекламата и направена покупка.
											</p>
											<p class="spd-text">
												Тази цел не включва персонализиране и профилиране.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За подбор, доставка и отчитане на съдържание
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="3" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Събираме информация и я комбинираме с предишно събрана, за да подберем и Ви
												доставим релевантно съдържание и да измерим доставката
												и ефективността му. Това може да включва предварително събрана информация за
												Вашите интереси към съдържанието, обработка на данни за показаното Ви
												съдържание,
												колко често или за колко време е било показано, дали сте предприели действие,
												свързано със съдържанието, включително клик на съдържанието.
											</p>
											<p class="spd-text">
												Тази цел не включва персонализиране и профилиране.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За персонализация и профилиране
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="4" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												Събираме и обработваме информация за използването на услугите ни за последващо
												сервиране на персонализирана реклама и/или
												съдържание в друг контекст, напр. други сайтове и мобилни апликации, след
												време.
											</p>
											<p class="spd-text">
												Типично, съдържанието и поведението Ви на сайта/мобилната апликации се използва
												за създаване на заключения за Вашите интереси,
												чрез които се управлява бъдещият избор на сервирани реклами и/или съдържание.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										По възложение и за проекти на трети страни
									</span>
		
									<div class="spd-settings-wrapper">
		
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="5" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
		
											<p class="spd-text">
												При конкретни проекти по възложение на трети страни събираме Ваши лични данни,
												които им споделяме за осъществяване целите
												на проектите им. Детайлна информация за целите може да намерите в Общите
												условия
												на всеки конкретен проект, който ще Ви бъдат предоставени за получаване на
												Вашето
												съгласие.
											</p>
											<p class="spd-text">
												Понякога използваме личните ви данни, за да Ви информираме за игри и
												промоционални оферти на Спортал и/или на трети страни
												– Партньори на Спортал.
											</p>
											<p class="spd-text">
												За изпълнение на тази цел, събираме Ваши лични данни, за да Ви информираме за
												наши или на трети страни, наши партньори, инициативи,
												промоции, игри, оферти и други.
											</p>
											<p class="spd-text">
												За всички описани по-горе цели можем да използваме инструменти на трети страни.
											</p>
										</div>
		
									</div>
		
								</li>
								<li class="spd-main-list__item">
									<span class="spd-subtitle">
										За Директен маркетинг
									</span>
		
									<div class="spd-settings-wrapper">
										<div class="spd-switch-wrapper">
											<div class="spd-switch js-switch" data-group="6" data-state="2">
												<div class="spd-slider"></div>
												<span class="spd-switch-status">Не е зададено</span>
											</div>
											<button class="spp-settings-btn js-switch-btn">Промени</button>
										</div>
		
										<div class="spd-settings-content">
											<p class="spd-text">
												За да Ви изпращаме винаги актуална и полезна информация за нашите инициативи,
												събираме данни като адрес на електронна поща
												или друг начин за контакт с Вас – Viber, Skype, Messenger профил или такъв в
												друга комуникационна платформа.
											</p>
										</div>
		
									</div>
		
								</li>
							</ul>
		
							<!-- <div class="spd-footer">
									<button id="spp-submit" class="spd-footer__btn spd-footer__btn--accent" href="#">Приемам всички</button>
									<a href="#" id="spp-set-settings" class="spd-footer__btn spd-footer__btn--accent" href="#">Приемам</a>
								</div> -->
		
						</div>
					</div>
		
		
				</div>

            <div class="spd-footer">

                <button id="spd-settings" href="https://hotnews.bg/static/privacy-policy#settings" class="spd-footer__btn spd-predefined-link">
                    Настройки
                </button>

                <button id="spd-submit" class="spd-footer__btn spd-footer__btn--accent" type="button">
                    Приемам всички
                </button>

            </div>

        </div>
    </div>
	</body>
</html>