<!DOCTYPE HTML>
<html>
	<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Със забрава ставаме по-умни</title>
    <meta http-equiv="Content-Language" content="bg" />
    <meta name="description" content="Замислете се кое ви е по-лесно: да си спомните лицето или името на някого?" />
    <meta name="keywords" content="спомени, памет" />
		<link rel="stylesheet" href="http://hotnews.bg/css/default.css">
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="css/iehacks.css" /><![endif]-->
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery-1.5.1.min.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/functions.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/swfobject.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/custom-form-elements.js"></script>
		<script type="text/javascript" src="http://hotnews.bg/javascript/jquery.jcarousel.js"></script>
		<link rel="stylesheet" type="text/css" href="http://hotnews.bg/css/skin.css" />
		<link rel="stylesheet" href="http://hotnews.bg/assets/spd/spd.css" type="text/css" />
		<script src="http://hotnews.bg/assets/spd/spd.js"></script>
		
    <link rel="shortcut icon" href="http://hotnews.bg/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS емисия - водещите светски новини и клюки в Hotnews.bg" href="http://hotnews.bg/rss.php" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездна еволюция" href="http://hotnews.bg/rss.php?type=42" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Звездите" href="http://hotnews.bg/rss.php?type=1" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - На микрофона" href="http://hotnews.bg/rss.php?type=11" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hollywood" href="http://hotnews.bg/rss.php?type=7" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Фолк" href="http://hotnews.bg/rss.php?type=6" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Тв и Риалити" href="http://hotnews.bg/rss.php?type=13" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Събития" href="http://hotnews.bg/rss.php?type=14" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Издънки" href="http://hotnews.bg/rss.php?type=15" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Fashionista" href="http://hotnews.bg/rss.php?type=16" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Hot" href="http://hotnews.bg/rss.php?type=18" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Top stories" href="http://hotnews.bg/rss.php?type=8" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Любопитно" href="http://hotnews.bg/rss.php?type=2" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Спорт" href="http://hotnews.bg/rss.php?type=19" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Интимно" href="http://hotnews.bg/rss.php?type=4" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Съдби" href="http://hotnews.bg/rss.php?type=5" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Култура" href="http://hotnews.bg/rss.php?type=12" />
        <link rel="alternate" type="application/rss+xml" title="RSS емисия - Скандално" href="http://hotnews.bg/rss.php?type=41" />
    		<meta property="fb:admins" content="1134438909,697024757"/>
		<meta property="fb:app_id" content="186432601411095"/>
		<meta name="revisit-after" content="7 days">
		<!-- мразим facebook -->
        <meta property="og:title" content="Със забрава ставаме по-умни" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://hotnews.bg/n/sus-zabrava-stavame-poumni.133515.html" />
        <meta property="og:image" content="http://hotnews.bg/uploads/news/2018_52/images/00133515.jpg" />        <meta property="og:site_name" content="Hotnews.bg" />
        <meta property="og:description" content="Замислете се кое ви е по-лесно: да си спомните лицето или името на някого?" />
        <!-- /мразим facebook -->        
        
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3118912-1"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-3118912-1');
        </script>
        
        
        
        
        <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>

        <script>
            googletag.cmd.push(function() {
            googletag.defineSlot('/26641721/hotnews.bg_300x250_top', [[300, 250], [300, 600]], 'div-gpt-ad-1544608786669-0').addService(googletag.pubads());
            googletag.defineSlot('/26641721/hotnews.bg_branding_megaboard', [[980, 200], [728, 90], [1, 1]], 'div-gpt-ad-1544608885031-0').addService(googletag.pubads());
            googletag.defineSlot('/26641721/hotnews.bg_product_placement', [650, 150], 'div-gpt-ad-1544608969162-0').addService(googletag.pubads());
            googletag.defineSlot('/21743377551/hotnews.bg_300x250__bottom', [[300, 250], [300, 600]], 'div-gpt-ad-1544609395792-0').addService(googletag.pubads());
            googletag.pubads().setTargeting("category", "category-2");
            googletag.pubads().setTargeting("article", "article-133515");
            googletag.pubads().enableSingleRequest();
            googletag.pubads().enableSyncRendering();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().setCentering(true);
            googletag.enableServices();
            });
        </script>
        

	<script type="text/javascript">
	var SITE_URL   = "http://hotnews.bg/";
	var STATIC_URL = "http://hotnews.bg/";
	</script>

	
	<script type="text/javascript">
		$(document).bind("copy", function () {
                var selection = window.getSelection();
                var pagelink = "</br></br>Прочети повече на: " + document.location.href;
                if (window.clipboardData) { // Internet Explorer
                    var copytext = selection + pagelink;
                    window.clipboardData.setData ("Text", copytext);
                    return false;
                }
                {
                    var body_element = document.getElementsByTagName('body')[0];
                    var oldSelection = selection.getRangeAt(0);
                 // change this if you want
                    var copytext = selection + pagelink;
                    var newdiv = document.createElement('div');
                    newdiv.style.position = 'absolute';
                    newdiv.style.left = '-99999px';
                    body_element.appendChild(newdiv);
                    newdiv.innerHTML = copytext;
                    selection.selectAllChildren(newdiv);
                    window.setTimeout(function () {
                        body_element.removeChild(newdiv);
                        selection.removeAllRanges();
                        selection.addRange(oldSelection);
                    }, 0);
                }
            });
	</script>
	
	
<!-- dfp -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21743377551/hotnews.bg_300x250_bottom', [[300, 600], [300, 250]], 'div-gpt-ad-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- end dfp -->
	
	
	</head>
	<body>

	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12&appId=186432601411095&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	

<!-- start slave -->
<div id="adocean_top">
    <div id="adoceansportalbgynkijqphrw"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2012, MSKey_bg.HotNews.bg.All Pages.Top Header */
    ado.slave('adoceansportalbgynkijqphrw', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
    </script>
</div>
<!--  end slave  -->


		<!-- begin header -->
		<div id="header" class="clearfix">
			<div class="wrap">
				<h1 id="logo">
					<a href="http://hotnews.bg/">hotnews.bg</a>
					<!--<span>интернет портал за звездни новини</span>-->
				</h1>

				<div id="header_right">
					<div class="subdomain_buttons">
						<a href="http://woman.hotnews.bg/" class="woman" title="Електронно списание за истинската жена" target="_blank">Електронно списание за истинската жена</a>
						<a href="http://men.hotnews.bg/" class="men" title="Електронно списание за истинския мъж" target="_blank">Електронно списание за истинския мъж</a>
					</div>
					<div id="search_form">
						<form action="http://hotnews.bg/search.php" method="get" />
						<input name="q" type="text" class="search_input" />
						<input type="submit" class="search_submit" value="" />
						</form>
					</div>
				</div>

				<!-- begin menu -->
				<div id="menu">
										<a href="http://hotnews.bg/" id="menu_1">Начало</a>
										<a href="http://hotnews.bg/n/zvezdite" id="menu_2">Звездите</a>
										<a href="http://hotnews.bg/n/top-stories" id="menu_3">Top stories</a>
										<a href="http://hotnews.bg/n/lubopitno" id="menu_4" class="active">Любопитно</a>
										<a href="http://hotnews.bg/n/sport" id="menu_5">Спорт</a>
										<a href="http://hotnews.bg/n/intimno" id="menu_6">Интимно</a>
										<a href="http://hotnews.bg/n/sydbi" id="menu_7">Съдби</a>
										<a href="http://hotnews.bg/n/kultura" id="menu_8">Култура</a>
										<a href="http://hotnews.bg/laugh" id="menu_9">Смях</a>
										<a href="http://hotnews.bg/galleries" id="menu_10">Фотогалерия</a>
										<a href="http://hotnews.bg/videos" id="menu_11">hotTV</a>
									</div>
								<div id="drop_downs_holder">
					<div class="drop_down">
												<a href="http://hotnews.bg/n/rialiti">Тв и Риалити</a>
												<a href="http://hotnews.bg/n/sybitiq">Събития</a>
												<a href="http://hotnews.bg/n/fashionista">Fashionista</a>
											</div>
				</div>
																				<div id="megaboard"><!-- /26641721/hotnews.bg_branding_megaboard --><div id="div-gpt-ad-1544608786669-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1544608885031-0"); });</script></div></div>
			</div>
		</div>
		<!-- end header -->

<!-- begin content -->
<div id="content">
	<!-- begin left_column -->
	<div id="left_column">
	<!-- begin open_news_holder -->
				<div id="open_news_holder" class="clearfix">
					<!-- begin top_right_corner -->
					<div class="top_right">
						<div class="send_print">
							<a title="разпечатай" href="javascript: printNews('single_news');" class="print">разпечатай</a>
							<a title="изпрати" href="javascript: window.open('http://hotnews.bg/send_item.php?type=1&id=133515', 'news_id' ,'resizeble=no, width=380, height=320, left=10, top=10')" class="send">Изпрати</a>
						</div>
						<img src="http://hotnews.bg/uploads/news/2018_52/p1/00133515.jpg" class="border" />
						<div class="shadow_292"></div>
												<div class="socials_box">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/sus-zabrava-stavame-poumni.133515.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/sus-zabrava-stavame-poumni.133515.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/sus-zabrava-stavame-poumni.133515.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/sus-zabrava-stavame-poumni.133515.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					</div>
					<!-- end top_right_corner -->

					<!-- begin news description -->
					<div class="description">
						<!--header-->
						<div class="desc_header">
							<div id="breadcrumb">
			                    <a href="http://hotnews.bg/n/lubopitno">Любопитно</a>
																							</div>
							<h2 id="single_news_title"><span>Със забрава ставаме по-умни</span></h2>
							<div class="data">28 декември 2018 | 17:15</div>
							<div class="stats_box">
								<div class="comments">
									<a href="#add_comment" class="icon_box" title="Към коментарите">Коментари</a>
									<div class="count">0<span class="bubble_tail"></span></div>
								</div>
								<div class="views">
									<div  class="icon_box">Прочетена</div>
									<div class="count">1111<span class="bubble_tail"></span></div>
								</div>
								<div class="clearfix">&nbsp;</div>
							</div>
						</div>
						<!--header-->
						<!--content-->
						<div class="desc_content" id="single_news">
							<p>
	<strong>Да умеем да извикваме спомените си, краткосрочните и дългосрочните, е нещо, от което всички имаме нужда. Това ни е от полза непрекъснато - когато се опитваме да научим нещо ново и когато просто се опитваме да намерим ключовете си. </strong>Да умеем да използваме паметта си, за да си спомним нечие име също е доста полезно умение в живота.<br />
	<br />
	Въпреки че мнозина смятат, че имат добра памет, от време на време на всеки се случва да забравя. Когато забравим нещо важно, се чувстваме глупаво, но нещата не стоят точно така... Сценарият за това как отиваме до магазина, взимаме три артикула, но изведнъж забравяте за какво точно сте дошъл или пък влизате в стая и забравяте защо изобщо сте влезли, е добре познато на всички.</p>
<p>
	<a href="http://hotnews.bg/n/transseksualen-boksyor-debyutira-s-pobeda.133311.html"><span style="font-size:14px;"><strong>Трансексуален боксьор триумфира с победа</strong></span></a><br />
	<br />
	Ако това често ви се случва, вероятно ще се зарадвате да разберете, че според проучване на Neuron Journal, забравянето е част от важен мозъчен процес, който в края на краищата, ви прави по-умни. Професори от Университета в Торонто откриха, че перфектната памет всъщност не отразява непременно равнището на вашата интелигентност. Вероятно ще се изненадате, но забравянето на детайли ви прави по-умни. Повечето хора смятат, че добрата памет ни прави интелигентни същества. Според изследването обаче, забравянето на детайли е нещо напълно нормално. То е свързано с факта, че умеете да виждате цялостната картина, вместо да помните малките подробности.</p>
<p>
	Да умеете да виждате общата картина е много по-добре за мозъка, защото има отношение към вашата безопасност. Мозъците ни са много по-сложни от компютър, въпреки честите сравнения. Хипокампусът, който е част от мозъка, в която се съхраняват спомените, има тенденцията да филтрира ненужните подробности. С други думи, това ни помага да &quot;оптимизираме интелигентното вземане на решения, като се фокусираме върху това, което е важно и пренебрегваме това, което не е.&quot;</p>
<p>
	<a href="http://hotnews.bg/n/kak-vizhdam-sveta--eseta-na-ajnshtajn-veche-i-na-bulgarski.133297.html"><span style="font-size:14px;"><strong>Есетата на Айнщайн</strong></span></a></p>
<p>
	Замислете се кое ви е по-лесно: да си спомните лицето или името на някого? Кое е по-важно? В социалната ситуация е по-добре да помним и двете, но ако бяхме част от животинското царство, да забравим, че нечие лице е равносилно на заплаха, би ни коствало живота. Спомнянето на името би било без значение. Мозъкът не решава автоматично какво да запомни и какво да забрави. Той записва нови спомени, но понякога презаписва и стари. Когато се затрупа със спомени, те влизат в конфликт помежду си и това може да затрудни вземането на важни решения. Ето защо мозъкът се стреми да се придържа към по-голямата, по-общата картина, но това става все по-маловажно с появата на технологиите. Например, преди, за да научите английски език, бе нужно да се научите как се изписват думите.</p>
<p>
	Но сега използвате Google и няма нужда да се учите на това. Всички придобихме лошия навик да проверяваме всичко онлайн, от това как да сменим батерията на душа до това как се прави крем-карамел. Ако забравяте всичко, добре е да се прегледате, но ако забравяте само някои детайли, знайте, че това е напълно нормално. Поуката от историята е, че следващия път, когато забравите нещо, спомнете си, че мозъкът ви просто прави това, за което е създаден.</p>
<p>
	Източник: webstage.bg</p>

						</div>
						<!--content-->
					</div>
					<!-- end news description -->
				</div>
<!-- end open_news_holder -->


<!-- begin author_box -->
				<div class="news_author">
					<a name="more_pics"></a>
					<div class="author_thumb">
						<img src="http://hotnews.bg/uploads/user_avatar/2.jpg" />
					</div>
					<div class="autor_text">
					 <p>Автор / Източник:</p>
					 <h3>HotNews.bg</h3>
					</div>
					<div class="clearfix"></div>
				</div>
<!-- end author_box -->

<!-- begin tags and more from gallery -->
<div class="tags_more clearfix">
          <h2 class="lc_row_header"><a href="#">Етикети</a></h2>
		  <div class="tags_holder">
            <span class="tl_w"></span>
			<span class="tr_w"></span>
            <span class="bl_w"></span>
			<span class="br_w"></span>
			<a href="http://hotnews.bg/tags/спомени.html">спомени</a>, &#32;<a href="http://hotnews.bg/tags/памет.html">памет</a>   
			<div class="clearfix"></div>			
          </div> 
		  		           
		<div class="clearfix"></div>				  			
</div>
<!-- end tags and more from gallery -->

<!-- begin all socials band + comment anchor -->
				<div class="social_comment">
					<div class="socials_box_670">
	
		
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
	<g:plusone size="medium" href="http://hotnews.bg/n/sus-zabrava-stavame-poumni.133515.html"></g:plusone>
	
	<!--<iframe class="fb_like_news" src="http://www.facebook.com/plugins/like.php?href=http://hotnews.bg/n/sus-zabrava-stavame-poumni.133515.html&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=tahoma&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:100px; height:20px;"></iframe>-->
	
	<div class="fb-like" data-href="http://hotnews.bg/n/sus-zabrava-stavame-poumni.133515.html" data-send="false" data-layout="button_count" data-width="80" data-show-faces="true" style="float: left; margin: 2px 10px 0 0;"></div>

	<div class="svejo-button" data-href="http://hotnews.bg/n/sus-zabrava-stavame-poumni.133515.html" data-size="compact" style="float: left; margin-top: 2px;"></div>
	
	<div class="end"></div>
	<div class="clearfix"></div>
</div>					<div class="comm_counter">
						<a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
						<img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" /><span class="comm_count">0</span>
					</div>
				</div>			
<!-- end all socials band + comment anchor -->
			

<!-- begin banner_670 -->
	<div class="banner_670">
		<!-- /26641721/hotnews.bg_product_placement --><div id="div-gpt-ad-1544608786669-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1544608969162-0"); });</script></div>					
	</div>			
	<!-- end banner_670 -->				
			
	



<div class="clearfix"></div>

<!-- begin facebook comments -->
<h2 class="lc_row_header"><a name="comments">Коментари</a></h2>
<div class="fb_comments_box"> 
    <fb:comments href="http://hotnews.bg/n/sus-zabrava-stavame-poumni.133515.html" num_posts="10" width="620">
    </fb:comments>
</div>
<!-- end facebook comments --><!-- begin grand comments box -->
<div class="grand_comments_box">
	<div class="comm_counter">
        <a href="#add_comment" class="round_btn_34 add_comment">Добави коментар<span></span></a>
        <img src="http://hotnews.bg/images/comm_icon.png" width="20" height="13" alt="" /><span class="comm_count">0</span>
    </div>
    
	
    <div class="clearfix"></div>
</div>
<!-- end grand comments box --><!-- begin add_comment_box --><h2 class="lc_row_header"><a name="add_comment">Добави коментар</a></h2>
<div class="ac_box">
    <span class="tl_w"></span>
    <span class="tr_w"></span>
    <span class="bl_w"></span>
    <span class="br_w"></span>
    <div class="comment_box_divider">
        <div class="ac_left">
            Екипът на <b>Hotnews.bg</b>
            Ви благодари, че използвате кирилица за вашите коментари. 
            В случай, че коментарът Ви съдържа нецензурни квалификации и лични нападки или обиди на расова, сексуална, 
            етническа или верска основа, той ще бъде изтрит от модератора на сайта.
        </div>
        <!--begin form-->
		<a name="add_comment"></a>
        <form action="#comments" method="post" class="ac_right">
            <label for="ac_name" class="ac_name_label">Име:</label>
            <input type="text" id="ac_name" name="author" required />
            <label for="nothing" class="ac_comment_label" id="tocomment" style="display: none;">
            </label>
            <label for="ac_comment" class="ac_comment_label">Коментар:</label>
            <textarea id="ac_comment" name="comment" required></textarea>
            <input type="hidden" id="ac_ans" name="ac_ans" />
            <div class="round_btn_28 ac_submit">
                <input type="submit" value="Изпрати" class="ac_submit" /><span></span>
            </div>
        </form>
        <!--end form-->
        <div class="clearfix">
        </div>
    </div>
    <!--end results-->
    
    <script type="text/javascript">
        $(document).ready(function(){
            $('.leftside_poll li').click(function(){
                $('.leftside_poll li').removeClass('radio_checked');
                $(this).addClass('radio_checked');
            });
        });
    </script> 
    <div class="clearfix">
    </div>
</div>
<div class="lr_shadow lr_shadow_margin">
</div>
<!-- end add_comment_box -->
		
									
	</div>				
	<!-- end left_column -->

    <!--begin right_column -->
<div id="right_column">
	<div class="banner">
		<div id="adoceansportalbgkalgojejeo"></div>
		
		<script type="text/javascript">
		/* (c)AdOcean 2003-2017, MSKey_bg.HotNews.bg.All Pages.Adv Box Rigth Column */
		ado.slave('adoceansportalbgkalgojejeo', {myMaster: 'jhFcrPYTnVshlkm.jlihK5dIkPZgk6cA.Szd_DlzaNL.Y7' });
		</script>
		
	</div>
    <!-- begin banner--><div class="banner"><!-- /26641721/hotnews.bg_300x250_top --><div id="div-gpt-ad-1544608786669-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1544608786669-0"); });</script></div></div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/hot">Hot</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_hot" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/aleks-bogdanska-gola-i-bremenna.133510.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_52/p1_icon/00133510.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_52/thumb/00133510.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/aleks-bogdanska-gola-i-bremenna.133510.html">Алекс Богданска гола и бременна</a></h3>
                    <p>Стилна фотосесия засне и Антония Батинкова</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kristin-smenya-tsitsite-s-oshte-pogolemi.133475.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_52/p1_icon/00133475.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_52/thumb/00133475.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kristin-smenya-tsitsite-s-oshte-pogolemi.133475.html">Кристин сменя циците с още по-големи</a></h3>
                    <p>Каменова за последен път се показа с предните си гърди</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/kali-bez-sutien-za-koleda.133466.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_52/p1_icon/00133466.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_52/thumb/00133466.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/kali-bez-sutien-za-koleda.133466.html">Кали без сутиен за Коледа</a></h3>
                    <p>Певицата пусна втора провокативна снимка

</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/hot" class="see_more">Виж още от Hot</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_hot .el').hover(function() { 
                $('#black_middle_hot .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->      <h2 class="rc_box_header"><a href="http://hotnews.bg/img/3389/71958.html#photo">Специален проект</a></h2>
  <div class="black_top special clearfix">
    <h3 class="first_header">Да оставим следи ІІІ</h3>
    <div class="round_box">
      <span class="tl_b"></span>
      <span class="tr_b"></span>
      <span class="bl"></span>
      <span class="br"></span>
     
      <div class="slider_container js-slider">
        <ul>
                    <li><a href="http://hotnews.bg/img/3389/71958.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071958vlado_penev_da_ostavim_sledi_III_the_godfather.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71189.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071189iva_ekimova_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71183.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071183masha_ilieva_da_ostavim_sledi_III_аa.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71089.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071089kalin_surmenov_da_ostavim_sledi_III.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71088.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071088elena_petrova_kiril_efremov_da_ostavim_sledi_III_dirty_dancing.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71087.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071087kalin_veliov_da_ostavim_sledi_III_vinetu.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71086.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071086lili_ivanova_da_ostavim_sledi_III_marlene_ditrih.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71085.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071085cvetana_maneva_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                    <li><a href="http://hotnews.bg/img/3389/71084.html#photo"><img src="http://hotnews.bg/uploads/gallery/3389/category/000071084beloslava_da_ostavim_sledi_III_elizabeth.jpg" /></a></li>
                  </ul>
      </div>

      <div class="controls js-controls">
        <a class="prev" data-dir="prev" href="">назад</a>
        <a class="next" data-dir="next" href="">напред</a>
      </div>

  <!--<p>SMS на номер 17 777 с текст DMS KAUZA</p>-->
      
      <a href="http://hotnews.bg/img/3389/71958.html#photo" class="see_more">Виж още</a>
      <div class="clearfix"></div>
    </div>
  </div>
  <div class="right_box_shadow shadow_margin"></div>
  <script type="text/javascript" src="http://hotnews.bg/javascript/slider.js"></script>
    <!-- begin banner--><div class="banner"><!-- /21743377551/hotnews.bg_300x250__bottom --><div id="div-gpt-ad-1544608786669-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1544609395792-0"); });</script></div></div><!-- end banner-->      <h2 class="rc_box_header"><span>Новини</span></h2>
    <div class="black_middle clearfix">
        <div id="black_middle_" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/astrolozite-preduprezhdavat-ne-yazhte-svinsko.133525.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_01/p1_icon/00133525.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_01/thumb/00133525.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/astrolozite-preduprezhdavat-ne-yazhte-svinsko.133525.html">Астролозите предупреждават: Не яжте свинско!</a></h3>
                    <p>Поставете на масата малка фигурка на прасе</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/sus-zabrava-stavame-poumni.133515.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_52/p1_icon/00133515.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_52/thumb/00133515.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/sus-zabrava-stavame-poumni.133515.html">Със забрава ставаме по-умни</a></h3>
                    <p>Замислете се кое ви е по-лесно: да си спомните лицето или името на някого?</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/uosh-hvurli-bomba-s-mariya-ne-sme-gadzheta.133511.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_52/p1_icon/00133511.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_52/thumb/00133511.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/uosh-hvurli-bomba-s-mariya-ne-sme-gadzheta.133511.html">Уош хвърли бомба: С Мария не сме гаджета</a></h3>
                    <p>Рапърът получил две предложения да направи деца на самотнички

</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/vuleva-i-gumov-kuponyasvat-na-rozhden-den.133507.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_52/p1_icon/00133507.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_52/thumb/00133507.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/vuleva-i-gumov-kuponyasvat-na-rozhden-den.133507.html">Вулева и Гъмов купонясват на рожден ден</a></h3>
                    <p>Bedroom Premium Club стана на 13 години</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/dzhena-pianistka-za-koleda.133499.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_52/p1_icon/00133499.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_52/thumb/00133499.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/dzhena-pianistka-za-koleda.133499.html">Джена пианистка за Коледа</a></h3>
                    <p>Певицата получи интересен подарък за празниците</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/bradurut-tsetso-napira-za-kapkite.133490.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_52/p1_icon/00133490.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_52/thumb/00133490.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/bradurut-tsetso-napira-za-kapkite.133490.html">Брадърът Цецо напира за "Капките"</a></h3>
                    <p>Силата му била в пеенето </p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/petya-dikova-ne-shte-svatba.133489.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_52/p1_icon/00133489.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_52/thumb/00133489.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/petya-dikova-ne-shte-svatba.133489.html">Петя Дикова не ще сватба</a></h3>
                    <p>Бременната водеща през 2 седмици на лекар</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/vuleva-byaga-ot-bulgariya-s-nov-byust.133481.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_52/p1_icon/00133481.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_52/thumb/00133481.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/vuleva-byaga-ot-bulgariya-s-nov-byust.133481.html">Вулева бяга от България с нов бюст</a></h3>
                    <p>Бившата водеща се мести в Истанбул</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/svetlana-gushterova-razhda-s-astrolog.133478.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_52/p1_icon/00133478.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_52/thumb/00133478.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/svetlana-gushterova-razhda-s-astrolog.133478.html">Светлана Гущерова ражда с астролог</a></h3>
                    <p>Бъдещата майка е в седмия месец</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/dve-televizii-praznuvat-razhdaneto-na-bebe.133473.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_52/p1_icon/00133473.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_52/thumb/00133473.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/dve-televizii-praznuvat-razhdaneto-na-bebe.133473.html">Две телевизии празнуват раждането на бебе</a></h3>
                    <p>Златимир Йочев и Марина Цекова станаха родители на Бъдни вечер </p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/geri-malkodanska-i-nikol-stankulova-se-boryat-za-majka-na-godina.133464.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_52/p1_icon/00133464.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_52/thumb/00133464.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/geri-malkodanska-i-nikol-stankulova-se-boryat-za-majka-na-godina.133464.html">Гери Малкоданска и Никол Станкулова се борят за майка на година</a></h3>
                    <p>Ожесточена надпревара и при светска двойна годината</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/izmamna-realnost-samo-s-edna-prozhektsiya.133463.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_51/p1_icon/00133463.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_51/thumb/00133463.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/izmamna-realnost-samo-s-edna-prozhektsiya.133463.html">"Измамна реалност" само с една прожекция</a></h3>
                    <p>Филмът на журналиста Стойчо Керев с премиера в зала 1 на НДК</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/zashto-plodovete-i-zelenchutsite-veche-nyamat-vkus.133462.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_51/p1_icon/00133462.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_51/thumb/00133462.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/zashto-plodovete-i-zelenchutsite-veche-nyamat-vkus.133462.html">Защо плодовете и зеленчуците вече нямат вкус?</a></h3>
                    <p>Наш биолог нищи митовете за храненето и здравословния начин на живот</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/eto-ya-drugata-strana-na-tita.133461.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_51/p1_icon/00133461.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_51/thumb/00133461.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/eto-ya-drugata-strana-na-tita.133461.html">Ето я другата страна на Тита</a></h3>
                    <p>Певицата се увлича по тайни ритуали и източни практики</p>
                </div>
	                      <div class="el clearfix">
                    <a href="http://hotnews.bg/n/nora-shopova-predstavi-novite-zvezdi-na-ivet-feshun-.133456.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_51/p1_icon/00133456.jpg" class="thumb" width="108" height="94" />
		      <img src="http://hotnews.bg/uploads/news/2018_51/thumb/00133456.jpg" class="big_pic" width="108" height="146" /></a>
		      <h3><a href="http://hotnews.bg/n/nora-shopova-predstavi-novite-zvezdi-na-ivet-feshun-.133456.html">Нора Шопова представи новите звезди на "Ивет фешън" </a></h3>
                    <p>Догодина модната агенция става на 25 години</p>
                </div>
	                  </div>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
    
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_ .el').hover(function() { 
                $('#black_middle_ .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
        	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/rialiti">Тв и Риалити</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_rialiti" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/viktor-kalev-i-neli-petkova-go-napraviha.133526.html" class="image"><img src="http://hotnews.bg/uploads/news/2019_01/p1_icon/00133526.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2019_01/thumb/00133526.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/viktor-kalev-i-neli-petkova-go-napraviha.133526.html">Виктор Калев и Нели Петкова го направиха</a></h3>
                    <p>Двамата представиха дуета си</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/lyubo-nejkov-vdiga-svatba.133514.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_52/p1_icon/00133514.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_52/thumb/00133514.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/lyubo-nejkov-vdiga-svatba.133514.html">Любо Нейков вдига сватба</a></h3>
                    <p>Актьорът посрещна зет в дома</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/vuleva-i-gumov-kuponyasvat-na-rozhden-den.133507.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_52/p1_icon/00133507.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_52/thumb/00133507.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/vuleva-i-gumov-kuponyasvat-na-rozhden-den.133507.html">Вулева и Гъмов купонясват на рожден ден</a></h3>
                    <p>Bedroom Premium Club стана на 13 години</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/rialiti" class="see_more">Виж още от Тв и Риалити</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_rialiti .el').hover(function() { 
                $('#black_middle_rialiti .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    <!-- begin banner--><div class="banner">


	<!-- /21743377551/hotnews.bg_300x250_bottom -->
	<div id='div-gpt-ad-3'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-3'); });
	</script>
	</div>
	

</div><!-- end banner-->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/izdynki">Издънки</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_izdynki" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/rapur-predlozhi-pari-na-fenovete.133524.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_01/p1_icon/00133524.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_01/thumb/00133524.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/rapur-predlozhi-pari-na-fenovete.133524.html">Рапър предложи пари на феновете</a></h3>
                    <p>Провокира ги да коментират новият му проект</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/mejzer-otvarya-bio-kruchmi.133508.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_52/p1_icon/00133508.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_52/thumb/00133508.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/mejzer-otvarya-bio-kruchmi.133508.html">Мейзер отваря био кръчми</a></h3>
                    <p>В заведенията няма да има мазни картофи и бургери</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/ivon-na-aneliya-razkri-dali-e-devstvena.133498.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_52/p1_icon/00133498.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_52/thumb/00133498.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/ivon-na-aneliya-razkri-dali-e-devstvena.133498.html">Ивон на Анелия разкри дали е девствена</a></h3>
                    <p>Момичето иска кариера като на майка си</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/izdynki" class="see_more">Виж още от Издънки</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_izdynki .el').hover(function() { 
                $('#black_middle_izdynki .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/kultura">Култура</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_kultura" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/pavel-i-ventsi-vents-goli-v-snega-na-vitosha.133476.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_52/p1_icon/00133476.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_52/thumb/00133476.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/pavel-i-ventsi-vents-goli-v-snega-na-vitosha.133476.html">Павел и Венци Венц голи в снега на Витоша</a></h3>
                    <p>Двамата заснеха новия си клип на минус 7 градуса</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/izmamna-realnost-samo-s-edna-prozhektsiya.133463.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_51/p1_icon/00133463.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_51/thumb/00133463.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/izmamna-realnost-samo-s-edna-prozhektsiya.133463.html">"Измамна реалност" само с една прожекция</a></h3>
                    <p>Филмът на журналиста Стойчо Керев с премиера в зала 1 на НДК</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/10-leva-za-bilet-v-teatura-na-armiyata.133446.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_51/p1_icon/00133446.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_51/thumb/00133446.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/10-leva-za-bilet-v-teatura-na-armiyata.133446.html">10 лева за билет в театъра на армията</a></h3>
                    <p>Вижте датите, когато ще можете да ги купите</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/kultura" class="see_more">Виж още от Култура</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_kultura .el').hover(function() { 
                $('#black_middle_kultura .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->            	<!-- begin hollywood_box -->
	<h2 class="rc_box_header"><a href="http://hotnews.bg/n/fashionista">Fashionista</a></h2>
	
    <div class="black_middle clearfix">
        <div id="black_middle_fashionista" class="round_box">
            <span class="tl"></span>
            <span class="tr"></span>
            <span class="bl"></span>
            <span class="br"></span>
            <div class="three_rows clearfix">
            	                <div class="el clearfix active">
                    <a href="http://hotnews.bg/n/nora-shopova-predstavi-novite-zvezdi-na-ivet-feshun-.133456.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_51/p1_icon/00133456.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_51/thumb/00133456.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/nora-shopova-predstavi-novite-zvezdi-na-ivet-feshun-.133456.html">Нора Шопова представи новите звезди на "Ивет фешън" </a></h3>
                    <p>Догодина модната агенция става на 25 години</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/zashto-bg-zvezdi-se-snimaha-v-ednakvi-teniski.133443.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_51/p1_icon/00133443.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_51/thumb/00133443.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/zashto-bg-zvezdi-se-snimaha-v-ednakvi-teniski.133443.html">Защо БГ звезди се снимаха в еднакви тениски</a></h3>
                    <p>Най-известните българи се показа от различни места по света</p>
                </div>
				                <div class="el clearfix">
                    <a href="http://hotnews.bg/n/nina-dobrev-kato-fitnes-ikona.133440.html" class="image"><img src="http://hotnews.bg/uploads/news/2018_51/p1_icon/00133440.jpg" class="thumb" width="108" height="94" />
					<img src="http://hotnews.bg/uploads/news/2018_51/thumb/00133440.jpg" class="big_pic" width="108" height="146" /></a>
					<h3><a href="http://hotnews.bg/n/nina-dobrev-kato-fitnes-ikona.133440.html">Нина Добрев като фитнес икона</a></h3>
                    <p>Българката позира на корицата на Women's Health</p>
                </div>
				            </div>
            <a href="http://hotnews.bg/n/fashionista" class="see_more">Виж още от Fashionista</a>
        </div>
    </div>
    <div class="right_box_shadow shadow_margin"></div>
	
    <script type="text/javascript">
        $(document).ready(function(){ 
            $('#black_middle_fashionista .el').hover(function() { 
                $('#black_middle_fashionista .el').removeClass('active');
                $(this).addClass('active'); 
            });
        });
    </script>
	
	<!-- end hollywood_box -->    </div><!-- right col -->    <div class="clearfix"></div>
</div>
<!-- end content -->
		<!--begin footer-->
		<div id="top_footer_holder">
			<div id="top_footer" class="clearfix">
				<div class="logo_rights">
					<p>Copyright <a href="http://hotnews.bg/"><b>Hotnews.bg</b></a> &copy; 2007 - 2019 <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a> <br />All Rights Reserved.</p>
				</div>
				<div class="links clearfix">
					<div class="top">
												<a href="http://hotnews.bg/static/contacts">Контакти</a>|												<a href="http://hotnews.bg/static/privacy-policy">Лични данни</a>|												<a href="http://corp.sportal.bg/bg/prices/hotnews.bg">Реклама</a>											</div>
					<div class="bottom clearfix">
						<a href="http://hotnews.bg/mobi" class="m_link">Към мобилната версия</a>
						<a href="http://hotnews.bg/mobi" target="_blank" class="mobi"></a>
						<div class="social">
							<a href="http://hotnews.bg/rss.php/" target="_blank" class="rss"></a>
							<a href="https://www.facebook.com/hotnews.bg" target="_blank" class="fb"></a>
							<a href="https://twitter.com/#!/HotNewsbg" target="_blank" class="tw"></a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div id="footer_holder">
			<div id="footer">
				<p>Този сайт е собственост на <a href="http://corp.sportal.bg/bg" target="blank"><b>Sportal Media Group</b></a>. Всички права са запазени.</p>
				<a href="http://corp.sportal.bg/bg" class="msk" target="blank"></a>
				<div class="nav_sites">
					<a href="http://www.sportal.bg/" id="img_01" class="no_margin" target="_blank">Sportal.bg
					<img src="http://hotnews.bg/images/footer/sportal.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/sportal_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/sportal.png')" width="85" height="124" alt="Sportal.bg" /></a>
					<a href="http://www.novini.bg/" id="img_02" target="_blank">Novini.bg
					<img src="http://hotnews.bg/images/footer/novini.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/novini_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/novini.png')" width="85" height="124" alt="Novini.bg" /></a>
					<a href="http://woman.hotnews.bg/" id="img_03" target="_blank">Woman.bg
					<img src="http://hotnews.bg/images/footer/woman.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/woman_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/woman.png')" width="85" height="124" alt="Woman.bg" /></a>
					<a href="http://topcars.bg/" id="img_04" target="_blank">Topcars.bg
					<img src="http://hotnews.bg/images/footer/topcars.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/topcars_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/topcars.png')" width="85" height="124" alt="Topcars.bg" /></a>
					<a href="http://formula1.sportal.bg/" id="img_05" target="_blank">Formula1.bg
					<img src="http://hotnews.bg/images/footer/formula1.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/formula1_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/formula1.png')" width="85" height="124" alt="Formula1.bg" /></a>
					<a href="http://profit.bg/" id="img_06" target="_blank">Profit.bg
					<img src="http://hotnews.bg/images/footer/profit.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/profit_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/profit.png')" width="85" height="124" alt="Profit.bg" /></a>
					<a href="http://insurance.profit.bg/" id="img_07" target="_blank">Insurance.bg
					<img src="http://hotnews.bg/images/footer/insurance.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/insurance_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/insurance.png')" width="85" height="124" alt="Insurance.bg" /></a>
					<a href="http://www.chastite.bg/" id="img_08" target="_blank">Chastite.bg
					<img src="http://hotnews.bg/images/footer/chastite.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/chastite_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/chastite.png')" width="85" height="124" alt="Top.bg" /></a>
					<a href="http://gsm.bg/" id="img_09" target="_blank">Gsm.bg
					<img src="http://hotnews.bg/images/footer/gsm.png" onmouseover="set_pic(this,'http://hotnews.bg/images/footer/gsm_on.png')" onmouseout="set_pic(this,'http://hotnews.bg/images/footer/gsm.png')" width="85" height="124" alt="Gsm.bg" /></a>
				</div>
			</div>
		</div>
		<!--end footer-->
		
		
<!-- (C)2000-2014 Gemius SA - gemiusAudience / hotnews.bg / HotNews -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B9NATebph7YqpXuq0iqqHHa4TKk1S0Rf.362hN.sIz..v7';
var pp_gemius_dnt = 1;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		

		
		<div id="bg_banner"></div>
<div class="spd-overlay">
        <div class="spd">
            <div class="spd-header">
                <h1 class="spd-header__title">Вашите лични данни</h1>
            </div>
            <div class="spd-content">
                <p class="spd-text">
                    Ние събираме и обработваме Вашите лични данни.
                </p>

                <p class="spd-text">
                    За осигуряване на правата ви по GDPR, молим за Вашето съгласие.
                </p>

                <p class="spd-text">
                    Ще използваме данните за осигуряване на по-доброто Ви преживяване на нашите сайтове.
                </p>

                <p class="spd-text">
                    Ако натиснете бутона
                    <span class="spd-text--italic">Приемам всички</span>, ще дадете съгласието си на нас и на всички трети страни, описани детайлно в
                    <a href="http://hotnews.bg/static/privacy-policy#privacy" class="spd-text__link spd-predefined-link">Политиката за поверителност</a> и
                    <a href="http://hotnews.bg/static/privacy-policy#cookies" class="spd-text__link spd-predefined-link">Политиката за бисквитките</a>.
                </p>

                <p class="spd-text">
                    <a href="http://hotnews.bg/static/privacy-policy#gdpr" class="spd-text__link spd-predefined-link">
                        Защо е необходимо моето съгласие?
                    </a>
                </p>

            </div>

            <div class="spd-footer">

                <a id="spd-settings" href="http://hotnews.bg/static/privacy-policy#settings" class="spd-footer__btn spd-predefined-link">
                    Настройки
                </a>

                <button id="spd-submit" class="spd-footer__btn spd-footer__btn--accent" type="button">
                    Приемам всички
                </button>

            </div>

        </div>
    </div>
	</body>
</html>